ОПЫТ ИЗУЧЕНИЯ ЧЖЭНЬ-ЦЗЮТЕРАПИИ В СССР

НАЗАД | INDEX | ВПЕРЕД

ОПЫТ ИЗУЧЕНИЯ ЧЖЭНЬ-ЦЗЮТЕРАПИИ В СССР
(ВМЕСТО ПРЕДИСЛОВИЯ)

В настоящей книге дается подробное и систематическое изложение метода иглоукалывания и прижигания (чжэнь-цзютерапия). Среди других методов и средств классической китайской народной медицины метод чжэнь-цзютерапии в Китае является самым популярным и наиболее доступным для изучения и применения в лечебной практике. Этот метод уже давно вышел за пределы Китая и применяется в ряде восточных и западных стран мира. Несмотря на многовековой положительный опыт лечения иглоукалыванием и прижиганием в Китае и в других странах, законченной теории этого метода до сих пор еще нет. Наиболоее трудным и наименее изученным в практике иглотерапии и прижигания вопросом, который до сих пор в подавляющем большинстве случаев решается чисто эмпирически, является вопрос о выборе точек для нанесения раздражения. Между тем эти точки установлены и определено терапевтическое назначение каждой из них. Если принять во внимание, что количество используемых для чжэнь-цзютерапии точек равно 693 (из них 150 основных) и что все они имеют точное топографическое расположение и определенное терапевтическое назначение, то легко себе представить, какой колоссальный труд, находчивость и поразительная наблюдательность потребовались от народных врачей многих поколений, чтобы создать этот самобытный и оригинальный метод лечения.

Следует, однако, иметь в виду, что приемы чжэнь и цзю, передававшиеся народными врачами из поколения в поколение, отличаются исключительным разнообразием. При этом каждый прием имеет свои преимущества. Для уточнения эффективности тех или иных приемов и сферы их применения в лечебной практике необходимо дальнейшее углубленное исследование. Доктор Чжу Лянь с сотрудниками проделали огромную работу по собиранию и систематизации богатого литературного наследия, по изучению многочисленных приемов чжэнь-цзютерапии и обобщению опыта своих современников. Это позволило ей написать интересную и полезную книгу для врачей современной медицины. Книга Чжу Лянь — это не простое переписывание трудов классиков народной медицины, а в значительной мере оригинальное произведение, в котором нашли отражение и большой личный опыт автора, и некоторые ее взгляды на сущность и механизм этого метода. Можно без преувеличения сказать, что «Руководство по современной чжэнь-цзютерапии» как бы перекидывает мост между классической китайской народной медициной и современной. Об этом, в частности, свидетельствуют попытки автора дать теоретическое обоснование чжэнь-цзютерапии (см. раздел «Теоретические основы чжэнь-цзютерапии»).

В этом разделе высказываются пока общие положения о рефлекторном механизме воздействия чжэнь-цзютерапии. Требуется время и большие экспериментальные исследования, а также клиническое обобщение по уточнению и конкретизации указанных общих положений. Такие работы уже ведутся во многих учреждениях и на кафедрах медицинских вузов Китайской Народной Республики. Они начаты и в Советском Союзе, о чем более подробно будет сказано ниже.

Однако главное достоинство руководства Чжу Лянь для советских врачей на данном этапе освоения этого метода не в теоретическом обосновании его. Достоинство книги — это полное и систематическое изложение содержания самого метода, многочисленных технических приемов пользования им при различных заболеваниях, обоснование индивидуального подхода к больному при назначении чжэнь-цзютерапии при одном и том же заболевании, предостережение от чрезмерного увлечения чжэнь-цзю как какой-то всеобъемлющей медицинской панацеей. При беглом ознакомлении с книгой у читателя может сложиться впечатление, что автор увлекается описанием излишних технических подробностей, как будто бы само собой разумеющихся, но это, конечно, не так. В описании нового метода эти подробности необходимы и особенно для тех, кто пожелает изучить метод и применить его на практике.

Изучая метод чжэнь-цзютерапии, особое внимание следует уделять учению и методическим указаниям о трех основных звеньях в лечении чжэнь-цзю. В этих указаниях, как нам кажется, заключена главная суть рационального применения метода, определяемого медицинскими показаниями и индивидуальными особенностями каждого больного.

Первое звено — это приемы раздражения, иначе говоря, сила и продолжительность раздражения, а также характер ощущений, возникающих при этом у больных. По этим признакам приемы раздражения делятся на два вида: «тормозной» и «возбуждающий». Каждый из них имеет два варианта. Для «тормозного» метода характерна постепенно нарастающая интенсивность раздражения, большая длительность воздействия, появление у больного отчетливо выраженных своеобразных ощущений в виде онемения, распирания, тяжести, давления, прохождения электрического тока. Этот метод оказывает успокаивающее, болеутоляющее, десенсибилизирующее тормозное влияние при повышении двигательной, чувствительной и секреторной функций, например, при болях, спазмах, судорогах, нервно-психическом возбуждении, парезах и т. д.

Первый вариант тормозного метода применяется в основном у взрослых. Число точек ограничено (не больше двух). Игла вводится медленными вращательными движениями с постепенным увеличением амплитуды, с нарастающей силой раздражения. Ощущения больного выражаются в виде легкого местного распирания, тяжести, ломоты, онемения, прохождения тока постепенно нарастающей интенсивности с большой зоной иррадиации. После появления описанных выше ощущений иглу оставляют в тканях на 30—60 минут, при наличии соответствующих показаний — до 3—4 часов, в отдельных случаях — до 24—48 часов и даже больше.

Второй вариант тормозного метода применяется обычно у детей и ослабленных больных. Глубина укола меньше, чем при первом варианте. Игла вводится также вращательными движениями, но в отличие от первого варианта до появления легкого местного ощущения распирания, тяжести, онемения либо ломоты. После возникновения предусмотренных ощущений иглу оставляют у взрослых на срок от 15 до 20 минут, у детей — от 5 до 10 минут.

Таким образом, и для первого и для второго варианта наиболее характерным является постепенно нарастающая сила раздражения до появления предусмотренных ощущений (последнее очень важно) и длительность раздражения оставленной в тканях иглой. Говоря об интенсивности ощущений, нужно помнить неоднократные указания автора о том, что эти ощущения ни в коем случае не должны доводиться до состояния непереносимости или трудной переносимости. Если в первые секунды и минуты сеанса больной испытывает некоторую неприятность от возникших ощущений, то в дальнейшем эти ощущения должны быть даже приятными. Только при таких условиях возможно длительное раздражение, а следовательно, и успех лечебного воздействия иглоукалыванием.

Настоятельно рекомендуем придерживаться описанного правила. Иногда достигнуть оптимальной интенсивности ощущений, да еще приятных, не так просто; нередко на это уходит, как мы имели возможность в этом убедиться, немало времени, и все же этого нужно добиваться. Кроме того, нужно иметь в виду, что несоразмерная сила раздражения отрицательно влияет на психику больного (страх перед болью, неспокойное поведение во время сеанса, последующий отказ от лечения и т. д.).

Возбуждающий метод используется в тех случаях, когда нужно вызвать тонизирующее, стимулирующее, растормаживающее и возбуждающее действие при понижении или выпадении двигательной, чувствительной или секреторной функции (шок, коллапс, обморок, вялые параличи и т. д.). Укол поверхностный (от 0,3 до 0,9 см) производится в зависимости от показаний не только в периферических, но и локальных точках, т. е. в области патологического очага. Укол должен вызвать умеренно сильное, быстрое, короткое и поверхностное раздражение с небольшой зоной иррадиации и сравнительно легких болевых ощущений. Иглы вводятся быстро, с последующим пунктированием и быстрым извлечением после возникновения ощущений. Игла оставляется на срок от 30 секунд до 1 минуты в первом варианте и от 1—2 минут до 5—6 минут во втором. Нужно, однако, помнить, что два метода нанесения раздражения не рассматриваются как абсолютно незыблемые. Их применение можно и даже нужно в ряде случаев широко варьировать и сочетать в зависимости от индивидуальных особенностей течения болезней, состояния нервной системы больного, его чувствительности даже к слабым раздражениям. В главах, посвященных лечению, автор во многих случаях рекомендует сочетание вариантов возбуждающего и тормозного методов, причем один из вариантов рассматривается как основной, второй — как дополнительный.

Второе звено — место раздражения. Используя многовековой опыт народных врачей, описанный в классических трудах китайской народной медицины, а также собственные многолетние клинические наблюдения, автор описывает краткую схему лечебного применения точек, расположенных по определенным линиям. Наибольшее число точек соответствующего лечебного действия располагается на 14 линиях, наиболее тесно связанных с определенными внутренними органами. В зависимости от анатомо-топографического расположения точек (даже на одной линии либо в одном участке) воздействие на каждую из них по-разному влияет на организм. В связи с этим, как правильно подчеркивает автор, «необходимо глубоко изучить ши-сы-цзин-сюе» (т. е. теорию 14 линий с точками) и сочетать ее с современной анатомией и физиологией нервной системы; иначе говоря, необходимо усвоить функциональное назначение каждой точки и научиться индивидуализации их у разных больных даже при одном и том же заболевании.

По вопросу о специфичности точек имеется немало высказываний авторов Востока и Запада. Японский автор Онадера показал возможность надавливанием на соответствующие точки выявлять поражение тех или иных органов. Два других японских автора — Хирота и Янагия — считают, что существует установившаяся связь между кожным покровом и внутренними органами. «Цзин-сюе» (линии с точками) являются не чем

иным, как рефлекторными зонами кожи с заложенным в них рецепторным аппаратом. Эти реактивные участки кожного покрова соответствуют в полной мере участкам зон Захарьина — Геда или месту выхождения нервов из мышц. Японский физиолог Ишагава рассматривает «цзин» как истинные анатомические формации, а его ассистент Кушан проводит параллель в топографии «цзин-сюе» и зон Геда, подчеркивая их несомненную близость. Вообще нужно сказать, что некоторые японские врачи пытаются сблизить учение о чжэнь-цзютерапии с современным учением о рефлексотерапии. Но, к сожалению, все эти высказывания не подкреплены экспериментальными исследованиями на животных и в клинике.

Французский врач Марсель Мартини пытается объяснить механизм лечебного действия чжэнь-цзютерапии гуморальными факторами. По его мнению, при уколе иглой высвобождаются гистаминоподобные тканевые вещества. Возможно, что биологическая активность этих веществ меняется в зависимости от места укола. Эти вещества оказывают свое действие или непосредственно на внутренние органы, или рефлекторно через центральную нервную систему.

Жилле на VIII Международном конгрессе по иглоукалыванию высказал аналогичное мнение. Он считает, что для получения соответствующей реакции со стороны симпатической нервной системы необходимо на определенное время оставлять иглы в тканях с целью повторного и продолжительного раздражения. При этом будто бы образуются химические медиаторы — ацетилхолин и адреналин, которые способствуют пластичности реакции со стороны вегетативной нервной системы, влияют на сосудисто-двигательную функцию и защитные реакции ретикуло-эндотелиальной ткани и эндокринной системы.

В. Г. Вогралик [1] указывает, что многие исследователи (Сули де Морон, Пгуен Нан Куан, М. Мартини, Ишикава, Куман, В. Ю. Чаговец, А. Ф. Самойлов, Г. В. Фольборт и др.) изучали физиологию активных точек. И. Р. Тарханов установил на теле человека наличие очерченных участков отличного от окружающих (сниженного) потенциала. А. К. Подшибякин показал значительное соответствие их расположения многих китайских точек. В трудах по китайской народной медицине подчеркивается, что раздражение через так называемые специфические точки может иметь довольно широкий диапазон действия, т. е. многие точки могут быть связаны с одним органом и, наоборот, одна точка — со многими органами. Воздействие на какие-либо органы возможно также через отдаленные точки, не связанные с данным органом, что можно объяснить наличием взаимосвязи между органами.

Начиная с 1955—1956 гг. в ряде научных учреждений и на кафедрах медицинских вузов Китая проводятся экспериментальные и клинические исследования по углубленному изучению физиологических механизмов чжэнь-цзютерапии. Приведем некоторые предварительные данные этих исследований.

Доктор Вэй Жу-шу (из Пекинского института чжэнь-цзютерапии) в своих лекциях для советских врачей рассказал о следующих результатах воздействия иглоукалыванием на функцию отдельных органов. При иглоукалывании в точку цзу-сань-ли перистальтика желудка обычно замедляется и волны ее становятся поверхностными. Наиболее устойчивый эффект этого воздействия отмечается при повышенной перистальтике желудка. При иглоукалывании в точки Гань-юй, Пи-юй, Вэй-юй (подпояснич-ная область), синь-юй, ду-юй (межлопаточная область), цзю-вэй, шан-вань, чжун-вань (живот), хэ-гу, нэй-гуань, цзу-сань-ли, чэн-шань (точки голени), шэнь-юй (точка поясницы), содержание пепсина, свободной соляной кислоты, а также общая кислотность снижаются. При пониженном содержании всех указанных компонентов в желудочном соке иглоукалывание ведет к их повышению.

В наблюдениях над больными с фистулой желчного пузыря было установлено, что при иглоукалывании в области нижней конечности (точки цзу-сань-ли, чэн-тан) количество выделяемой желчи увеличивается в 2—3 раза; при иглоукалывании в точки верхней конечности (хэ-гу, цуй-чи, нэй-гуань) и в точки межлопаточной области (дань-юй, гань-юй) количество выделяемой желчи уменьшается.

У больных хроническим нефритом уколы в точки области поясницы (Шэнь-юй, ци-хай-юй), точки ниже пупка (чжун-цзи, гуань-юань), в точки нижней конечности (цзу-сань-ли, чэн-шань) ведут к увеличению диуреза, снижению содержания в моче белка и уменьшению отеков.

При иглоукалывании в точки области головы (инь-тянь, фань-фу), в точки предплечья (шао-хай, хэ-гу), в точки груди (шэнь-цян, тань-чжунь), в точки ниже пупка (гуань-юань), в точки межлопаточного пространства (синь-юй, фвй-юй) и в точки поясничной области (шэнь-юй) на электрокардиограмме усиливается зубец Р, комплекс QRS становится более выраженным. Все эти изменения держатся до 10 минут. При патологии сердца указанные изменения еще более выражены. После уколов в точки цзу-сань-ли, чэн-шань и другие через 10—30 минут систолическое и диасто-лическое кровяное давление повышается на 10—20 мм ртутного столба.

При уколах в точки на голове, в области пупка, в области предплечья и др. на электроэнцефалограмме наблюдаются изменения в теменной, височной, лобной и затылочной долях. У некоторых больных изменения отмечаются только в височной и теменной долях, выражаются они в повышении или понижении альфа-ритма. Изменения продолжаются около 10 секунд.

Установлено, что иглоукалывание вызывает повышение количества эритроцитов, гемоглобина, лейкоцитов и тромбоцитов. При лейкозах иглоукалывание оказывает лейкопеническое действие, при лейкопениях — наоборот.

Иглоукалывание повышает концентрацию комплемента в крови, усиливает фагоцитоз, уменьшает в крови количество малярийных паразитов и т. д.

Доктор Чжан Шуан-лян (кафедра психиатрии и нервных болезней Шэньянского медицинского института) провел наблюдения над 2877 больными разнообразными заболеваниями. В своей работе по изучению механизма н эффективности действия иглотерапии он применил современный метод исследования (рентгеноскопия, электрокардиография, электроэнцефалография и т. д.). В результате установлено следующее.

Иглоукалывание и прижигание при правильной методике их применения всегда действуют по типу терапии раздражением, в одном случае слабым, в другом — сильным. Эффективность действия зависит от точки приложения раздражения, применяемой методики и от предшествующего состояния реагирующего органа. При нанесении раздражений в зоне нервного сегмента соответствующих органов слабые раздражения возбуждают их, а сильные тормозят. Если раздражение наносится в отдаленных частях тела, то действие получается противоположное. Так, укол в точке шоу-сань-ли усиливает перистальтику желудка, а в точке цзу-сань-ли — ослабляет ее. Уколы на голове, груди, животе и пояснице мало влияют на отделение желчи, уколы на верхних конечностях тормозят, а на нижних усиливают желчеотделение; уколы на верхних конечностях вызывают реакции преимущественно симпатикотонического характера, а уколы на нижних конечностях — реакции со стороны блуждающего нерва и т. д.

На кафедре физиологии Шэньянского медицинского института экспериментальное изучение иглоукалывания проводится на кишечных фистулах, павловском желудочке, выведенной под кожу общей сонной артерии, фистулах матки и мочеточников и т. д. Эти исследования при уколах в различные точки позволили проследить за изменениями функций органов. Так, установлено, что при уколах в точки области локтя перистальтика желудка ослабевает, а при уколах в области темени перистальтика попеременно то усиливается, то ослабевает и т. д. Проводятся интересные клинические наблюдения. Один больной в течение длительного времени страдал стойким спазмом привратника. Больной был резко истощен и кахектичен. Подозревался рак. Испробовали лечение иглоукалыванием. Желудок был наполнен бариевой кашей и под рентгенологическим контролем сделали укол в области табакерки. Спустя короткое время привратник раскрылся и бариевая каша свободно прошла в двенадцатиперстную кишку. Укол в точки области головки малоберцовой кости снова вызвал стойкий спазм привратника.

Установлена различная реакция у собак с разным типом высшей нервной деятельности. Собаки с возбудимым типом реагируют на укол слабо, наступает даже некоторое скоропреходящее торможение. Собаки с тормозным типом реагируют бурно, развивается возбуждение.

По данным этой кафедры, нервные импульсы, вызванные иглоукалыванием, обязательно проходят через кору головного мозга (опыты с занар-котизированными и децеребрированными собаками). Показано также, что уколы в разные точки дают различный эффект, разная сила раздражения вызывает неодинаковую реакцию, сила реакции зависит от исходного состояния нервной системы.

В Советском Союзе клинико-физиологическое изучение чжэнь-цзюте-рапии и эффективности лечения этим методом различных заболеваний начато с 1957 г. Это стало возможным после того, как группа советских врачей в 1956—1957 гг. побывала в Китайской Народной Республике и на месте имела возможность подробно ознакомиться с этим методом и приобрести практические навыки по его использованию. Научно-практическая работа в этой области успешно проводится в Москве (лаборатория рефлекторной терапии Института психиатрии АМН СССР), в Ленинграде (лаборатория чжэнь-цзютерапии Психоневрологического института имени В. М. Бехтерева), в Горьком (кафедра госпитальной терапии медицинского института), в Казани (кафедра нервных болезней Института усовершенствования врачей), в Армавире (терапевтическое отделение Городской больницы и др.). Из числа побывавших в Китайской Народной Республике ученых настоящими энтузиастами в изучении метода чжэнь-цзютерапии являются профессора В. Г. Вогралик, И. И. Русецкий, Э. Д. Тыкочинская, доценты М. К. Усова, Н. Н. Осипова. Много времени и внимания уделяют этому делу проф. Г. Н. Кассиль (Москва), врач Н. А. Гаврилов (Армавир) и многие другие.

На кафедре госпитальной терапии Горьковского медицинского института (директор клиники В. Г. Вогралик) к изучению чжэнь-цзютерапии привлечена большая группа сотрудников (И. С. Белинская, М. В. Вогралик, А. А. Гогочкина, Е. П. Камышева, 3. М. Парахоняк, Г. М. Покалева). В результате 2-летних целенаправленных клинико-лабораторных исследований получены интересные фактические данные, раскрывающие некоторые стороны механизма чжэнь-цзютерапии. Наблюдения В. Г. Вогралика и его сотрудников показывают, что раздражение при иглоукалывании и прижигании, идущее центростремительно по чувствительным (возможно и вегетативным) нервам, возвращается с разных этажей нервной системы не по двигательным, а по вегетативным проводникам. Об этом можно судить по отсутствию двигательной реакции больших мышц. Иглоукалывание и прижигание вызывают местную симметричную и распространенную реакцию вегетативной системы: «изменяется просвет и кровенаполнение периферических сосудов с побледнением или покраснением кожи, соответственно меняется кожная температура, потоотделение и т. д.». В разных частях тела вегетативная реакция неодинакова. Так, например, на руках чаще преобладают вегетативные сдвиги симпатического отдела, а на ногах — парасимпатического. При исходном состоянии гиперваготонии под влиянием иглоукалывания тонус блуждающего нерва снижается, а при гипосимпатикотонии тонус симпатического нерва повышается. «Такой характер общей реакции вегетативной нервной системы на чжэнь-цзю не может не иметь оздоравливающего значения и, вероятно, способствует повышению защитных возможностей организма больного, укреплению его „физиологических мер против болезней”. Именно в этом смысле расценивается нами и реакция гипофизарно-надпочечниковой системы... и факт повышения активности мезенхимальной системы».

Заслуживает упоминания сообщение об опыте органно-направленного использования иглоукалывания в определенные точки, например, для лечения больных стенокардией, бронхиальной астмой, спастическими запорами и др.

Сопоставление основных точек органно-направленного действия с ходом нервных (преимущественно вегетативно-нервных) связей соответствующих внутренних Органов с периферией тела, убеждает нас в том, что указанное воздействие обеспечивается наличием чаще прямых ганглионар-ных, реже через вставочные нейроны симпатической цепочки, связей «активных точек» с соответствующими внутренними органами и осуществляется при адаптирующей роли центральной нервной системы. Установлено, что эффективность действия иглоукалывания и прижигания во многом зависит от характера и интенсивности раздражения нередко одних и тех же точек органно-направленного действия.

Исследованиями сотрудников В. Г. Вогралика показано различие потенциала игл, сделанных из разного металла. Наибольший потенциал у золотой иглы, самый низкий потенциал обнаружен у серебряной иглы; потенциал серебряной иглы настолько низкий, что в тканях он может оказаться даже отрицательным по отношению к потенциалу тканей. Эти данные подтверждают эмпирическое положение китайской народной медицины о том, что золотая игла действует возбуждающе («прибавляет»), а серебряная как анод действует седативно.

Интересно и то, что во время пребывания иглы в сыворотке крови потенциал ее изменяется, но опять неодинаково. Потенциал золотой иглы несколько снижается, потенциал, например, иглы из нержавеющей стали возрастает.

В. Г. Вогралик в своей работе несколько уточняет и развивает положение китайских медиков об «активных» точках чжэнь-цзютерапии. О проникновении иглы в активную точку судят по «феномену отдачи» (т. е. ожидаемой реакции). У больного появляется ощущение раздражения подлежащего нерва с проведением по нему кратковременного, а в последующих сеансах более устойчивого импульса, как бы электрического тока. Дальнейшими манипуляциями возможно достижение слабого или сильного возбуждения или утомления (торможения) нерва. При этом, как показывают, в частности, хронаксиметрические исследования, всякое торможение при чжэнь-цзю идет через слабое или сильное, кратковременное или более Длительное возбуждение. По мнению В. Г. Вогралика, болевой компонент, накладывающийся на специальное раздражение через активную точку, не играет определяющей роли в протекающих реакциях. Не следует также переоценивать психического компонента в чжэнь-цзютерапии. «Как показало специальное изучение, одна „вера" в метод не порождает всей цепи характерных реакций и не влечет за собой исцеления от астмы, язвы или эритремии». В. Г. Вогралик делит реакции на иглоукалывание на две группы: 1) реакции неспецифические, как правило, не являющиеся особенностью определенных точек, во всяком случае не имеющие четкой органной направленности; 2) реакции в известном смысле специфические, наиболее характерные для определенных точек, имеющие более или менее органную направленность.

Проф. И. И. Русецкий на основе своего опыта в работе «Вопросы китайской народной медицины в невропатологии» высказывает следующие, с нашей точки зрения весьма обстоятельные и заслуживающие внимания, взгляды. «Прежде всего,— пишет И. И. Русецкий,— метод чжэнь-цзютерапии является одним из видов рефлексотерапии». При этом имеется в виду не только раздражение тонкодифференцированных кожных экстерорецепторов, но и глубоких рецепторов кожи, проприорецепторов, рецепторов сухожилий, интерорецепторов сосудов и т. д. Из 693 точек чжэнь-цзютерапии преобладающее число их является глубокими тканевыми точками (от 0,3—1 см до 9—12 см вглубь). Из местных механизмов прежде всего следует указать на раздражения, возникающие в вегетативных рецепторах и вегетативных нервных волокнах в участке введения иглы. Но, кроме того, несомненно, раздражаются и соматические нервные рецепторы. Об этом можно судить по местным тканевым реакциям, отдаленным рефлекторным реакциям и по характеру возникающих ощущений. Афферентные импульсы раздражают спинномозговые сегменты, вегетативные переваскулярные сплетения, пограничный симпатический ствол и др.

«Все эти „специфические” и „неспецифические” импульсы поднимаются к продолговатому мозгу, ретикулярной формации стволовой части головного мозга, гипоталамической области, зрительному бугру, образуя здесь ряд безусловных рефлексов; они замыкаются и в коре головного мозга.

Существенное значение при этом имеют сдвиги гуморальных регуляций; местные сдвиги гистаминового ряда и сдвиги других химических рядов — холина и адреналин-симпатина. Словом, в ответные реакции на раздражение иглоукалыванием включаются надпочечники, гипофиз и другие железы внутренней секреции».

Характер изменений химической гуморальной регуляции зависит от длительности нахождения игл в тканях: чем длительнее воздействие иглоукалыванием, тем отчетливее выступают указанные изменения. Химические гуморальные сдвиги создают фон для действия афферентных импульсов в центре и для соответствующих перестроек, в частности гормональных, на периферии. «В целостной нейро-гуморальной реакции организма на чжэнь-цзютерапию ведущими остаются нервные импульсы и реакции». По мнению И. И. Русецкого, основным механизмом чжэнь-цзютерапии являются безусловные рефлексы, протекающие в условиях измененной вследствие заболевания нервной деятельности. «Но при этом непременно происходит также образование условных рефлексов. Устанавливаются условные связи с местным раздражением и его действием, условиями лечения, обстановкой, влиянием врача и другими факторами» (разрядка наша.—И. К. ).

И. И. Русецкий напоминает известные в учении о чжэнь-цзютерапии факты о том, что один и тот же способ иглоукалывания, раздражающий или тормозящий, может оказать различное действие в связи с наличием

в нервной системе патологических изменений: парабиотических, фазовых состояний, патологической доминанты. Вопрос же о том, какие фактически изменения возникают в нервной деятельности конкретного больного при лечении его чжэнь-цзю, является предметом дальнейшего изучения действия различных приемов этого метода при заболевании нервной системы.

В лаборатории чжэнь-цзютерапии Психоневрологического института имени В. М. Бехтерева также уделяется много внимания изучению нейрофизиологических механизмов чжэнь-цзютерапии. В научных исследованиях используются современные методики, как-то: плетизмография, артериальная осциллография, электрокожное сопротивление и др.). Из конкретных тем научно-исследовательской работы заслуживают упоминания следующие: «Влияние иглоукалывания на болевой синдром при невралгии тройничного нерва». «Электрофнзиологическая характеристика влияния иглоукалывания на сосудистую и нервную систему у больных с болевым синдромом», «Клинико-физиологический анализ влияния иглоукалывания при болевом и ипохондрическом синдроме», «Влияние иглоукалывания на динамику картины белой крови», «Влияние иглоукалывания на двигательную хронаксию и лабильность по Введенскому», «Влияние иглоукалывания на двигательные нарушения при спастических гемипареэах».

Под руководством Э. Д. Тыкочинской проводятся клинические и экспериментальные исследования по изучению особенностей биологического действия иглоукалывания на организм. Изучено, в частности, влияние однократного воздействия в точке цзу-сань-ли на динамику морфологической картины крови. Полученные данные свидетельствуют о том, что наиболее отчетливые сдвиги наступают со стороны лейкоцитов. Эти сдвиги выражаются в виде двухфазной реакции — лейкопении, наступающей через 20—30 минут, и последующего лейкоцитоза, достигающего своего максимума через 3 часа и возвращающегося к исходному состоянию через 24 часа. Указанные изменения аналогичны изменениям, возникающим в организме под влиянием сильнодействующих медикаментозных средств.

В лаборатории рефлексотерапии Института психиатрии АМН СССР (Н. И. Гращенков, Г. Н. Кассиль, М. В. Усова, А. М. Вейн, Н. А. Ильина, Б. И. Каменецкая, Е. М. Мельников, Е. М. Боева) проводятся обстоятельные исследования по изучению физиологических сдвигов, возникающих в результате чжэнь-цзютерапии. Здесь мы приводим предварительные результаты, полученные при изучении: а) вегетативной нервной системы; б) нейро-гуморальной регуляции физиологических процессов; в) гипо-физарно-надпочечниковых взаимоотношений.

При изучении влияния иглоукалывания на вегетативную нервную систему и сосудистый аппарат были использованы осциллография, плетизмография, определение кожной и общей температуры, некоторые кожные, вегетативные пробы.

Данные осциллографии показали, что наиболее чувствительными к раздражению иглоукалыванием являются осциллографический индекс и максимальное давление. У большинства исследуемых больных отмечалось уменьшение осциллографического индекса и снижение максимального давления. Минимальное давление у 30°/о больных оказалось стабильным, оно наиболее устойчиво к иглоукалыванию. Осциллографический индекс показывает, что под влиянием иглотерапии повышается сосудистый тонус, но при этом нужно иметь в виду, что этот индекс характеризует тонус преимущественно крупных артериальных сосудов. Давление же определяется состоянием артериол, которые, как полагают исследователи, под влиянием чжэнь-цзю расширяются. Подчеркивается, что на сосудистые реакции большое влияние оказывает исходное состояние сосудистой системы.

Плетизмографические исследования проводились с помощью трехканального пальцевого электрического плетизмографа одновременно на обеих

руках. Эти исследования расчленялись на две фазы: первая фаза — во время прокола поверхностного слоя кожи, в момент появления болевого ощущения; вторая — при продвижении иглы вглубь до появления ожидаемых («специфических») ощущений. И в том и в другом случае получалась сходная картина, разница была в интенсивности сосудистой реакции — во второй фазе реакция была более глубокой и более длительной. В обеих фазах наступало выраженное сужение сосудов с последующим возвращением к средней линии, а в ряде случаев с дальнейшим расширением сосудов. Полученные в лаборатории данные указывают на то, что иглоукалывание вызывает реакцию всей сосудистой системы, независимо от локализации точек, в которые производится укол.

Установлено, что в результате однократного иглоукалывания или курса лечения уменьшается или даже исчезает температурная асимметрия в тех случаях, когда при односторонних болевых синдромах такая разница температуры имеется (в 1° и больше).

Для оценки местных вегетативно-сосудистых сдвигов изучалась кожная температура в зонах, окружающих место введения игл. Отмечено несколько типов местных сосудистых реакций:

1) сужение сосудов с их последующим расширением; 2) расширение сосудов с их последующим сужением; 3) однофазная реакция (например, только сужение сосудов). И в этом случае важное значение имеет исходное состояние вегетативной нервной системы. При измерении подмышечной температуры до- и после процедуры обнаруживается повышение ее на 0,3—1° и значительно реже снижение в тех же пределах.

В процессе лечения и после курса лечения у большинства больных отмечается повышение удельного веса реакции на адреналин (кожная ги-стамино-адреналиновая проба). У некоторых больных наблюдались обратные соотношения.

Реакции вегетативной нервной системы на иглоукалывание во всех случаях имеют фазовый характер: повышение тонуса симпатической нервной системы сменяется преобладанием тонуса блуждающего нерва и наоборот.

Таким образом, данные лаборатории рефлексотерапии не подтверждают взгляды тех авторов, которые сводят действие иглоукалывания к повышению тонуса только симпатической системы или только парасимпатической.

Гуморальные сдвиги после иглоукалывания характеризуются следующими данными:

а) повышение симпатической активности крови и увеличение содержания в ней адреналиноподобных веществ отмечено в 65% случаев; соответственно снижается уровень дегидроадреналиноподобных веществ, что указывает на переход неактивных форм в активно действующие;

б) снижение содержания ацетилхолина в крови отмечено у 60% наблюдаемых больных при высоком исходном его содержании; снижение содержания ацетилхолина шло за счет повышения активности холинэстеразы;

в) повышение уровня гистамина в крови отмечено у 50% больных; у ряда больных повышалась активность диаминоксидазы и гистаминопектического эффекта;

г) клинический эффект сопровождался неоднозначным сдвигом в составе и свойствах крови. В одних случаях эти сдвиги характеризовались нормализацией симпатической активности крови, в других — нормализацией гистаминового и ацетилхолинового обмена.

Некоторые предварительные данные получены при изучении влияния иглоукалывания на гипоталамо-гипофизарно-надпочечниковые взаимосвязи.

Исследовалась эозинопеническая реакция на иглоукалывание. Уменьшение числа эозииофилов после иглоукалывания через 4 часа на 50% и больше отмечено у 19 больных, на 20—40% — у 13 больных; отсутствие реакции наблюдалось у 13 больных.

Наиболее выраженная эозинопеническая реакция отмечалась при сочетании двух точек хэ-гу и двух точек цзу-сань-ли.

Лаборатория рефлексотерапии считает своей очередной задачей в изучении чжэнь-цзютерапии дальнейшее накопление экспериментального материала, расширение границ исследования, решения вопроса о специфичности тех или иных точек. Раскрытие конкретных механизмов действия иглоукалывания является необходимым условием дальнейшего применения этого метода.

Приведенные данные свидетельствуют о весьма серьезном, продуманном научном подходе к изучению и овладению методом чжэнь-цзютерапии. В этом и состоит суть творческого использования богатого опыта китайской народной медицины на базе с каждым годом расширяющегося научного сотрудничества между медиками двух наших дружественных стран. Механический подход к использованию чжэнь-цзютерапии мог бы нанести известный ущерб дальнейшему развитию этого метода и вред больным, если бы он применялся необоснованно, без соответствующих показаний.

Основным разделом руководства Чжу Лянь, доскональное изучение которого обязательно для каждого, кто пожелает применить этот метод ь лечебной практике, является «Топография точек (специальных мест уколов) и их назначение». Для каждой точки дается точное топографическое ее расположение, глубина укола, продолжительность цзю и показания к использованию данной точки. Трудность в изучении указанного раздела состоит в том, что для лечения одного и того же симптома (синдрома) или болезни часто используются одни и те же точки. При этом эти точки иногда расположены близко одна от другой (в каком-либо анатомическом участке), но часто и в большом отдалении друг от друга. Например, для иглоукалывания при головных болях рекомендуются точки, расположенные на средней линии головы вблизи одна от другой (шэнь-тин, шан-син, синь-хуэй, цянь-дин, бай-хуэй и др.). Для лечения головной боли рекомендуются и точки, расположенные в отдаленных частях тела, например, точки тун-ли, шао-хай (ладонно-локтевая линия руки), точки да-лин, хэ-гу, ян-си (ладонно-срединная линия руки), точка ся-си (наружная линия передней поверхности ноги), точка цзу-сань-ли (средняя линия передней поверхности ноги) и др. Таких примеров можно привести много для ряда симптомов и нозологических форм болезней.

При изучении русского перевода книги мы не раз указывали автору на некоторые трудности, связанные с таким расположением материала, но, по-видимому, изменить принятый порядок было невозможно. Изучающие же чжэнь-цзютерапию должны иметь это в виду. Правда, в разделе «лечение» для каждого симптома (синдрома) и болезни дается перечень соответствующих точек, но не всегда в этот перечень включаются все точки, указанные в разделе «Топография точек».

В разделе «Лечение» перечислено большинство болезней, описанных в современной медицине. Среди этих заболеваний немало таких, которые сопровождаются теми или другими органическими изменениями органов и систем. В этих случаях иногда чжэнь-цзютерапия рекомендуется как вспомогательный метод в сочетании со специфическими средствами или методами современной медицины или как метод исключительно симптоматического назначения для снятия боли и т. д. Иногда же такой оговорки не делается. В каждом случае врач должен предостерегать себя от искушения воспользоваться «легким методом» и не пропустить срок лечения более действенными средствами и методами. Особенно важно помнить о необходимости применения комплексного метода лечения (в том числе и чжэнь-цзю) при многих заболеваниях, перечисленных в руководстве Чжу Лянь. Нельзя, например, считать допустимым начинать лечение острого перитонита, требующего хирургического вмешательства с чжэнь-цзю. Можно и этот метод использовать (например, для снятия боли), но при обязательном условии применения специфических медикаментозных средств, в частности антибиотиков. При кровоизлиянии в мозг, тромбозе мозговых сосудов прежде всего нужно применить современные методы лечения и соответствующий режим и только при этом условии можно испробовать чжэнь-цзю как симптоматический метод. При лечении аппендицита можно использовать и чжэнь-цзю, но только в том случае, если будет установлена непоказанность операции. То же можно сказать о таком заболевании, как камни мочевого пузыря, камни желчного пузыря, кровотечения при родах и т. д.

В области лечения острых инфекционных болезней современная медицина располагает богатым арсеналом химиопрепаратов, в том числе и антибиотических. Чжэнь-цзютерапия может быть использована только как симптоматическое средство, например, для снятия головных болей при гриппе, устранения спазмов при острых кишечных заболеваниях и т. д. На такой же примерно позиции стоит и автор руководства. Чжу Лянь указывает: «Исходя из анализа собственных наблюдений... при некоторых острых инфекционных заболеваниях (тиф, холера, пневмония) чжэнь-цзю-терапию нужно использовать как вспомогательный метод, входящий в состав „комплексного лечения". Словом, мы хотели бы еще раз подчеркнуть необходимость творческого подхода и строгой индивидуализации в применении чжэнь-цзютерапии после глубокого и всестороннего изучения ее. Это поможет нам, медикам, выяснить механизм действия этого метода и разработать научно обоснованные показания и противопоказания. По поводу последнего автор руководства указывает, что «вообще вопрос о показаниях и противопоказаниях к применению чжэнь-цзютерапии до сих пор еще не получил окончательного разрешения. Это отчасти связано и с тем, что механизм действия чжэнь-цзютерапии еще недостаточно изучен, врачи-клиницисты недостаточно владеют этим методом лечения, а врачи, имеющие богатый опыт лечебного применения чжэнь-цзю, недостаточно точно умеют диагностировать заболевание».

По опыту Чжу Лянь и ее сотрудников, чжень-цзютерапия может быть, безусловно, рекомендована как основной метод при ряде функциональных заболеваний (неврастения, психастения, астма, невралгия и др.). В эту же группу включаются и такие заболевания, как эпилепсия, острый и хронический гастроэнтерит, полиомиелит, ревматический артрит и т. д. Чжэнь-цзютерапия может быть использована в качестве вспомогательного метода лечения при анемиях после острой кровопотери, глистных инвазиях, тяжелых гипотрофиях и др. Она противопоказана при заболеваниях, требующих неотложного хирургического вмешательства, а также в случаях необходимости применения других специальных методов и средств.

По опыту китайской народной медицины противопоказаниями к чжэнь-цзютерапии (кроме перечисленных в руководстве) являются физическое и нервное перенапряжение и утомление, резкое возбуждение, вторая половина беременности, опьянение, состояние после еды и др.

Как показывает опыт советских медиков (пока еще небольшой), чжэнь-цзютерапия дает в той или другой степени положительный эффект при ряде заболеваний главным образом функционального характера. По данным И. И. Русецкого, при пояснично-крестцовых радикулитах наблюдается положительный лечебный эффект в среднем у 60% больных из общего числа лечившихся иглоукалыванием. Лучший результат получен в случаях с преобладанием болевых признаков и малым числом симптомов типа выпадения. Отсутствовал лечебный эффект (или был крайне незначительным) у больных с наличием атрофии, арефлексий, чувствительных выпадений. Более эффективна чжэнь-цзютерапия в свежих случаях заболевания, малоэффективна при рецидивирующих формах радикулита. Положительный результат получен у больных с шейно-грудными радикулитами, преимущественно у тех, у кого ведущим симптомом являлись боли.

При невралгии тройничного нерва благоприятный результат получен у 50% больных. Обычно наступало ослабление и урежение приступов. У некоторых больных результаты были вполне ободряющими.

Лечение полиневритов с нарушением чувствительности, рефлексов, движения и трофики давало только уменьшение болей.

По мнению И. И. Русецкого, большого внимания заслуживает применение чжэнь-цзютерапии при синдроме головных болей. Средняя эффективность составляет около 60%. При оценке лечебного эффекта нужно, конечно, учитывать различную этиологию, патогенез и формы головных болей.

И. И. Русецкий различает пять основных форм головных болей: а) боли внутричерепного происхождения, когда непосредственно поражаются защитные рецепторы мозга; б) головные боли, наступающие в результате поражения близких к черепу полостей и органов; в) боли при невротических состояниях; г) головные боли при тяжелых общих заболеваниях, угрожающих деятельности головного мозга; д) головные боли при заболевании некоторых отдаленных органов, раздражение рецепторов которых легко сопровождается церебральными ощущениями и головными болями (желудочно-кишечный тракт, брюшина и др.).

Головные боли первого типа (п. а) подразделяются на вазопатические (наиболее многочисленная, группа), гипертензионные и боли местного происхождения (рубцы, воспаление и др.). Лучший результат получен при вазопатических головных болях (вазодилятаторного и ангиоспастического характера). В этих случаях хороший эффект обычно удерживается до года и больше.

Менее ободряющие результаты получены при лечении головных болей травматического происхождения. Лечение головных болей после церебральных арахноидитов обычно не давало эффекта, или боли несколько облегчались только на короткое время. При лечении бессонницы положительный эффект получен у половины больных. Отмечается, что больные нередко засыпают во время сеанса чжэнь-цзютерапии. Лучшие результаты были получены при бессоннице подкоркового типа, а при «беге мыслей» (корковая бессонница) результаты хуже. «Создается впечатление, — пишет И. И. Русецкий, — что нужно найти индивидуальную дозировку и в определенный момент прекратить лечение». Восстановление функциональных нарушений более заметно у недавно заболевших больных после 2—3 сеансов лечения.

Некоторое улучшение отмечено при лечении импотенции функционального типа.

Малоободряющие результаты получены при органических заболеваниях с нарушением двигательной функции, периферических параличах лицевого нерва, церебральной сосудистой гемиплегии, постэнцефалическом паркинсонизме (иногда наступал преходящий эффект).

Улучшение от чжэнь-цзю наступало при двустороннем лицевом гиперкинезе. У одного больного писчим спазмом получен благоприятный результат.

И.И.Русецкий считает, что «имеющиеся по чжэнь-цзютерапии благоприятные результаты побуждают нас к дальнейшей разработке так называемых рецептов для лечения иглоукалыванием различных заболеваний, т. е. определения применяемых для лечения китайских точек».

Коллектив лаборатории рефлексотерапии Института психиатрии АМН СССР (руководитель Г.Н.Кассиль) изучил результаты лечения 452 больных, среди которых большинство лечилось в поликлинике и небольшая часть в стационарных условиях. У больных были следующие формы заболевания: а) заболевания периферической нервной системы (пояснично-крестцовые и шейно-грудные радикулиты, невралгии и невриты периферических нервов); б) сосудистые и аллергические заболевания (гипертоническая болезнь, мигрень, бронхиальная астма); в) функциональные заболевания нервной системы; г) органические заболевания центральной нервной системы.

Иглоукалывание проводилось типично по методике Пекинского института чжэнь-цзютерапии, описанной в руководстве Чжу Лянь. Как правило, больные получали 1—3 курса (каждый курс 12—20 процедур) с 7—14-дневным интервалом между ними. Применялись серебряные и стальные иглы.

Периферические заболевания нервной системы наблюдались у 109 больных. У всех больных чжэнь-цзютерапия применялась после предшествующего длительного и безуспешного физиотерапевтического и медикаментозного лечения. У 39 из них отмечалось выпадение или снижение ахиллова рефлекса, корешковые расстройства чувствительности. У всех больных были выражены болевые и тонические рефлексы. На рентгенограммах у 34 больных обнаружены изменения типа деформирующего спон-дилеза.

Результаты лечения: значительное улучшение (снят болевой синдром, исчезли болевые и тонические рефлексы, уменьшились или прошли расстройства чувствительности) наступило у 35 больных, улучшение (уменьшение болевого синдрома) у 57; не произошло изменений у 16, ухудшение отмечено у одного больного. У 22 больных определялась физиологическая лабильность по Н. Е. Введенскому. С улучшением клинического состояния и уменьшением болевого синдрома у большинства больных, обследованных по указанной методике, увеличилась способность к возникновению тетануса (полная или значительная нормализация тетанического ряда).

В группе с невралгией тройничного нерва было 44 больных с давностью заболевания от 1 года до 5 лет и более. Предшествующее лечение, как правило, было безуспешным. Иглотерапия проводилась в период обострения. Значительное улучшение получено у 11 больных, улучшение — у 24, изменений не было у 9.

Менее выраженный эффект получен у больных гипертонической болезнью. Значительное улучшение получено у одного больного, улучшение — у 12, изменений не было у 8. Полученные результаты (субъективное улучшение, некоторое снижение артериального давления) не всегда были стойкими и достаточно выраженными, особенно у больных гипертонической болезнью во II и III стадии.

С аллергическими заболеваниями наблюдался 101 больной. Из них 25 больных страдали мигренью и 76 бронхиальной астмой. В группе . больных с мигренью значительное улучшение наступило у 3, улучшение — у 28. В этой группе больных, как правило, положительный эффект наблюдался после первого курса лечения. Из 76 больных с бронхиальной астмой значительное улучшение (приступы бронхиальной астмы прекратились и больные могли отказаться от приема антиспастических средств) наступило у 28 и улучшение (гораздо реже стали применяться бронхолитические средства и были прекращены инъекции адреналина) у 30 больных.

В группе «функциональные заболевания нервной системы» под наблюдением находились больные неврастенией, с астеническим синдромом после перенесенной травмы, с писчим спазмом и логоневрозом. Общее число наблюдений 83. Для лечения этой группы больных в основном использовался второй вариант тормозного метода. При некоторых симптомах (бессонница, боли) применялся первый вариант тормозного метода. В результате лечения отмечено значительное улучшение у 2, улучшение — у 50, не наступило изменений — у 31. У больных с астеническим синдромом во многих случаях улучшилось самочувствие, отмечалось повышение общего тонуса, снижалась эмоциональная лабильность, почти полностью прекращались или значительно уменьшались головные боли. Худший результат получен при «мигрирующих алгиях». В этих случаях не помогло и различное многочисленное сочетание точек. Не всегда удавалось получить эффект при лечении бессонницы. Возможно, что на результат в этом случае влияло время проведения процедур; возможно, что иглоукалывание в вечерние часы перед сном дало бы более ободряющие результаты.

Больных с логоневрозами было 12. Ввиду краткости наблюдений и небольшого числа больных говорить о результатах лечения преждевременно.

С органическим заболеванием центральной нервной системы наблюдались 40 больных. Значительное улучшение было отмечено лишь у одной больной с диэнцефальным синдромом, у которой в результате проведенного лечения исчезли головные боли, приступы головокружений, общая слабость, потливость, сердцебиение. У 11 больных было отмечено некоторое симптоматическое улучшение.

По данным лаборатории рефлексотерапии твердо установлено, что при органических заболеваниях центральной нервной системы применение иглотерапии не показано, хотя в ряде случаев отмечается повышение общего тонуса и улучшение субъективного состояния.

В. Г. Вограликом с сотрудниками было проведено наблюдение над 200 больными, лечившимися чжэнь-цзю. Каждый больной в среднем получал 15 процедур. Для иглоукалывания были использованы китайские иглы (золотые, серебряные, латунные) и иглы, изготовленные на Ворс-менском заводе хирургического инструментария из серебра и нержавеющей стали. Иглы отечественного производства оказались вполне пригодными для чжэнь-цзютерапии. Для прижигания использовались полынные сигареты, полученные из Китая. Прижигание проводилось далеко не у всех больных и, как правило, в сочетании с иглоукалыванием. По мнению В. Г. Вогралика, механическое повреждение тканей в результате проведения иглы весьма незначительно (опыты на кроликах). «Можно заметить лишь отдельные повреждения клетки без всякой реакции со стороны окружающей ткани. Однако повторные уколы в одну и ту же точку ведут к более ощутимым морфологическим изменениям: по ходу канала иглы обнаруживаются разрушенные клетки, мелкие капиллярные кровоизлияния, четкая воспалительная реакция с пролиферацией соединительнотканных элементов». Поэтому, как полагает В. Г. Вогралик, не исключена возможность участия биологического раздражителя в области «активной точки» в пролонгировании эффекта действия механического раздражения.

Мы согласны с мнением В. Г. Вогралика о том, что представляло бы значительный интерес гистологическое исследование нервных элементов в области «активных точек». Воздействие, по-видимому, не ограничивается только механическим раздражением соответствующих нервных элементов. Как показали исследования, в зоне «активных точек» возникают электрические потенциалы (регистрируемые осциллографом) порядка 40—80 mv.

Вне зоны «активной точки» эти потенциалы ниже 10—20 mv. По-видимому, указанные электрические явления, возникающие в тканях при введении иглы, воздействуют на нервные окончания и, кроме того, усиливают механическое раздражение.

«Различия в степени потенциала при раздражении „активной точки” и вне ее, во-первых, лишний раз демонстрируют наличие и функциональную значимость „активных точек", во-вторых, могут послужить в будущем для разработки метода контроля за правильностью введения иглы именно в области „активной точки”».

Результаты применения чжэнь-цзютерапии у 200 больных показали, что в ряде случаев удавалось снять боли различного происхождения, а также добиться спазмолитического действия у больных стенокардией, бронхиальной астмой, спастическим колитом. Стойкий положительный эффект получен у тех больных, у которых еще не возникли в органах необратимые структурные изменения. В противном случае удается лишь временно купировать приступ грудной жабы, астмы и т. д. Положительный эффект получен при лечении чжэнь-цзю больных язвенной болезнью желудка и двенадцатиперстной кишки; уже в первые дни применения чжэнь прекращались боли, исчезали явления гиперкинеза и в ряде случаев гиперсекреции. Отмечено также ускорение (до 12 дней) закрытия ниши и заживления язвы. Стойкость достигаемых результатов у некоторых больных прослежена в течение года и больше. Установлено также, что чжэнь-цзютерапия подавляет гиперплазию костного мозга и нормализует картину крови, улучшает общее состояние больного эритремией. В этих случаях результаты бывают более значительные и стойкие, если удается достигнуть более глубокого торможения в течение каждого сеанса иглоукалывания б соответствующие точки рук, ног, затем спины и, наконец, головы. У больных острым лейкозом иглоукалывание эффекта не давало.

В лаборатории чжэнь-цзютерапии Психоневрологического института имени В. М. Бехтерева за 2 года чжэнь-цзютерапия применена у 558 больных. Из них 170 наблюдались в стационарных условиях, а остальные лечились амбулаторно.

Э. Д. Тыкочинская указывает, что весьма характерным является то, что основная масса лечившихся чжэнь-цзю — это больные с большой давностью заболевания (тяжелое затяжное течение болезни). Все без исключения больные в прошлом подвергались различным методам терапии (медикаментозной, физиотерапии, новокаиновой блокаде, алкоголизации нервов и т. д.). Результаты такого лечения были кратковременными и недостаточно эффективными. У многих больных, особенно амбулаторных, наблюдались резко выраженные болевые синдромы на почве заболевания периферических нервов. Невралгия тройничного нерва была у 75 больных, радикуло-фуникулоневриты — у 93, бронхиальная астма — у 55, функциональные заболевания нервной системы — у 55, эндокринно-вегетативные и сосудистые дистонии — У 25 больных.

В стационаре (неврологическое отделение) иглотерапия применялась главным образом у больных с двигательными нарушениями: спастические гемипарезы на почве сосудистых заболеваний головного мозга были у 10 больных, спастические и вялые параличи на почве инфекционных заболеваний и травматических повреждений спинного мозга — у 10, гиперкинезы органического и функционального происхождения — у 8 больных и др.

Чжэнь-цзютерапия применялась у 16 больных с тяжелой формой шейно-грудного и пояснично-крестцового арахнорадикулита и радикулопо-линеврита с выраженными изменениями со стороны спинномозговой жидкости, двигательными и чувствительными рефлекторными нарушениями.

После чжэнь-цзютерапии у большинства больных наступило в различной степени улучшение субъективных и объективных показателей. Так, из 75 больных, страдающих невралгией тройничного нерва, значительное улучшение отмечалось у 16, улучшение — у 39 больных; из 93 больных, страдающих радикулоневритами, значительное улучшение наступило у 37, улучшение — у 25 больных. Из 55 больных, страдающих бронхиальной астмой, значительное улучшение наблюдалось у 8, улучшение — у 27 больных. Из 10 больных со спастическими гемипарезами некоторое улучшение наступило у 3 больных, изменений не было у 7 больных.

В этой лаборатории впервые в Советском Союзе чжэнь-цзютерапия была применена у 40 больных психоневрозами (у 20 больных депрессивная стадия маниакально-депрессивного психоза и у 20 больных тяжелая форма невроза с выраженным ипохондрическим симптомокомплексом). Результаты лечения чжэнь-цзю свидетельствуют о некоторой эффективности этого метода, особенно у больных с психозами. У больных с неврозами, когда в происхождении заболевания играли основную роль психогенные факторы, эффективность иглотерапии была значительно слабее и у меньшего числа больных: из 40 больных значительное улучшение отмечено у 10, улучшение — у 6, не было изменений у 24 больных.

Нам кажется, что с выводами об эффективности чжэнь-цзютерапми психозов и неврозов торопиться не следует. Необходимо продлить наблюдения, обратив особое внимание на стойкость полученных результатов. Было бы целесообразным при таких заболеваниях чжэнь-цзютерапию включить как один из методов комплексной терапии.

Итоговые данные чжэнь-цзютерапии, полученные в лаборатории Психоневрологического института имени В. М. Бехтерева, представлены в следующей таблице:

 |  | Результаты лечения
 | Общее число больных | улучшение | улучшение | незначительное улучшение | без перемен | Ухудшение
Амбулаторные больные | 378 | 87 | 153 | 62 | 76 | _
Стационарные больные | 180 | 22 | 61 | 57 | 40 | _
Итого | 558 | 109 | 214 | 119 | 116 | _

По мнению Э. Д. Тыкочинской, полученные результаты лечения чжэнь-цзю (если учитывать, что у большинства больных имелось тяжелое затяжное течение заболевания) нужно рассматривать как положительные.

В ряде других лечебных учреждений Ленинграда чжэпь-цзютерапия применялась с целью изучения влияния этого метода на мышечный тонус у больных детей с остаточными явлениями полиомиелита, у больных с начальными стадиями глаукомы, при токсической беременности и т. д.

Лечение проводилось в основном по методу, изложенному в руководстве Чжу Лянь. Вместе с тем в метод вносились и некоторые изменения в соответствии с данными современной медицины и учетом ряда клинико-физиологических исследований, проводимых в лаборатории при однократном воздействии и полном курсе чжэнь-цзютерапии. Большое значение придавалось роли локализации воздействия, особенно сочетанию точек, Длительности раздражения и эффективности применения «тормозного» и «возбуждающего» методов.

В руководстве Чжу Лянь результаты клинического наблюдения чжэнь-цзютерапии приводятся только как отдельная иллюстрация при лечении тех или других заболеваний. Сводных данных нет. По-видимому, это объясняется целевым назначением руководства — дать подробное изложение самой методики и не увеличивать его объем. Некоторые сводные данные о результатах лечения иглоукалыванием и прижиганием в лечебных учреждениях ряда городов и провинций Китайской Народной Республики приводятся в докладе заместителя министра здравоохранения Китайской Народной Республики Цзинь Синь-чжун.

Выход в свет на русском языке книги Чжу Лянь «Руководство по современной чжэнь-цзютерапии», несомненно, поможет советским врачам более глубоко изучить, правильно и творчески освоить этот метод в лечебной практике Советского Союза.

Мы выражаем нашу благодарность доктору Чжу Лянь и сотрудникам института за их полезный труд и нашу дружескую признательность Министерству здравоохранения Китайской Народной Республики, предоставившему этот труд в качестве дара Министерству здравоохранения СССР для издания его на русском языке. Руководство Чжу Лянь будет содействовать распространению метода чжэнь-цзютерапии в Советском Союзе. Однако было бы серьезной ошибкой уже сейчас рекомендовать этот метод для широкого практического применения. Необходимо и дальше продолжать изучение чжэнь-цзютерапии в специальных лабораториях и клиниках, которые должны подготовить возможность практического применения метода в наших условиях. Понятно, что основным направлением в научно-практической работе наших учреждений должно быть выяснение нервно-физиологического механизма чжэнь-цзю и разработка правильных показаний и противопоказаний к его применению. Изучение и применение метода китайской народной медицины — чжэнь-цзютерапии — дело очень ответственное. Нельзя допускать шаблона и вульгаризации в использовании этого метода и высказывания абстрактных суждений о его ценности, не имея клинических фактов и экспериментальных наблюдений. Дискредитировать метод легко, гораздо труднее научно его обосновать.

Одним из важных условий распространения метода чжэнь-цзютерапии является обучение этому методу наших советских врачей. Эта работа ведется, но пока совершенно недостаточно. Необходимо ее расширять.

Член-корреспондент АМН СССР проф. И. Г. Кочергин

Китайский метод лечения болезней чжэнь-цзю насчитывает несколько тысячелетий. Он не только прост и экономичен в применении, но и, несомненно, является эффективным при лечении некоторых заболеваний. Это наука.

Надеемся, что врачи китайской народной и западной медицины объединятся и перестроятся с тем, чтобы поднять на новый уровень технику и научное обоснование этого метода.

Заместитель председателя КНР Чжу Дэ


ПРЕДИСЛОВИЕ ЧЛЕНА ПОЛИТБЮРО КОММУНИСТИЧЕСКОЙ ПАРТИИ КИТАЯ ДУН БИ-У

Лечение заболевания методом чжэнь-цзю в китайской медицине проводится со времен глубокой древности. Описание этого метода имелось уже в самых старинных классических китайских книгах по медицине. С древности и по наше время как в городах, так и в деревнях везде были и есть врачи, которые широко применяют в практике лечение методом мжэпь-цзю. Лечение некоторых заболеваний без помощи лекарств нередко оказывает такое действие, эффект наступает иногда настолько быстро, что люди изумляются этому, как чуду. Однако лечащие врачи, зная, что чжэнь-цзю излечивает болезни, не могли понять причин хорошего лечебного эффекта этого метода. Свой богатый практический опыт они не передали другим, стремились сохранить его в тайне. С другой стороны, врачи западной медицины, считая метод чжэпь-цзютерапии научно не обоснованным, мало уделяли ему внимания. Поэтому, хотя метод чжэнь-цзютерапии получил в нашей стране большое распространение, его мистический внешний покров полностью не сброшен. Я думаю, что для изучения и объяснения рационального содержания чжэнь-цзю необходимо провести соответствующие научные исследования, используя для этого современные научные методы. Такая исследовательская работа даст научное обоснование чжэнь-цзютерапии и освободит этот метод от мистического внешнего налета. Научное обоснование метода чжэнь-цзю будет содействовать дальнейшему его развитию и распространению, что принесет большую пользу медицине и практике.

В течение нескольких лет я страдал болями и ограничением движений в левом плече. В результате проведенного курса лечения чжэнь-цзю боли в левом плече постепенно исчезли, движения руки при согнутом и разогнутом положении стали свободными. У большинства больных после проведенного лечения чжэиь-цзю наступало улучшение.

В бытность Чжу Лянь заместителем министра здравоохранения народного правительства Северного Китая (Хубэй) она организовала краткосрочные медицинские курсы, на которых обучались врачи народной медицины и акушерки. Одним из предметов, который преподавался на этих курсах, был метод чжэнь-цзютерапии. Немало учащихся овладело этим методом, в настоящее время они работают в деревнях пяти провинций Северного Китая н пользуются большой популярностью среди широких кругов крестьянского населения.

Чжу Лянь, будучи врачом западной медицины[1], на протяжении многих лет использует метод чжэнь-цзютерапии для лечения различных заболеваний. В своей практической работе по применению этого метода она стремится найти правильный научный подход к его использованию и дать этому методу правильное научное обоснование (перестроить метод чжэнь-цзютерапии на научный лад).

Эта попытка Чжу Лянь нашла свое отражение в написанной ею книге «Современная чжэнь-цзюология»[2].

Испытав лечебное действие на себе и наблюдая за успехами в повседневной работе автора, я уверен в том, что настоящая книга принесет большую пользу медицинским работникам. В связи с этим я с большой радостью рекомендую эту книгу для медицинских работников нашей страны.


ВВЕДЕНИЕ

ВВЕДЕНИЕ
КРАТКАЯ ИСТОРИЯ РАЗВИТИЯ ЧЖЭНЬ-ЦЗЮТЕРАПИИ

Методы лечения чжэнь-цзю существуют в Китае с глубокой древности. Они применяются не только для лечения людей, но и животных. По данным старинной китайской литературы, для проведения чжэнь пользовались острыми концами камня. Этот метод был известен под специальным названием «бянь-ши». Какова была стандартная форма этого камня и его внешний вид, осталось неизвестным. Известно лишь то, что, пользуясь бянь-ши, в древности лечили различные острые и хронические заболевания, а также применяли его в качестве хирургического инструмента при вскрытии гнойников и при кровопускании.

Таким образом, бянь-ши является предшественником метода чжэнь-цзю. На смену бянь-ши в дальнейшем пришли металлические иглы, которые изготовлялись из меди, серебра, золота, железа, а в последнее время из нержавеющей стали.

Метод лечения цзю (прижигание) заключался в том, что к определенным участкам кожи прикладывались комочки тлеющего вещества либо вещества, которое могло вызвать прижигающее действие вплоть до образования ожога. С этой целью использовались главным образом конусы из полыни, а в дальнейшем полынные сигареты.

Место, на которое наносилось раздражение с помощью чжэнь (т. е. укола) или цзю (т. е. прижигания), носило название сюе (точка) для чжэнь-цзютерапии.

Время возникновения метода лечения чжэнь-цзю точно не установлено. Для ознакомления с литературой, касающейся истории развития чжэнь-цзютерапии, приводим следующие исторические и хронологические данные.

В эпоху «Весны и Осени» и «Борьбы царств» (770—222 гг. до н. э.) появились первые книги, описывающие методы лечения чжэнь-цзю. Одним из старейших литературных источников является книга «Цзо-чжуан», написанная Цзю Цю-мином, в которой имеется упоминание о чжэнь-цзю.

К периоду династии Хань относится рукопись «Ши-цзи», автором которой был Сы Ма-цянь. В этой работе (400—500 гг. до н. э.) была изложена биография знаменитого медика того времени Бянь Цяо (или Цинь Юе-жэнь). Бянь Цяо владел в совершенстве методами чжэнь-цзютерапии и применял их в различных областях медицины. Так, он спас жизнь сыну князя Гуэ, чем снискал себе большую славу. Народ говорил о Бянь Цяо, что он «способен оживлять умирающих»; на это Бянь Цяо отвечал: «вернуть умирающих к жизни я не могу, но если болезнь не смертельна, то я могу их вылечить».

К этому периоду относится появление металлических игл, которые приходят на смену бянь-ши. Основанием для такого предположения является то обстоятельство, что в литературе того времени уже встречаются термины «бянь-ши», «бянь-цзю», «лечение уколом» (чянь-шн).

Появление одной из первых медицинских книг «Хуан-ди-ней-цзин» относят к эпохе династий Цинь, Хань и Вэй (с 221 г. до н. э. по 264 г. и. э.). В настоящее время полагают, что это произведение было написано еще до нашей эры, но точно установить это не удалось. По данным одних историков, это произведение относится к начальному периоду ранней династии Хань (206 г. до н. э. по 8 г. н. э.); по данным других, — к концу эпохи «Борьбы царств». Эта книга составлена в виде диалога между императором по имени Хуэнь-ди и ученым Ци Бо. В этой книге были отражены все достижения и успехи, которых достигла китайская медицина более чем за 2000-летний период своего существования, а также были изложены теоретические основы китайской медицины. В этой работе содержались данные по анатомии, физиологии, патологии, диагностике и терапии. Что касается терапии, то здесь главным образом были приведены данные, касающиеся методов лечения чжэнь-цзю. Здесь впервые были описаны 9 форм игл, применявшихся для проведения чжэнь, и полынные конусы для проведения цзю. Книга состояла из 18 томов и делилась на две части. Первая часть называлась «Су-вэнь» и состояла из 9 томов. Вторая часть, состоявшая также из 9 томов, носила название «Лин-шу». В «Лин-шу» были описаны подробно методы лечения чжэнь-цзю, поэтому эта часть известна еще и под названием «чжэнь-цзин» и является классической работой по иглотерапии.

В начальный период ранней династии Хань большой известностью пользовался ученый-медик Чунь Юй-и, который являлся крупным специалистом по чжэнь-цзю и лечению лекарственными средствами. У него имелось много интересных замечаний о показаниях к применению чжэнь-цзю и лекарственных средств с точной дифференциацией показаний к их совместному и раздельному применению.

В конце поздней династии Хань (эпоха Троецарствия) (с 220 по 280 г. н. э.) жил знаменитый ученый-медик Хуа То. Он в совершенстве владел хирургией и методом лечения чжэнь-цзю. По его мнению, для получения наиболее благоприятных результатов при применении чжэнь-цзюте-рапии уколы нужно производить в небольшое число точек (1—2) и извлекать иглу только после появления у больного предусмотренных ощущений. К концу этого периода почти все бянь-ши были заменены металлическими иглами. В дальнейшем применение бянь-ши сохранилось лишь в порядке исключения в деревнях. И в настоящее время встречаются отдельные случаи, когда при оказании скорой помощи используют (главным образом в деревнях) осколки фарфора, черепицы или острые камни. Однако это является редким исключением.

Известный специалист по чжэнь-цзю Хуан Фу-ми (215—282 гг. н. э.) обобщил достижения древней китайской медицины, полученные в период династий Цинь и Хань. Он написал книгу «Цзя-и-цзин», состоявшую из 12 томов. Она является самой древней монографией по чжэнь-цзю, сохранившейся до настоящего времени. Это произведение сыграло большую роль б дальнейшем развитии чжэнь-цзютерапии. К этому времени относится и появление первых схематических изображений точек для чжэнь-цзю, благодаря которым учение о чжэнь-цзю сделало большой шаг вперед. В эпоху Южных и Северных династий были изданы десятки книг, посвященные чжэнь-цзютерапии, в том числе и специальная книга, посвященная цзю.

Знаменитый ученый чжэнь-цзюолог по имени Чжэнь Цюань (541—643 гг. н. э.) внес большой вклад в учение о чжэнь-цзю, проведя унификацию точек для чжэнь-цзю. К сожалению, его работы были утеряны. Другой ученый этого времени Сунь Сы-мяо (581—682 гг. н. э.) также был известен своими работами по чжэнь-цзютерапии, из которых наибольший интерес представляют две работы «Цянь-цзин-фан» и «Цянь-цзин-и-фан», составлявшие в общей сложности 60 томов, которые сохранились до настоящего времени. В этих произведениях имеется специальный раздел, посвященный чжэнь-цзютерапии. Что касается вопроса о расположении точек, то Сунь Сы-мяо исходил из данных, приведенных в монографии «Мин-Тан-Жэнь-Син-Ту», написанной Чжэнь Цюань.

В эпоху Южных и Северных династий широкое развитие получило лечение цзю. В период династии Тан появились врачи, специализировавшиеся по лечению цзю.

В VI веке была издана книга «Гу-чжэн-бин-цзю-фан». В ней изложены данные о применении метода цзю при хронических заболеваниях, вызывающих общее истощение. Примерно к этому же периоду относится появление руководства по рецептуре «Вай-тай-ми-яо», автором которого являлся Ван Тао (752 г.). Особенно большое внимание в этой книге было уделено методу цзю.

Большое распространение метод чжэнь-цзю получил во время династии Тан; в этот период было обращено большое внимание на преподавание методов чжэнь-цзютерапии. В системе медицинского обучения были предусмотрены должности профессора, ассистента, врача, техника по чжэнь. Задача профессора (доктора) заключалась главным образом в преподавании топографии линий и точек, ознакомлении с показаниями к применению чжэнь-цзютерапии, обучении методике и технике применения 9 форм игл при лечении чжэнь. С этого периода чжэнь-цзютерапия становится самостоятельной медицинской специальностью. Для обучения этому методу в Китай приезжали учащиеся из различных стран, в частности из Японии. В этот период метод чжэнь-цзютерапии получил распространение и в Корее.

В конце X века появилась работа У Фу-гу «Сяо-эр-мин-тан-чжэнь-цзю-цзин». Она представляла собой серьезное исследование, посвященное применению чжэнь-цзю в педиатрии. К сожалению, эта работа не получила широкого распространения.

В 1026 г. появилась работа Ван Вэй-и «Тун-жэнь-шу-сюе-чжэн-цзю-ту-цзин» (в 3 томах), в которой была уточнена и упорядочена топография точек для чжэнь-цзю. Правительство постановило издать эту книгу как официальное руководство по чжэнь-цзю.

В 1027 г. по предложению ученого Ван Вэй-и были отлиты две бронзовые модели фигуры человека, на которых были нанесены точки для чжэнь-цзю.

Во время династии Сун были изданы и многие другие работы по чжэнь-цзютерапии, как, например, книга «Вай-кэ-цзю-фа-лунь-цуй-синь-шу», специально посвященная вопросу о применении метода цзю в области хирургии и книга «Бэй-ций-цзю-фан» о применении цзю при оказании скорой помощи, а также большая монография «Гао-хуан-шу-сюе-цзю-фа», о методике применения цзю в точке гао-хуан.

В период династии Ляо (1115—1367) жил известный специалист по чжэнь-цзю Чжи Лу-гу, написавший ряд книг «Чжэнь-цзю-шу», которые не дошли до нашего времени. В XIII веке был известен своими работами по чжэнь-цзю Доу Хань-цин, который написал ряд работ, выражая свои мысли в форме од. В дальнейшем в ряде последующих работ появились его оды.

В 1303 г. был известен своими работами монгольский специалист Ху-тай-би-ле, являвшийся чиновником Юаньского императорского двора. На основе «Ши-сы-цзин» (одной из основных теорий древнекитайской медицины, согласно которой все точки соединены между собой 14 линиями, каждая из которых имеет свое начало, путь и окончание) он описал «Цзинь-лань-сюнь-цзин».

В 1341 г. ученый Хуа Шоу на основании «Цзинь-лань-сюнь-цзин», переработав теорию «Цзин-муэй», установил наименование «Ши-сы-цзин»

(14 линий), которые он описал в книге «Ши-сы-цзин-фа-хуэй».

В период династии Мин (1368—1643) чжэнь-цзю получила широкое применение, появилось много специалистов, вышел ряд крупных монографий по этому вопросу. Так, в 1530 г. ученый Ван Цзи написал «Чжэнь-цзю-вень-дуй». В этой книге, состоявшей из 3 томов, автор на основе своего клинического опыта по чжэнь-цзю-терапии изложил ряд критических замечаний о теории бу-се (прибавление и отнятие). В 1537 г. была издана книга «Чжэнь-цзю-цзюй-ин-фа-хуэй», содержавшая весьма ценный материал по чжэн-цзю. К этому же периоду относится создание трех бронзовых моделей фигур мужчины, женщины и ребенка для более точного определения точек при применении чжэнь-цзютерапии.

Самой известной работой этого периода является «Чжэнь-цзю-да-чэн», написанная Ян Цзи-чжоу. В ней были подведены итоги чжэнь-цзютерапии, достигнутые за период, предшествующий династии Мин. В этой работе приведены разъяснения, примечания и дополнения к прежним теориям, а также изложены многочисленные исследования, характеризующие представление самого автора о чжэнь-цзютерапии. В этот период были изданы два атласа со схематическими изображениями точек, применяемых при чжэнь-цзютерапии, которые сохранились до настоящего времени. К этому периоду относится также использование для педагогических целей бронзовых статуй с нанесенными на них точками (рис. 1).

В период династии Цин (1644—1911) чжэнь-цзютерапия была распространена меньше, чем в период династии Мин. Однако и в это время имелось немало ученых-энтузиастов по чжэнь-цзютерапии, которыми были написаны ценные произведения, как, например, «Цы-цзю-синь-фа-яо-цзюе», являющаяся одной из частей монографии «И-цзун-цзинь-цзянь» (1749).

В 1789 г. вышла книга «Чжень-цзю-и-сюе», представлявшая собой краткий учебник по чжэнь-цзютерапии.

К 1817 г. относится издание книги «Чжэнь-цзю-фэн-юань», автором которой являлся Ли Сюе-цюань. В этой работе было дано дальнейшее развитие вопросов, посвященных чжэнь-цзютерапии, изложенных ранее в книге «Нэй-цзин».

Рис. 1. Бронзовая статуяв династии Мин.

Изложенные выше данные свидетельствуют о том, что чжэнь-цзютерапия является одним из древнейших методов лечения, получившим большое распространение среди широких народных масс. За многие века существования этого метода накопился огромный опыт лечения ряда заболеваний. На разных этапах исторического развития давались различные обоснования для применения этого метода, получившие свое отражение в многочисленных работах, изданных в период различных династий.


ЦЕЛИ И ЗАДАЧИ ИЗУЧЕНИЯ ЧЖЭНЬ-ЦЗЮТЕРАПИИ

Чжэнь-цзютерапия является ценным наследием древней национальной китайской медицины. Клинические наблюдения, проведенные в последние годы, позволили выявить ряд особенностей этого метода.

Чжэнь-цзютерапия получила широкое применение в различных областях медицины. В клинике внутренних болезней этот метод применяется при лечении острого и хронического гастрита, бронхиальной астмы, гипертонической болезни, грудной жабы, острого и хронического ревматического артрита и др.; в клинике нервных болезней — при последствиях сосудистых заболеваний головного мозга, заболеваниях периферической нервной системы (параличе лицевого нерва, радикулите, ишиасе, невралгии тройничного нерва), гиперкинезах и др.; в гинекологии — при аменорее, менор-рагии, хроническом эндометрите, а также при галакторее или гипогалактации и др.; в педиатрии — при последствиях полиомиелита, диспепсии, судорогах у детей и др.; в оториноларингологии — при остром тонзиллите, остром рините, неврогенной глухоте и др.; в офтальмологии — при остром конъюнктивите, ретините и др.; в дерматологии — при экземе, крапивнице; в хирургии — при послеоперационных болях, мигрирующем флебите, туберкулезе шейных лимфатических узлов и др. Помимо того, чжэнь-цэю применяется также и как метод симптоматической терапии для борьбы с отдельными симптомами.

Метод чжэнь-цзютерапии прост, удобен и легко может быть применен в любых условиях (сельской местности, на пастбищах, гористых местностях, новостройках). Для проведения его требуется лишь наличие набора игл, полынных сигарет (или полынных конусов), спирта, йода и ваты.

Эффект при лечении некоторых состояний, в частности при обмороках, солнечном ударе и при оказании скорой помощи, нередко наступает быстро. Весьма важно значение метода чжэнь-цзю (как это весьма убедительно было показано в период народно-освободительной войны и войны против американских империалистов в Корее) и в условиях военной обстановки. Этот метод издавна пользуется большой популярностью среди народных масс и до настоящего времени играет большую роль в здравоохранении Китая.

Чжэнь-цзютерапия как бы перекидывает мост между народными врачами и врачами с современным медицинским образованием, способствуя их объединению. Являясь одним из наиболее простых методов народной медицины, доступным для изучения, чжэнь-цзю позволяет ближе ознакомиться с особенностями национальной китайской медицины и преодолеть то предвзятое отношение к этому методу, которое существует у ряда современных врачей.

Для освоения и дальнейшего распространения метода чжэнь-цзю необходимо ознакомление с древней медицинской литературой, посвященной этому вопросу, а также изучение опыта известных народных врачей.

Основной задачей в настоящее время является подведение современной научно-теоретической базы под методы народной китайской медицины.

Метод чжэнь-цзю весьма экономичен, так как не требует дорогостоящей аппаратуры и по своему действию может заменить некоторые медикаменты.

Метод чжэнь-цзю имеет также и диагностическое значение. Так, при нормальном состоянии нервной системы применение чжэнь (иглоукалывания) в определенные точки (сюе) вызывает появление так называемых предусмотренных ощущений определенной интенсивности; при двигательных и чувствительных нарушениях на почве заболеваний нервной системы ощущения либо совершенно не возникают, либо резко ослаблены. Чжэнь-цзю помогает провести и дифференциальную диагностику между органическими и функциональными нарушениями.

Чжэнь-цзю при соблюдении асептики (хорошей дезинфекции игл и кожи), правильной технике. и методике проведения процедуры является совершенно безопасным методом.

Одним из непременных условий для дальнейшего плодотворного развития методов народной медицины, в частности чжэнь-цзютерапии, играющей и в настоящее время важную роль в деле здравоохранения Китая, является объединение врачей народной медицины с врачами с современным медицинским образованием. Необходимо дальнейшее изучение теоретических основ чжэнь-цзютерапии с позиций современного нейрофизиологического учения, в частности учения И. П. Павлова, которое сможет внести много нового в понимание сущности действия этого метода и будет способствовать внедрению его в современную медицину.


ЧЖЭНЬ-ЦЗЮТЕРАПИЯ — НЕ УНИВЕРСАЛЬНЫЙ МЕТОД ЛЕЧЕНИЯ

При лечении ряда заболеваний чжэнь-цзютерапия в известном числе случаев оказывается более эффективной, чем медикаментозная и другие виды терапии. Так, например, как показывает наш опыт, чжэнь-цзютерапия оказывает выраженный терапевтический эффект при мышечном и суставном ревматизме, хроническом гастроэнтерите, неврозах, неврастении и других заболеваниях. При этом нередко лечебный эффект (особенно при невралгиях) наступает настолько быстро, что вызывает чувство удивления.

При некоторых инфекционных заболеваниях (например, при тифе и лолере), если изменения со стороны нервной системы не носят необратимого характера, применение чжэнь-цзютерапии даёт определенный лечебный эффект. При сочетании чжэнь-цзютерапии с другими методами, в частности с лекарственными, обычно благоприятный эффект значительно выше, чем при применении каждого из этих методов в отдельности.

При некоторых заболеваниях чжэнь-цзютерапия является лишь вспомогательным методом. Так, например, при анемии на почве острой крово-потери применение чжэнь-цзютерапии целесообразно лишь при сочетании ее со специальными методами лечения этого заболевания. При заболеваниях, когда показана срочная хирургическая помощь, как, например, переломы костей, острый аппендицит, применение чжэнь-цзю вообще противопоказано.

Поэтому мы считаем, что вопрос о применении того или иного метода (чжэнь-цзю, лекарственная терапия, оперативное вмешательство) либо их сочетания должен решаться индивидуально с учетом состояния больного и особенностей течения заболевания. Так, например, при болях неврогенного характера и судорогах, особенно у детей, у которых чжэньтера-пия нередко дает наиболее быстрый и отчетливо выраженный эффект, в первую очередь нужно применять метод чжэнь. При хроническом же течении заболевания у детей, ввиду того, что укол нередко вызывает чувство страха и связанное с этим напряженное состояние, целесообразней проводить не чжэнь, а цзю и притом лучше во время сна. Так как при менингите и пневмонии наиболее быстрый эффект наступает при применении антибиотиков, то в этих случаях в первую очередь необходимо пользоваться этими препаратами. В случаях острого гастрита с наличием у больного болей, рвоты, отсутствия аппетита применение чжэнь-цзютерапии может сразу остановить рвоту и оказать болеутоляющее действие, а назначение соответствующих медикаментов и диеты закрепит полученные результаты. Таким образом, в этих случаях целесообразно проведение комплексного лечения, т. е. чжэнь-цзютерапии с последующим применением лекарственной терапии и диеты.

При некоторых заболеваниях применение физических методов лечения более эффективно, чем чжэнь-цзютерапия. Хотя метод чжэнь-цзю широко распространен в клинике различных заболеваний, однако необходимо подчеркнуть, что данный метод не является универсальным.

Некоторые врачи считают чжэнь-цзютерапию универсальным методом и поэтому возражают против сочетания ее с медикаментозным и другими методами лечения. Так, например, в 1935 г. была издана книга, в которой указано: «медикаменты оказывают токсическое действие на организм, наркотические средства вызывают развитие у больного неврастении, а оперативное вмешательство наиболее часто ведет к смертельному исходу. Наряду с этим чжэнь-цзютерапия не вызывает никаких осложнений, не представляет никакой опасности для жизни и может считаться самым безопасным методом лечения». С этим, конечно, нельзя согласиться, так как осложнения при применении медикаментов возникают лишь тогда, когда назначение сделано неправильно или дана неправильная дозировка. Необходимо также помнить, что несоблюдение необходимых правил асептики при проведении чжэнь-цзютерапии или неправильное применение этого метода могут также повести к осложнениям.

В одном журнале, изданном в 1935 г., была напечатана статья, посвященная вопросу «О применении чжэнь-цзю в точках хэ-гу и сань-инь-цзяо в одном случае затруднения родовой деятельности». Автор статьи, основываясь на своих наблюдениях, проведенных только в одном случае, делает вывод, что чжэнь-цзютерапия более эффективна, чем акушерская операция. Мы считаем такой взгляд неправильным. Другое дело, что на основании описанной автором картины течения родов видно, что замедление и затруднение родовой деятельности было связано с ранним отхождением вод и преждевременным разрывом плодного пузыря, а как показывает опыт, в подобных случаях действительно можно стимулировать сократительную функцию матки и улучшить родовую деятельность рефлекторным путем с помощью чжэнь-цзютерапии; проведение акушерских операций в таких случаях не вызвано необходимостью. Однако в случаях стойкого затруднения родовой деятельности оперативное вмешательство является необходимым.

Вместе с тем мы возражаем против ортодоксальных взглядов, согласно которым чжэнь-цзю является устарелым методом и его применение излишне. Чжэнь-цзю насчитывает многовековую историю своего существования и содержит ценный опыт многих поколений китайских врачей в борьбе с различными заболеваниями, поэтому мы считаем необходимым дальнейшее углубленное изучение и повышение ее теоретического уровня. Однако мы возражаем против некритического отношения к чжэнь-цэютера-

пни и мистического преклонения перед этим методом. Подобное отношение мешает дальнейшему теоретическому изучению и клиническому, применению чжэнь-цзютерапии.

Необходимо категорически запретить уколы через одежду, нужно тщательно соблюдать правила антисептики при проведении чжэнь-цзю, обращать пристальное внимание на топографию точек.

Хотя метод чжэнь-цзю оказывает рефлекторное действие на нервную систему и способствует излечению ряда заболеваний, применение чжэнь-цзютерапии при лечении заболеваний с неясным диагнозом нецелесообразно. Перед применением чжэнь-цзю, как и всякого другого метода, необходимо уточнить диагноз, и в соответствии с имеющимися показаниями проводить чжэиь-цзю самостоятельно или в сочетании с другими методами лечения. При этом нужно помнить также и о существующих противопоказаниях к применению чжэнь-цзю.


ТЕОРЕТИЧЕСКИЕ ОСНОВЫ ЧЖЭНЬ-ЦЗЮТЕРАПИИ


Глава I

Глава I
ПОЧЕМУ ЧЖЭНЬ-ЦЗЮ ОКАЗЫВАЕТ ЛЕЧЕБНОЕ ВЛИЯНИЕ ПРИ НЕКОТОРЫХ ЗАБОЛЕВАНИЯХ

Метод чжэнь-цзю может вызвать лечебный эффект при ряде заболеваний главным образом потому, что стимулирует, регулирует и координирует деятельность нервной системы.

При применении этого метода пользуются различными приемами введения игл, имеющими своей целью вызвать либо раздражение кожи или нервных окончаний и волокон, заложенных в тканях, либо капельное кровотечение, либо же нагноение путем введения нити в точку укола. При применении цзю используют как метод прижигания в определенных точках с последующим образованием рубца, так и метод точечного теплового воздействия. Механизм лечебного действия, обусловленный стимулирующим, регулирующим и координирующим влиянием нервной системы, можно расшифровать следующим образом.

Как известно, системы пищеварения, дыхания, кровообращения, внутренней секреции и т. д. в организме человека тесно связаны между собой и взаимодействуют друг с другом. Ими управляет нервная система, а высший отдел центральной нервной системы, т. е. кора головного мозга, контролирует деятельность любых систем и органов, объединяя весь организм в единое целое (работы русских физиологов и клиницистов И. М. Сеченова, И. П. Павлова, В. М. Бехтерева, К. М. Быкова и др.). Деятельность разных систем и органов подвергается соответствующим изменениям в зависимости от условий внешней среды. Так, например, в обстановке жаркого климата поверхностные сосуды расширяются, начинается потоотделение, увеличивается теплоотдача и поэтому температура тела сохраняется на одном уровне. Напротив, в холодной среде поверхностные сосуды суживаются, теплообразование увеличивается, потоотделение прекращается, теплоотдача уменьшается. Можно привести еще один пример: при сильной физической нагрузке у человека учащается сокращение сердца, углубляется дыхание, усиливается кровообращение. В мышцы поступает большое количество питательных веществ, повышается потребление кислорода. И, наоборот, во время сна уменьшается частота дыхания, урежается сердцебиение и уменьшается расход питательных веществ. Такие изменения, соответствующие состоянию внешней среды, возникают в результате регулирующего влияния нервной системы. Это означает, что нормальная деятельность нервной системы обеспечивает нормальное течение физиологических процессов в организме.

При тех или других нарушениях включается ряд регулирующих механизмов, способствующих приспособлению организма к изменившимся условиям среды. Примером может служить заживление ран при нарушениях целости тканей организма (разрастание грануляций) или реакция организма при введении токсинов.

Большое значение для восстановления нормальной деятельности организма имеют процессы компенсации нарушенных функций, также регулируемые и направляемые нервной системой. Нормальная нервная система способна управлять функциями сопротивления, восстановления и компенсации. При этом внешние патологические явления в большинстве случаев исчезают и человек выздоравливает. Все эти приспособительные механизмы зависят, конечно, от ряда условий. Например, если питание больного покрывает траты организма, нарушение деятельности его организма обратимо. Состояние нервной системы также зависит от общего состояния организма. При общей слабости нервная система не может быть здоровой. Так, в частности, подавленное, угнетенное настроение и страх очень сильно влияют на деятельность нервной системы. У некоторых людей разочарование в любви проявляется тяжелыми желудочно-кишечными заболеваниями. Обычно у людей, страдающих меланхолией, общий обмен веществ снижен, возникает общая вялость. Отсюда видно, что бодрое настроение и правильный образ жизни являются одним из важнейших факторов в профилактике заболеваний.

При нарушениях деятельности нервной системы возникают различные патологические процессы, как, например, воспаление, нагноение, изъязвление, общее недомогание, озноб, лихорадка и т. д. Эти нарушения могут быть вызваны механическим путем, например перерезкой тройничного нерва, которая у кролика ведет к изъязвлению роговицы. Холод или тепло, авитаминоз, некоторые лекарственные вещества, бактериальные токсины также способствуют возникновению патологических состояний.

Болезнь возникает иногда при аллергических изменениях нервной системы, хотя внешнее болезнетворное раздражение может быть слабым. Так, например, у одних особо чувствительных людей под влиянием некоторых запахов (лака) возникают нарывы, у других тяжелое заболевание развивается при введении небольшого количества какого-либо лекарства или принятии какой-либо пищи и т. д.

Существующие методы лечения болезней как медикаментозные, так и физиотерапевтические направлены на ликвидацию внешних болезнетворных факторов (например, на уничтожение возбудителей) или во многих случаях ставят перед собой задачу регулирования деятельности нервной системы (например, аспирин обладает потогонным действием, барбитураты — снотворным и т. д.). Вакцинация также стимулирует деятельность нервной системы, что приводит к образованию антител.

Еще не так давно на регулирование деятельности нервной системы при лечении болезней обращали очень мало внимания. Механизм терапевтического эффекта объясняли обычно местными воздействиями. Регулирующая роль нервной системы обычно игнорировалась. Теоретические установки сводились преимущественно к основам клеточной патологии. Принято было считать, что любые патологические явления вызываются какими-либо известными раздражениями, например токсином, химическими и механическими факторами, что нарушает деятельность клетки. На состояние нервной системы особого внимания не обращали. Поэтому изучались различные изменения в клетках и тканях, например жировое, белковое, гиалиновое перерождение, воспалительный процесс, нагноение (абсцесс), изъязвление и т. д. Все эти изменения считались непосредственными реакциями клетки на раздражители. Такая точка зрения является односторонней, локалистической, она отражает только поверхностные явления, а не их сущность.

Мы полагаем, что патологический процесс возникает в результате борьбы между внешними болезнетворными факторами и влияниями, осуществляемыми нервной системой. От нарушения и восстановления деятельности самой нервной системы зависят координирующие и регулирующие ее влияния на органы и ткани. Если расстройство деятельности нервной системы в достаточной степени глубоко и серьезно, оно вызывает общее поражение организма, что может привести больного к смерти.

Лечебное действие чжэнь-цзютерапии осуществляется не только и не столько путем непосредственного воздействия на пораженный орган или ткань, а главным образом благодаря тому, что она стимулирует и регулирует деятельность нервной системы. Этим, по-видимому, и можно объяснить тот факт, что воздействие на нервную систему путем иглоукалывания в одни и те же точки в зависимости от исходного состояния может оказать влияние на диаметрально противоположные симптомы заболевания, как, например, на усиление или ослабление потоотделения. Так, в раннем периоде развития воспалительного процесса чжэнь-цзютерапия способствует увеличению числа лейкоцитов, а в позднем ведет к нормализации этого числа.

Как известно, многие формы авитаминоза возникают не вследствие действительного недостатка в пище того или иного витамина, а в результате нарушения всасывания определенных витаминов, что связано обычно с нарушением соответствующей функции нервной системы. Нередко применение в этих случаях одной только чжэнь-цзютерапии при сохранении той же диеты и без дополнительного введения витаминов дает значительный лечебный эффект (например, при ночной слепоте, при заболевании бери-бери и т. д.). Исходя из этого, можно допустить, что чжэнь-цзютерапия может быть также эффективной при лечении некоторых заболеваний, связанных с нарушением деятельности эндокринного аппарата.

Чжэнь-цзютерапия может оказывать возбуждающее и успокаивающее действие и способствовать восстановлению нарушенной регулятор-ной функции нервной системы. Лечебный эффект при применении чжэнь-цзютерапии зависит не только от раздражения определенных точек, расположенных вблизи патологического очага, но наблюдается не менее отчетливо и при нанесении раздражения в точки, расположенные довольно далеко от места поражения. Так, например, при заболевании головного мозга нередко применяется введение игл в точки на пальцах ног. Это свидетельствует о том, что раздражение, осуществляемое уколами в отдельные точки, предназначено для лечения не какой-либо одной определенной формы заболевания, а имеет целью воздействие на соответствующий отдел нервного аппарата, т. е. осуществляется опосредованно через нервную систему. Лечебное действие цзю с развитием ожога и последующим образованием рубца, а также уколов, вызывающих капельное кровотечение либо кровоподтеки (гематомы), весьма близко к аутогемотерапии, протеинотерапии и тканевой терапии, которые при лечении ряда заболеваний дают благоприятный терапевтический эффект. В основе всех этих методов лежит принцип раздражения (Reiztherapie), оказывающий стимулирующее влияние на регуляториую функцию нервной системы.

Таким образом, с точки зрения современных медицинских представлений метод чжэнь-цзю заслуживает внимания и дальнейшего изучения.


Глава II

Глава II
ТРИ ОСНОВНЫХ ЗВЕНА В ЛЕЧЕНИИ ЧЖЭНЬ-ЦЗЮ

Чжэнь-цзютерапия является методом дозированного раздражения, которое оказывает стимулирующее и регулирующее влияние на координационную деятельность нервной системы.

Рефлекс, возникающий при воздействии чжэнь-цзю, распространяется как по спинномозговым, так и по вегетативным путям. Мы полагаем, что в основе лечебного действия чжэнь-цзю лежит влияние ее на высший отдел центральной нервной системы.

На основании клинических наблюдений за течением заболевания и терапевтическими результатами под влиянием чжэнь-цзю мы высказали предположение, что влияние чжэнь-цзю на нервную систему проявляется в основном в форме возбуждения и торможения. Опыт показывает, что для получения наиболее благоприятных терапевтических результатов при применении чжэнь-цзютерапии необходимо хорошо усвоить три основных эвена этого метода: 1) приемы раздражения, 2) место раздражения, 3) момент раздражения.


1

1. ПРИЕМЫ РАЗДРАЖЕНИЯ

  • Первый вариант тормозного метода
  • Второй вариант тормозного метода
  • Первый вариант возбуждающего метода
  • Второй вариант возбуждающего метода

    • При проведении чжэнь-цзютерапии в зависимости от силы и характера наносимых раздражений, продолжительности действия раздражения и ощущений, возникающих у больного, различают два основных метода. Первый метод носит название «тормозного». Характерным для этого метода является постепенно нарастающая интенсивность раздражения, большая длительность воздействия, появление у больного отчетливо выраженных своеобразных ощущений в виде онемения, распираний, тяжести, давления, прохождения электрического тока. Этот метод оказывает успокаивающее, болеутоляющее, десенсибилизирующее, тормозное влияние при повышении двигательной, чувствительной и секреторной функции (например, при болях, спазмах, судорогах, нервно-психическом возбуждении, парезах и т. д.).

    Второй метод носит название «возбуждающего». Характерным для этого метода является сильное, короткое и быстрое раздражение, наносимое последовательно в ряд точек, сопровождающееся легким болевым ощущением. Этот метод оказывает стимулирующее, тонизирующее, растормаживающее и возбуждающее действие при понижении двигательной, чувствительной и секреторной функции (например, при коллапсе, шоке, обмороке, потере сознания, параличах, психической депрессии).

    При практическом применении каждый из указанных выше методов в свою очередь может быть подразделен на два варианта. Первый вариант тормозного метода применяется в основном у взрослых. Число точек обычно ограничено (не больше 2). Игла вводится медленными вращательными движениями с постепенным увеличением амплитуды, с нарастающей силой раздражения. Глубина укола в зависимости от места расположения точек от 1,5 до 9 см. В случае отсутствия либо недостаточной выраженности ощущений применяется пунктирование. Ощущения больного выражаются в виде легкого местного распирания, тяжести, ломоты, онемения, прохождения тока постепенно нарастающей интенсивности с большой зоной иррадиации. После появления описанных выше ощущений иглу оставляют в тканях на срок от 30 до 60 минут: при наличии соответствующих показаний до 3—4 часов, а в отдельных случаях до 24—48 часов и даже больше, используя при этом специальные Т-образные золотые иглы.

    При применении цзю проводят тепловое воздействие продолжительностью от 20 до 60 минут. При сочетании чжэнь с цзю вначале проводят чжэнь, а затем цзю. Цзю можно проводить также и во время оставления иглы либо после ее извлечения.

    Первый вариант тормозного метода

    Применяется главным образом при болях, спазмах, судорогах, психическом возбуждении, остром гастроэнтерите и т. д. Можно привести несколько примеров. Так, при острой зубной боли введение игл в области соответствующих точек щеки и руки прекращает боли на несколько часов; введение же иглы в точку тыльной поверхности стопы с вызыванием сильных ощущений и оставлением иглы на 12 часов приводит к полному прекращению болей.

    При лечении чжэнь-цзю больного с тетанусом опистотонус исчезал только во время оставления игл. При извлечении игл вновь начинались судороги. 'При оставлении же игл на 48 часов удается добиться полного прекращения судорог.

    Имеются данные о благоприятных результатах применения теплового цзю при остром диспепсическом энтерите. Нередко даже однократное применение в течение 50 минут теплового цзю на точки, расположенные в области пупка, давало благоприятный эффект.

    Второй вариант тормозного метода

    Применяется у взрослых, детей, стариков и слабых больных. Число точек невелико (2—4); глубина укола (в соответствии с местом расположения точек) меньшая, чем при первом варианте. Игла вводится вращательным движением до появления у больного легкого местного ощущения распирания, тяжести, онемения либо ломоты. После возникновения предусмотренных ощущений иглу оставляют у взрослых на срок от 15 до 20 минут, у детей — от 5 до 10 минут. Чжэнь и цзю можно проводить как одновременно, так и последовательно. Сначала чжэнь, а затем цзю.

    Этот метод применяется при наличии повышенной двигательной, чувствительной и секреторной функции, а также при заболеваниях с длительным течением, как, например, гипертоническая болезнь, неврастения, а также и при тех заболеваниях, при которых показано применение первого варианта тормозного метода.

    Первый вариант возбуждающего метода

    Применяется у взрослых и детей. Укол поверхностный (глубина от 0,3 до 0,6 см), проводится последовательно в ряд точек (от 5 до 10); раздражение сильное, быстрое и короткое (от 30 секунд до 1 минуты) сопровождается болевым ощущением. Иглы вводятся быстро, с последующим пунктированием и быстрым извлечением после возникновения ощущения.

    При проведении цзю применяют так называемое клюющее цзю продолжительностью от 1 до 3 минут.

    Этот метод оказывает тонизирующее, стимулирующее, растормаживающее и возбуждающее действие при понижении или выпадении двигательной, чувствительной и секреторной функции. Он применяется при шоке, коллапсе, обмороке, вялом параличе и т. д. В качестве клинического примера может служить применение этого метода при периферическом параличе лицевого нерва. При небольшой давности заболевания, отсутствии роспалительных явлений эффект обычно бывает положительным. Производят обычно поверхностные уколы тонкими короткими иглами в 2—3 точках на парализованной стороне, проводя лечение быстрым вращением и пунктированием с последующим извлечением иглы. Часто во время проведения чжэнь возникают движения в парализованных мышцах (смыкание век, поднятие угла рта). Другим клиническим примером может служить применение этого метода при атоническом запоре, когда после воздействия клюющим цзю в 1—2 точках в области поясницы возникает дефекация. При лечении коллапса или шока применяют короткое, быстрое, сильное поверхностное раздражение в точках, расположенных над верхней губой и на концах пальцев рук и ног, или в других чувствительных точках. Во многих случаях применение этого метода спасало больных от смерти.

    Второй вариант возбуждающего метода

    Обычно показан как взрослым, так и детям. Поверхностный укол (от 0,3 до 0,9 см) производится обычно в зависимости от показаний не только в периферических, но и локальных (в области места поражения) точках. Больному наносится умеренно сильное, быстрое, короткое поверхностное раздражение, сопровождающееся небольшим болевым ощущением, чувством онемения или прохождения электрического тока как локально, так и с небольшой зоной иррадиации. Игла оставляется в тканях на срок от 1—2 до 5—6 минут.

    При применении цзю проводится клюющее цзю продолжительностью от 3 до 5 минут.

    Второй вариант возбуждающего метода в основном сходен с первым вариантом и оказывает терапевтический эффект при понижении или выпадении чувствительной и двигательной функции, а также при понижении тонуса сосудов и мышц. В качестве примера можно привести благоприятное терапевтическое воздействие данного метода у больного с резкой болью вследствие растяжения связок в голеностопном суставе. После введения иглы и легкого ее вращения наблюдалось сокращение капилляров. Опухоль и боль исчезли очень быстро.

    Хотя по своему действию указанные выше методы и отличаются несколько друг от друга, но строго разграничивать их нельзя, так как нередко и второй вариант тормозного метода дает положительный эффект при заболеваниях с пониженной функцией. Это указывает, что при чжэнь-цзютерапии лечебный эффект зависит не только от применяемых методов воздействия, но и от функционального состояния нервной системы больного.


2

2. МЕСТО РАЗДРАЖЕНИЯ

Клинический опыт показывает, что чжэнь-цзютерапия является в основном методом общего воздействия на организм. Так, даже при симптоматическом применении чжэнь-цзю воздействие не обязательно должно быть направлено в точки, расположенные в области болезненного очага (т. е. что «при головной боли нужно лечить голову», а «при болях в ногах лечить ноги»), а может быть с успехом применено и в точках общего действия, расположенных на нижних конечностях; при этом нередко наблюдается не только прекращение головной боли, но и стихание других болезненных явлений.

Воздействие в одну и ту же точку может дать эффект при ряде заболеваний. Однако из этого не следует, что при различных заболеваниях любая точка может дать лечебный эффект. Поэтому при применении чжэнь-цзю необходимо владеть не только приемами раздражения, но уделять достаточно внимания и выбору места для нанесения раздражения в соответствии с характером заболевания и состоянием больного в момент проведения лечения. При этом следует помнить, что имеются отдельные точки, где применение глубокого укола, длительное оставление иглы и продолжительное воздействие цзю противопоказаны.

Исходя из данных древней медицинской литературы и собственных многолетних клинических наблюдений, автор выдвигает краткую схему лечебного применения точек, расположенных по определенным линиям, при заболеваниях различных систем и органов.

При заболеваниях верхних дыхательных путей используются точки, расположенные главным образом по ладонно-лучевой, тыльно-лучевой и срединной линии предплечья, а также точки, расположенные в области носа и передней поверхности шеи.

При заболеваниях легких используются точки, расположенные главным образом по линиям спины между I и V позвонком, в области груди выше молочных желез, а также точки по ладонно-лучевой линии верхних конечностей.

При заболеваниях сердечно-сосудистой системы — точки, расположенные главным образом по ладонно-срединной, ладонно-локтевой и тыльно-локтевой линии предплечья, а также ладонно-локтевой и тыльно-локтевой линии плеч. Используются также точки в области затылка и по средней и наружной линии передней поверхности ног. При заболеваниях печени, кроме точек, расположенных в области спины, верхней части живота, правой стороны груди (ниже молочной железы), можно также пользоваться и указанными выше точками.

При заболеваниях пищеварительной системы используются точки, расположенные по линиям спины между VI грудным позвонком и пояснично-крестцовой областью, по ладонно- и тыльно-срединным линиям предплечья и передней и тыльной поверхности голени. При заболеваниях желудка — точки, расположенные по линиям верхней части живота; при заболеваниях кишечника — точки по линиям нижней части живота; при заболеваниях пищевода — точки, расположенные по средней линии груди.

При заболеваниях мочеполовой системы используют точки, расположенные главным образом в области нижней части живота, пояснично-крестцовой области и на внутренней поверхности ног.

При глазных заболеваниях выбирают точки, расположенные главным образом в области глазницы, затылка, головы и по линиям спины на уровне между VII и XI грудным позвонком, а также точки по тыльно-локтевой линии предплечья и наружной линии передней поверхности голени.

При заболеваниях уха используют точки, расположенные главным образом в окружности ушной раковины, в области виска, затылка, а также точки по тыльно-лучевой и срединным линиям предплечья.

При психозах используют точки, расположенные главным образом по линиям головы, затылочной и теменной области, а также точки, расположенные в дистальных отделах конечностей.

Для успокоения болей в основном используют отдаленные точки; при локализованных болях в мышцах и суставах их нужно сочетать с точками, находящимися в области болезненного очага либо вблизи него. При параличах периферических нервов и монопарезах используются локальные точки. При повышенной функции внутренних органов воздействие должно быть направлено на отдаленные точки, при пониженной функции — на точки, расположенные в области пораженного органа.

На теле человека имеется много точек; в зависимости от анатомо-топографического расположения (даже по одной линии либо в одном участке) воздействие на каждую из этих точек по-разному влияет на организм. В связи с этим необходимо глубоко изучить «Ши-сы-цзии-сгае» (т. е. теорию 14 линий с точками, описанную в древних медицинских книгах) и сочетать ее с современной анатомией и физиологией нервной системы. Указанные выше данные являются только общим принципом.

На основании клинического опыта наше представление о сочетании точек сводится к следующему: при применении чжэнь-цзютерапии нужно

различать два вида точек: общие и локальные (местные). Так называемые локальные точки расположены в области болезненного очага либо вблизи него; отдаленные от очага точки и общеукрепляющие точки носят название общих точек[1].

Так, например, при лечении острого гастрита, применяя первый вариант тормозного метода, чаще всего выбирают точки, расположенные на голени (точка цзу-сань-ли и др.); иногда эту точку нужно сочетать с точкой нэй-гуан или чжи-гоу, расположенной на предплечье. Если после проведения чжэнь-цзютерапии в этих точках у больного наступает только уменьшение боли в животе, а рвота не прекращается, тогда нужно использовать точки, расположенные по средней линии верхней половины живота (точка чжун-вань и шан-вань). Точки, расположенные на голени и предплечье, являются местом для нанесения отдаленных раздражений при заболеваниях желудка; эти точки представляют собой точки общего действия. Точки, расположенные по средней линии верхней части живота, представляют собой локальные точки. При лечении гастрита можно применять либо только локальные точки, либо только общие точки, либо их сочетание. Однако все это зависит от состояния больного.

При лечении коллапса или шока часто выбирают общие точки: точки на голове, лице, туловище и кончиках пальцев; например, точки шэнь-тин, шан-син, жэнь-чжун, расположенные на голове и лице, точки чжун-вань и цзю-вэй, расположенные в области верхней части живота, точки хэ-гу на руках, ши-сюань, расположенные на кончиках пальцев, и точки нэй-тин и инь-бай, расположенные на ногах. Многочисленные раздражения способствуют усилению функции центральной нервной системы. Если при коллапсе и шоке проводить воздействие только в одной точке, даже вызывая при этом длительное сильное раздражение, то лечебного эффекта обычно не наступает.

При раздражении определенных чувствительных точек применяется первый вариант возбуждающего метода. В этих случаях нервные окончания, подвергающиеся раздражению чжэнь-цзю, возбуждаются и рефлекторным путем оказывают стимулирующее влияние на деятельность центральной нервной системы. При этом уменьшаются вазомоторные нарушения, улучшается кровообращение. Клинические наблюдения показывают, что при непрерывном раздражении в нескольких точках у больного наступает сужение расширенных зрачков, улучшается пульс и дыхание, постепенно исчезает синюшность кожных покровов.

При лечении подагры, в основе которой лежит нарушение обмена веществ, нужно использовать общие и местные точки. При этом преимущественно сочетают возбуждающий и тормозной методы, что способствует, во-первых, повышению обмена веществ, во-вторых, ослаблению местных болей и, в-третьих, исчезновению периферических вазомоторных нарушений. В клинической практике часто проводят чжэнь, применяя второй вариант возбуждающего метода в ближайших от пораженного очага точках и чжэнь или цзю (второй вариант тормозного метода) в отдаленных точках. Кроме того, можно проводить цзю (возбуждающим методом) в точках, расположенных на спине и пояснице, а чжэнь (тормозным методом) в точках голени.

Так, например, если местный болезненный процесс при подагре локализуется в области плгасне-фалангового сустава, то для ликвидации местных симптомов применяется воздействие в локальных точках сань-цзяць, таи-чун, чжун-фэи. С целью улучшения обмена веществ и усиления переваривающей способности желудочно-кишечного тракта применяется воздействие в общих точках цзу-сань-ли, да-чан-шу и да-чжу.

При лечении отдаленных последствий отморожения, трудно поддающихся излечению, мы пользовались такими же приемами и получали при этом хороший результат.

При растяжении связок у больных обычно появляется местная гиперемия, гематома и боли, вызванные сдавлением; в этих случаях чжэнь-цзю проводится только в точках, находящихся вблизи от места поражения. После кратковременного воздействия чжэнь быстро прекращаются боли, исчезает гиперемия, рассасывается гематома, исчезает припухание и местный цианоз.


3

3. МОМЕНТ РАЗДРАЖЕНИЯ

Для получения положительных результатов при чжэнь-цзютерапии необходимо не только владеть методом и знать место для нанесения раздражения, но и научиться учитывать состояние больного при проведении лечения, т. е. овладеть «моментом» раздражения.

При одних заболеваниях лечение чжэнь-цзю нужно проводить один раз в день при общей продолжительности курса лечения 10—15 дней с последующим повторением курса после перерыва на несколько дней. При других заболеваниях необходимо проведение чжэнь-цзю несколько раз в день. При третьих целесообразно проводить чжэнь-цзю один раз в несколько дней. При одних заболеваниях применяется чжэнь-цзю перед приступом, при других — во время приступа. Все это зависит от особенностей конституции больного, функционального состояния его нервной системы и наконец от этиологии и симптоматики заболевания. Так, например, при лечении малярии выздоровление у большинства больных наступает уже после 1—4 сеансов чжэнь-цзютерапии, причем лучший результат наблюдается в тех случаях, когда чжэнь-цзютерапия проводится за 1—2 часа до приступа лихорадки. Автор считает, что примерно в этот период плазмодии начинают оказывать влияние на нервную систему, а раздражение, наносимое чжэнь-цзю в этот момент, может стимулировать нервную систему, вследствие чего повышается ее защитная функция. Плазмодии, не имея соответствующих условий среды, быстро погибают или утрачивают свою жизнеспособность, в связи с чем и наступает прекращение приступов.

При лечении коллапса или шока в ранних стадиях, т. е. в период появления первых симптомов в виде слабости, головокружения, похолодания тела, бледности, общей вялости, немедленное проведение чжэнь-цзю в точках жэнь-чжун и хэ-гу ведет к быстрому исчезновению указанных выше явлений и к остановке дальнейшего развития заболевания. При применении чжэнь-цзю в период развития коллапса или шока, кроме указанных выше точек (жэнь-чжун и хэ-гу), выбирают еще точки ши-сюань (на пальцах рук) и точки, расположенные на пальцах ног и живота.

При остром гастрите быстрый эффект можно получить при проведении чжэнь-цзютерапии во время приступа. После исчезновения острых симптомов гастрита необходимо продолжить лечение в течение 2—3 дней.

При лечении хронического гастрита применяется другая методика, что связано с иным состоянием больного. Так, в период лечения чжэнь-цзютерапия обычно проводится ежедневно, а в период закрепления лечебного эффекта — с перерывами на несколько дней. Иногда у больных хроническим гастритом после применения чжэнь-цзютерапии наступает клиническое выздоровление, но после охлаждения, мытья ног холодной водой либо физической нагрузки снова наступает обострение (в виде появления болей в области желудка и отрыжки). В этих случаях с целью профилактики перед выходом на холод или умыванием холодной водой рекомендуется проводить цзю в точки хэ-гу и цэу-сань-ли. Если больной выполняет этот совет, то уже через несколько сеансов цзю рецидивы болезни, связанные с охлаждением, прекращаются.

При заболеваниях с периодически повторяющимися приступами болей и при заболеваниях, возникающих в определенных условиях, лечение чжэнь-цзю в одних случаях нужно проводить до приступа, причем продолжительность лечения должна превышать продолжительность приступа, в других случаях лечение нужно проводить как раз во время приступа. Например, у некоторых больных, страдающих артритами, обострение начинается каждый раз с середины осени в связи с изменяющимися климатическими условиями. В этих случаях применение чжэнь-цзютерапии нужно начинать с начала осени и продолжать до окончания обострения. Если в течение 2—3 лет проводить повторно курс чжэнь-цзютерапии в это время, то удается изменить цикличность течения патологического процесса и добиться прекращения обострений заболевания.

У больных, страдающих стенокардией, приступы возникают то несколько раз в месяц, то один раз в два месяца. Приступ наступает иногда днем, а иногда ночью. Клинический опыт показывает, что если чжэнь-цзютерапию проводить систематически один раз в день, как при лечении хронических заболеваний, то улучшение наступает далеко не всегда. Поэтому при лечении грудной жабы чжэнь-цзютерапию целесообразно проводить во время приступа, выбирая при этом точки, отдаленные от сердца, и применяя тормозной метод. После нескольких процедур чжэнь-цзютерапии приступы обычно прекращаются.

При лечении неврогенной рвоты чжэнь-цзютерапию проводят в точках, расположенных на нижних конечностях. Раздражение в этих точках оказывает, по-видимому, тормозное действие на патологический очаг в высших отделах головного мозга, в результате чего прекращается рвота. Оставляя иглу на месте укола, больному предлагают пить либо есть, указывая, что рвота при этом не должна повториться. И действительно, больной может пить и есть без появления при этом рвоты. После извлечения иглы больной чувствует себя хорошо, рвота обычно не повторяется. При применении чжэнь-цзютерапии по указанной выше методике удалось вылечить много больных.

При неврастении чжэнь-цзютерапию нужно проводить ежедневно, а иногда и по нескольку раз в день. Лечение продолжается определенный срок. Известно, что клиническая картина неврастении характеризуется пестротой и многообразием жалоб и частой сменой настроения, основными из них нередко являются нарушение сна, головная боль, отсутствие аппетита, понижение работоспособности, а подчас расстройства со стороны желудочно-кишечного тракта. В связи с этим применение чжэнь или цзю необходимо проводить в соответствии с состоянием больного. Если больной плохо спит, можно перед сном проводить цзю: если во время работы появляется утомление или головная боль, то целесообразно до работы проводить чжэнь или цзю; если у больною перед едой появляется метеоризм или тяжесть в области желудка, то чжэнь-цзю целесообразно проводить до приема пищи.

При лечении подобных заболеваний врач должен хорошо изучить состояние больного, наметить индивидуальный план его лечения и при наличии показаний обучить больного либо членов его семьи проводить цзю (в условиях домашней обстановки) в указанных точках.

Автор приводит случай из своей клинической практики, когда у больного крупозной пневмонией проводилось лечение антибиотиками (пенициллином) в сочетании с чжэнь-цзютерапией. С целью устранения болей в области грудной клетки чжэнь-цзютерапия проводилась через каждые 2—3 часа (с момента появления боли до момента ее прекращения). После этого больной засыпал. Действие пенициллина в сочетании с чжэнь-цзю-терапией дало быстрый и хороший результат. Так, после лечения в течение первых 8 часов температура снизилась с 40° до 31,6°, количество лейкоцитов с 20000 упало до 10000. На следующий день у больного появилось небольшое высыпание на губах, на слизистой рта, но симптомы пневмонии почти исчезли.

Суммируя приведенные выше данные, автор подчеркивает, что чжэнь-цзютерапия достигает своей цели лишь тогда, когда при проведении лечения уделяют достаточное внимание трем основным звеньям: методу раздражения[1], месту раздражения[2] и моменту раздражения[3]. Причем эти три основных звена нельзя рассматривать в отрыве друг от друга, так как они находятся в тесном взаимодействии. Это значит, что при лечении должен учитываться момент для проведения раздражения, выбор определенных точек и выбор соответствующего заболеванию характера раздражения. Хотя эти вопросы являются по существу методическими, но они тесно связаны с теоретическими обоснованиями метода чжэнь-цзютерапии.


Глава III

Глава III
ПРИЕМЫ БУ-СЕ («ПРИБАВЛЕНИЕ» И «ОТНЯТИЕ»)

  • В качестве примера приводится следующее наблюдение.
  • Другой пример.

    • Результаты при проведении чжэиь-цзю в одной точке в зависимости от силы и продолжительности раздражения в известной степени отличаются друг от друга. Выше указывалось, что для получения успокаивающего, гипотензивного и тормозного действия нужно применять длительное, глубокое и постепенно нарастающее «сильное» раздражение — тормозной метод. Для того чтобы вызвать стимулирующее возбуждающее действие, нужно применять кратковременное, поверхностное, легкое и быстрое раздражение — возбуждающий метод. Это относится только к основным принципам применяемых при чжэнь-цзю приемов; однако существует еще много деталей, требующих дальнейшего изучения.

    В старых работах по чжэнь-цзютерапии уделялось большое внимание вопросу о «бу-се» (бу — прибавить; се — немного отнять). В древности считали, что при заболеваниях с пониженной функцией нужно «прибавить», а при заболеваниях с повышенной функцией нужно «отнять». Применение прибавления и отнятия определяется синдромом заболевания и ощущениями, получаемыми в процессе проведения процедуры. Так, при лечении болей и судорог (состояние с повышенной функцией) нужно «отнять». Согласно современным представлениям, в этих случаях нужно путем применения тормозного метода вызвать успокаивающее, гипотензивное действие. При лечении коллапса и параличей, свидетельствующих о наличии состояния с пониженной функцией, нужно «прибавить», т. е. оказать возбуждающее влияние, так как по нашему современному представлению применение возбуждающего метода вызывает стимулирующее действие.

    Согласно теории бу-се, при заболеваниях, сопровождающихся понижением или выпадением функции органа, системы или нарушением функций организма в целом, нужно проводить бу, т. е. «прибавить» энергии, оказать возбуждающее действие; а при заболеваниях с повышенной функцией нужно проводить се, т. е. немного «отнять» энергии, иными словами, оказать тормозное действие.

    Если у больного после введения иглы ощущение либо совершенно отсутствовало, либо было слабо выражено, то это в известной степени являлось показателем пониженной функции, и в этих случаях нужно «прибавить», т. е. с точки зрения наших современных понятий нужно применить короткое сильное раздражение в виде непрерывного вращения либо пунктирования. Наоборот, если после введения иглы возникает сразу сильное ощущение или местное напряжение мышц, что, по данным древнекитайской литературы, является показателем состояния повышенной функции, нужно «отнять», т. е. применить длительное раздражение с постепенно нарастающей интенсивностью путем медленного вращательного движения и последующим оставлением иглы.

    В древности большое внимание обращалось на лечебный эффект при раздельном и сочетанном применении чжэнь и цзю для регулирования силы раздражения. Указывалось, что когда метод чжэнь неэффективен, можно применять цзю. Однако все это требует еще дальнейшего изучения.

    Древние медики считали, что в организме существует «чи» (настроение) и «шэнь» (дух), причем «шэнь» управляет «чи», а «чи» управляет кровообращением. Все эти понятия были разработаны на основании накопленных наблюдений. В тот период еще отсутствовали какие-либо представления о деятельности нервной системы. Высказывались предположения, что в организме имеется вещество, которое регулирует кровообращение и функции различных тканей и органов, причем представление об этом веществе не носило мистического характера.

    Имелись отдельные высказывания, что неодинаковое действие чжэнь-цзю зависит от отнятия «чи» и прибавления «чи». В связи с этим опытным путем были разработаны некоторые методики прибавления «чи» и «отнятия «чи». Так, например, были описаны следующие приемы отнятия: «нужно медленно ввести иглу и быстро ее извлечь», «один раз ввести иглу и три раза неполно извлечь». Это указывает на необходимость в этих случаях при введении иглы осторожно и медленно ее вращать. Поворот иглы 6 раз подряд с последующим ее оставлением применяется также для отнятия.

    Прием прибавления, описанный в древней литературе, проводится следующим образом: иглу нужно «быстро ввести, медленно извлечь, либо три раза подряд ввести, один раз извлечь», «делать пунктирование» либо вправо, либо влево. Все это говорит о том, что в этих случаях нужно увеличить силу раздражения.

    Другим приемом, предназначенным для прибавления, является вращение 9 раз с последующим медленным извлечением иглы и оставлением при этом узкого отверстия. Число «девять» считается «прибавлением». Узкое отверстие укола предназначено для того, чтобы не допускать выхода «чи» из организма.

    Кроме того, в древних работах, посвященных вопросу о прибавлении и отнятии, были изложены специальные данные о направлении вращения иглы. Считалось, что вращение по течению — «прибавление», вращение против течения — «отнятие». Исходя из личного опыта, автор указывает, что вращение иглы вправо и влево часто оказывает неодинаковое действие. Однако стандартных правил о направлении вращения не существует.

    Основным условием для правильного проведения процедуры является учет ощущений больного и тщательное наблюдение за изменениями в течении заболевания. Если при наличии у больного судорог или болей после введения иглы облегчение наступает после вращения иглы влево, а при вращении вправо явления не уменьшаются, то иглу нужно вращать главным образом влево; таким образом определяется сила раздражения при вращении. Вращать иглу и делать пунктирование нужно так, чтобы и врач, и больной отмечали изменение в течении симптомов.

    В качестве примера приводится следующее наблюдение.

    У больного со спазмом лицевых мышц справа спустя 6 часов после появления спазма начато чжэнь в точке сы-бай на больной стороне. При вращении иглы влево подергивание в области правого глаза и угла рта усиливалось, а при вращении вправо — исчезало; поэтому проводилось медленное вращение иглы вправо. Так продолжалось 8 минут, подергивания не повторялись. После этого иглу оставили еще на 12 минут, а затем извлекли, делая легкие вращательные движения вправо.

    Другой пример.

    Больной со спазмом лицевых мышц справа обратился к врачу спустя 3 месяца после начала заболевания. Ему проводили чжэнь в точке сы-бай на больной стороне. При вращении иглы вправо спазм усиливался, при вращении влево спазм исчезал. При этом при большой амплитуде вращения влево спазм возобновлялся, при малой амплитуде спазм исчезал. Поэтому процедуру продолжали, медленно вращая иглу влево с небольшой амплитудой в течение 40 минут. После этого спазм исчез.

    У больной со спазмом лицевых мышц слева (давность заболевания больше года) часто наблюдались подергивания верхнего и нижнего века. Начали проводить уколы в точках, расположенных в окружности левого глаза. При этом вращали иглу как вправо, так и влево. Как только вводили иглу, независимо от направления вращения, подергивания исчезали, а после извлечения иглы вновь возобновлялись. В связи с этим начали проводить уколы и в отдаленных точках сань-ннь-цзяо, ди-пзи (для урегулирования нарушенных менструаций), а также повторяли уколы в точках вокруг глаза. После проведенного курса наступило выздоровление.

    Указанные выше данные свидетельствуют о том, что стандартного правила для направления вращения иглы не существует. Все зависит от состояния больного в момент проведения лечения.

    При некоторых очень сложных заболеваниях заметить непосредственно лечебный эффект бывает трудно. Возникает вопрос, как поступать в таких случаях? Правильное применение дозированной силы раздражения зависит от опыта; что касается направления, то лучше применять равномерное вращение вправо и влево. Этот метод в древних медицинских книгах был изложен под названием «одинаковое прибавление и отнятие».

    Наряду с выбором правильных приемов при применении чжэпь-цзю необходимо также обращать внимание и на выбор точек. Как приемы, так и выбор точек являются критерием дальнейшего успешного лечения.

    Для иллюстрации этого положения приводится следующий пример. Больной Ляо, 72 лет, страдал заболеванием желудка и гипертонической болезнью. Основные жалобы на боли в области желудка и бессонницу. В связи с тем, что больной был очень слаб, при лечении чжэнь проводили медленное равномерное вращение иглы вправо и влево с оставлением ее на 10 минут. После 3 процедур боли в желудке прекратились, улучшился сон и аппетит, наряду с этим наступило улучшение и общего состояния больного. Уколы' производили либо ежедневно, либо через день, вводя иглы в точки, расположенные в области живота, спины и на конечностях. Эти точки чередовались. Курс лечения продолжался около 20 дней. В течение первой недели уколы производили в точках цзу-сань-ли и других. После этого значительно улучшилось па-строепие. Лучший эффект был получен при чжэнь в точках вэй-шу, гэ-шу, чжун-гуан с последующим проведением цзю в этих точках. В дальнейшем в основном уколы повторялись в этих эффективных для больного точках. В результате проведенного лечения состояние больного значительно улучшилось.

    Теория бу-се, т. е. прибавления и отнятия, представляет известный исторический интерес, так как она является одной из старейших теорий чжэнь-цзютерапии, разработанной на основе богатейшего опыта.


Глава IV

Глава IV
ПОКАЗАНИЯ И ПРОТИВОПОКАЗАНИЯ К ЧЖЭНЬ-ЦЗЮТЕРАПИИ

Большим преимуществом чжэнь-цзю перед рядом медикаментозных средств является то, что она не оказывает токсического действия на организм, что нередко наблюдается при применении лекарственных средств.

Особенность чжэнь-цзю состоит в том, что, оказывая благоприятное терапевтическое действие в случаях, поддающихся воздействию этого метода, т. е. в случаях, когда чжэнь-цзютерапия показана, она не дает побочных отрицательных явлений. Применение этого метода даже при отсутствии показаний к нему в отличие от других методов, в частности медикаментозного, также не вызывает отрицательных явлений.

Положительные результаты чжэнь-цзютерапии при запоре не снижаются и при продолжении применения этого метода для закрепления полученных результатов, в то время как избыточное применение (передозировка) некоторых медикаментов может вызвать обратные явления, т. е. понос.

Применение чжэнь-цзю при травматических переломах костей, оказывая действие на болевой синдром, не влияет отрицательно на течение регенерации костной ткани.

Что касается вопроса о показаниях и противопоказаниях, то необходимо уточнить, в каких случаях чжэнь-цзютерапия играет основную роль в лечении заболевания, в каких случаях она является лишь вспомогательным методом и может быть применена лишь в сочетании с другими, методами лечения и наконец в каких случаях ее применение совсем не показано.

На основе предварительного анализа наших клинических наблюдений мы попытаемся вкратце изложить наши представления по этому вопросу.

1. При некоторых заболеваниях как функционального, так и органического характера чжэнь-цзю может играть роль основного лечебного фактора. Так, например, при неврастении, психастении, эпилепсии, остром и хроническом гастроэнтерите, хорее, полиомиелите, астме, болевом синдроме (осообенно на почве невралгий), подагре, ревматическом артрите чжэнь-цзютерапия дает преимущественно значительное улучшение.

2. При других заболеваниях, как, например, анемия после острой кровопотери, глистные инвазии, тяжелая гипотрофия, при которых применение чжэнь-цзю целесообразно лишь в сочетании со специальными методами лечения, чжэнь-цзютерапия должна рассматриваться лишь как вспомогательный метод лечения.

3. При заболеваниях, требующих неотложного хирургического вмешательства либо применения других специальных методов и средств, как-то: аппендицит, кровотечение при язвенной болезни желудка и двенадцатиперстной кишки, инвагинация кишечника, наличие инородных тел в гортани и пищеводе, перелом костей, патологические роды, применение чжэнь-цзютерапии вообще противопоказано.

4. При некоторых острых явлениях и острых инфекционных заболеваниях чжэнь-цзю может служить как основным, так и вспомогательным методом лечения. Однако этот вопрос требует еще дальнейшего систематического изучения. Так, мы применяли только чжэнь-цзютерапию при лечении паротита, кори, дизентерии, а также чжэнь-цзю в сочетании с медикаментозными средствами при лечении эпидемического осенне-летнего энцефалита, крупозной пневмонии, брюшного тифа и получали при этом весьма благоприятные результаты. Однако мы считаем, что применение чжэнь-цзю при острых инфекционных заболеваниях, когда имеются соответствующие специфические медикаментозные средства, может быть лишь симптоматическим.

Вообще вопрос о показаниях и противопоказаниях к применению чжэнь-цзютерапии до сих пор не получил еще окончательного разрешения. Это отчасти связано и с тем, что механизм действия чжэнь-цзютерапии еще недостаточно изучен, врачи-клиницисты недостаточно владеют этим методом лечения, а врачи, имеющие богатый опыт лечебного применения чжэнь-цзю, недостаточно умеют точно диагностировать заболевания. Так, например, имеется ряд наблюдений, указывающих на высокую эффективность чжэнь-цзютерапии при малярии. Это находит свое подтверждение и в практике народных врачей. Современные же врачи относятся к этому вопросу весьма скептически, так как не могут найти объяснения тому, как можно «излечить» малярию, вызванную плазмодиями, уколом иглы или тепловым воздействием полынной сигареты?

Несколько лет тому назад, когда автором были начаты экспериментальные исследования по лечению малярии чжэнь-цзю, он также не был убежден в эффективности данного метода. Применение чжэнь-цзю начинали лишь после проведения специальных исследований крови, подтверждающих правильность диагноза малярии. Как показал анализ результатов, большинство больных после небольшого срока лечения выздоровело. Для проверки и подтверждения полученных клинических результатов всем больным были произведены повторные исследования крови на плазмодиев, а у некоторых больных удалось провести пункцию грудины и адреналиновую пробу. Все исследования дали отрицательный результат, плазмодиев в крови у леченных больных обнаружено не было. Высказывалось предположение, что под влиянием чжэнь-цзю исчезли только острые клинические симптомы, а само заболевание (малярия) перешло в хроническую форму и при неблагоприятных условиях может снова дать рецидив. В связи с этим над больными было установлено длительное наблюдение (с 1948 по 1951 г.). Анализ отдаленных результатов указывает на стойкий эффект и подтверждает предположение об окончательном излечении этих больных.

Исходя из анализа собственных наблюдений, автор высказал предположение, что при некоторых острых инфекционных заболеваниях (тифе, холере, пневмонии) чжэнь-цзютерапию нужно рассматривать как вспомогательный метод, входящий в состав комплексного лечения; что же касается острых заболеваний, как, например, аппендицит, то в этих случаях необходимо прибегать к оперативному вмешательству. Это положение находит полную поддержку среди врачей с современным медицинским образованием, но встречает возражение со стороны народных врачей. Некоторые из них утверждают, что они излечили больных либо сами излечились от холеры, применяя метод чжэнь-цзю. Другие указывают, что вылечили острый аппендицит (в народной медицине острый аппендицит называется «карбункулом» кишечника). Необходимо учесть эти высказывания и привести специальные справочные данные.

Среди китайского народа давно существовала большая вера в то, что чжэнь-цзютерапия может дать полное излечение холеры. Однако необходимо учитывать то обстоятельство, что при отсутствии точных диагностических методов отдифференцировать острый гастроэнтерит от холеры очень трудно. Собственного опыта в этом вопросе у нас пока нет. Если исходить из результатов, полученных при лечении острого гастроэнтерита, то можно с известной долей вероятности допустить по аналогии, что чжэнь-цзю также может быть эффективной и при лечении холеры. Но этот вопрос требует еще глубокого клинического наблюдения и лабораторного исследования.

При лечении методом чжэнь-цзю подострого аппендицита удалось накопить некоторые наблюдения, которые, однако, не говорят о том, что чжэнь-цзютерапия является основным методом лечения при аппендиците. Чжэнь-цзютерапия может оказаться эффективной при тех формах аппендицита, в основе которых лежит расстройство местного кровообращения либо воспаление, но она совершенно неэффективна в тех случаях, когда в аппендиксе имеются глисты, инородные тела, каловые камни и т. д. Во время острого приступа аппендицита бывает весьма трудно выявить эти факторы, поэтому во избежание тяжелых последствий необходимо прибегать к хирургическому вмешательству.

Приведенные данные указывают на необходимость обращать большое внимание на многочисленные факты, накопленные народными врачами при лечении ряда заболеваний, исследовать и обобщать эти факты и уточнять диагноз, что позволит более правильно оценить результаты применения чжэнь-цзютерапии. В связи с этим вопрос о строгом разграничении показаний и противопоказаний при чжэнь-цзютерапии является еще недостаточно ясным и требует дальнейшего уточнения и изучения.


МЕТОДИКА ЧЖЭНЬ И ЦЗЮ

МЕТОДИКА ЧЖЭНЬ И ЦЗЮ
Глава I ОБЩАЯ ЧАСТЬ МЕТОДИКИ ЧЖЭНЬ И ЦЗЮ

  • I. Шоу-тай-инь-фэй-цзин (линия легких).
  • II. Шоу-янь-мин-да-чан-цзин (линия толстой кишки).
  • III. Цзу-янь-мин-вей-цзин (линия желудка).
  • IV. Цзу тай-инь-пи-цзин (линия селезенки).
  • V. Шоу-шао-инь-синь-цзин (линия сердца).
  • VI. Шоу-тай-ян-сяо-чан-цзин (линия тонкой кишки).
  • VII. Цзу-тай-ян-пан-гуан-цзин (линия мочевого пузыря).
  • VIII. Цзу-шао-инь-шэнь-цзин (линия почек).
  • IX. Шоу-цзюе-инь-синь-бао-ло-цзин (линия перикарда).
  • X. Шоу-шао-ян-сань-цзяо-цзин (ручная линия трех частей туловища).
  • XI. Цзу-шао-ян-дань-цзин (линия желчного пузыря).
  • XII. Цзу-цзюе-инь-гань-цзин (линия печени).
  • XIII. Жэнь-маи (передняя серединная линия).
  • XIV. Ду-май (задняя серединная линия).
  • «Ши-сы-цзин-сюе»


1

1. ЧЖЭНЬ-ЦЗЮ И ТОЧКИ

С древних времен в медицинской литературе Китая чжэнь-цзютерапия выделялась как специальный раздел медицины, что имеет своеобразное значение. Применение и развитие метода чжэнь-цзю было описано еще в древней литературе. Вначале для лечения чжэнь применялись каменные иглы — бянь-ши, затем они были заменены металлическими иглами. В прошлом металлические иглы были разнообразных форм: тонкая игла, применявшаяся для глубокого укола; тонкая игла с тупым концом — для точечного надавливания и круглая игла (величина головки иглы как кончик пальца) — для массажа. Существовало также много видов цзю, однако полынное цзю являлось основным. Следует подчеркнуть, что место раздражения при чжэнь-цзютерапии должно соответствовать локализации и характеру заболевания у каждого больного. Лечебный эффект при чжэнь-цзютерапии может быть объяснен современными представлениями о патогенезе болезней. Поэтому при изложении методики чжэнь-цзютерапии необходимо вначале подробно изложить вопрос о точках. Этот раздел и посвящается изложению вопроса о линиях и точках.

На основании изучения древней медицинской литературы Китая выяснено, что в самой древности не было термина «цзин-сюе» (линии с точками), существовал только термин «кун-сюе» (точки), обозначающий то место, куда производится чжэнь-цзю. Затем было обнаружено, что между отдельно расположенными кун-сюе существуют связи. Более 300 точек были постепенно соединены 12 линиями (ши-эр-цзин), которые были затем связаны с внутренними органами. В дальнейшем вместо 12 линий было установлено 14 линий (ши-сы-цзин). Название «цзин-сюе» включает эти 14 линий с точками, расположенными на них.

В эпоху Жэнь-цзун (имя императора) династии Сун (1026) Ван Вэй-и изучил метод лечения чжэнь-цзю, отлил бронзовую статую и составил книгу «Тун-жэнь-шу-сибе-чжэнь-цзю-ту-цзин» (классическая книга с изображением точек для чжэнь-цзютерапии на бронзовой статуе). В период конца династии Юань (1363) Ху-тай-би-ле написал книгу «Цзинь-лань-сюнь-цзин», в которой обобщены данные о 14 линиях с точками (Ши-сы-цзин-сюе). В некоторых книгах, посвященных методам лечения чжэнь-цзю, собрано 360 наименований точек, относящихся к «Ши-сы-цзин-сюе». Точки, не включенные в «Ши-сы-цзин-сюе», но при помощи которых были излечены многие больные, были названы «Цзин-вай-ци-сюе» (лучшие точки вне линий). В эпоху династии Мин Ян Цзи-чжоу написал книгу «Чжэнь-цзю-да-чэн» (полное собрание сочинений по чжэнь-цзютерапии), в которой также описаны «Цзин-вай-ци-сюе».

Некоторые японские ученые-медики попытались вычеркнуть 2/3 цзин-сюе (линии с точками), в результате чего получилось 120 точек. Они считали, что оставленные ими точки основываются на топографической анатомии, а вычеркнутые не представляют большого интереса. Мы считаем, что с точки зрения топографической анатомии разработанные японскими учеными 120 точек представляют известный интерес, однако с точки зрения практического результата при лечении чжэнь-цзю они не все используются и, наоборот, многие из часто применяющихся точек не включены в это число. Нельзя совсем исключать и редко используемые точки, так как, если вблизи последних возникает патологический процесс, приходится использовать их для лечения. Использование этих точек более опасно по сравнению с уколами, производимыми в окружности пораженного очага. В древнем Китае хотя и использовали так называемые тянь-ин-сюе, т. е. точки, расположенные в местах, где возникает патологический процесс, но это делали только в тех случаях, когда недоставало соответствующих точек в окружности пораженного очага. При использовании'местных точек всегда руководствовались состоянием больного. Тянь-ин-сюе не могут заменить Другие важные часто применяемые точки.

Для того чтобы исследовать теорию чжэнь-цзютерапии, нужно познакомиться с вопросом о точках. Ниже приводим описание «Ши-сы-цзин-сюе» (14 линий с точками), изложенное в древних китайских медицинских книгах по чжэнь-цзю.


I

I. Шоу-тай-инь-фэй-цзин (линия легких).

Линия от груди до рук, с каждой стороны имеется 11 точек; всего 22 точки.

Рис. 2. Линия легких — шоу-тай-инь-фэй-цзин.
Точки: чжун-фу, юн-мэнь, тянь-фу, сы-бай, чи-цзе, кун-цзуй, ле-цюе, цзин-цюй. тай-юань, юн-цзин, шао-шан.


II

II. Шоу-янь-мин-да-чан-цзин (линия толстой кишки).

Линия от руки до головы, с каждой стороны имеется 20 точек; всего 40 точек

Рис. 3. Линия толстого кишечника — шоу-ян-мин-да-чан-цзин.
Точки: шан-ян, эр-цзянь, сань-цзянь, хэ-гу, ян-си, пянь-ли, вэнь-лю, ся-лянь, шан-лянь, шоу-сань-ли, цюй-чи, чжоу-ляо, шоу-у-ли, би-нао, цзянь-юй, цзюй-гу, тянь-дин, фу-ту, хэ-ляо. ин-сян.


III

III. Цзу-янь-мин-вей-цзин (линия желудка).

Линия от головы до ног, с каждой стороны имеется 45 точек; всего 90 точек (рис. 4).

Рис. 4. Линия желудка — цзу-янь-мин-вэй-цзин.
Точки: тоу-вэй, ся-гуань, цзя-чэ, чэн-ци, сы-бай, цзюй-ляо, ди-цан, да-ин, жэнь-ин, шуй-ту, цюе-пэнь, ци-ху, ци-шэ, ку-фан, у-и, ин-чуан, жу-чжун, жу-гэнь, бу-жун, чэн-мань, лян-мэнь. гуань-мэнь, тай-и, хуа-жоу-мэнь, тянь-шу, вай-лин, да-цзюй, шуй-дао, гуй-лай, ци-чун, би-гуань, фу-ту, инь-ши, лян-цю, ду-би, цзу-сань-ли, шан-цзюй-сюй, тяо-коу, ся-цзюй-сюй, фэн-лун, цзе-си, чун-ян, сянь-гу, нэй-тин, ли-дуй.


IV

IV. Цзу тай-инь-пи-цзин (линия селезенки).

Линия от ног до живота, с каждой стороны имеется 21 точка; всего 42 точки (рис. 5).

Рис. 5. Линия селезенки — цзу-тай-инь-пи-цзин.
Точки: инь-бай, да-ду, тай-бай, гунь-сунь, шан-цю, сань-инь-цзяо, лоу-гу, ди-цзи, инь-лин-цюань, сюе-хай, ци-мэнь, чун-мэнь, фу-ше, фу-цзе, да-хэн, фу-ай, ши-доу. тянь-си, сюн-сян, чжоу-жун, да-бао.


V

V. Шоу-шао-инь-синь-цзин (линия сердца).

Линия от груди до рук, с каждой стороны имеется 9 точек; всего 18 точек (рис. 6).

Рис. 6. Линия сердца — шоу-шао-инь-синь-цзин.
Точки: цзи-цюань, цин-лин, шао-хай, лин-дао, тун-ли, инь-си, шэнь-мэнь, шао-фу, шао-чун.


VI

VI. Шоу-тай-ян-сяо-чан-цзин (линия тонкой кишки).

Линия от рук до головы, с каждой стороны имеется 19 точек; всего 38 точек (рис. 7).

Рис. 7. Линия тонкого кишечника — шоу-тай-ян-сяо-чан-цзин.
Точки: шао-цзэ, цянь-гу, хоу-си, вань-гу, ян-гу, ян-лао, чжи-чжэн, сяо-хай, цзянь-чжэнь, нао-шу, тянь-цзун, бин-фэн, цюй-юань, цзянь-вай-шу, цзянь-чжун-шу, тянь-чуан, цюань-ляо, тин-гун.


VII

VII. Цзу-тай-ян-пан-гуан-цзин (линия мочевого пузыря).

Линия от головы до ног, с каждой стороны имеется 67 точек; всего 134 точки (рис. 8).

В одной из древних книг по чжэнь-цзю написано, что на линии мочевого пузыря имеется 67 точек. В другой указаны те же точки, но без точек мэй-чун, ду-шу, ци-хай-шу, гуань-юань-шу.

Рис. 8. Линия мочевого пузыря — цзу-тай-ян-пан-гуан-цзин.
Точки: цин-мин, цуань-чжу, мэй-чун, цюй-ча, у-чу, чэн-гуан, тун-тянь, ло-цюе, юи-чжень, тянь-чжу, да-чжу, фэн-мэнь, фэй-шу, цзюе-инь-шу, синь-шу, ду-шу, гэ-шу, гань-шу, дань-шу, пи-шy, вэй-шу, сань-цзяо-шу, шэнь-шу, ци-хай-шу, да-чан-шу, гуань-юань-шу, сяо-чан-шу, пан-гуан-шу, чжун-люй-шу, бай-хуань-шу, шан-ляо, цы-ляо, чжун-ляо, ся-ляо, хуэй-ян, фу-фэнь, по-ху, гао-хуан, шэнь-тан, и-си, гэ-гуань, хунь-мэнь, ян-ган, и-шэ, вэй-цан, хуан-мэнь, чжи-ши, бао-хуан, чжи-бянь, чэн-фу, инь-мэнь, фу-си, вэй-ян, вэй-чжун, хэ-ян, чэн-цзинь, чэн-шань, фэй-ян, фу-ян, кунь-лунь, пу-шэнь, шэнь-май, цзинь-мэнь, цзин-гу, шу-гу, цзу-тун-гу, чжи-инь.


VIII

VIII. Цзу-шао-инь-шэнь-цзин (линия почек).

Линия от ног до живота, с каждой стороны имеется 27 точек; всего 54 точки (рис. 9).

Рис. 9. Линия почек — цзу-шао-инь-шэнь-цзин.
Точки: юн-цюань, жань-гу, тай-си, да-чжун, шуй-цюань, чжао-хай, фу-лю, цзяо-синь, чжу-бинь, инь-гу, хэн-гу, да-хэ, ци-сюе, сы-мань, чжун-чжу, хуан-шу, шан-цю, ши-гуань, инь-ду, фу-тун-гу, ю-мэнь, бу-лан, шэнь-фэн, лин-сюй, шэнь-цан, юй-чжун, шу-фу.


IX

IX. Шоу-цзюе-инь-синь-бао-ло-цзин (линия перикарда).

Линия от груди до рук, с каждой стороны имеется 9 точек; всего 18 точек (рис. 10).

Рис. 10. Линия перикарда — шоу-цзюе-инь-синь-бао-ло-цзин.
Точки: тянь-чи, тянь-цюань, цюй-цзэ, си-мэнь, цзянь-ши, нэй-гуань, да-лин, лао-гун, чжун-чун.


X

X. Шоу-шао-ян-сань-цзяо-цзин (ручная линия трех частей туловища).

Линия от рук до головы, с каждой стороны имеется 23 точки; всего 46 точек (рис. 11).

Рис. 11. Ручная линия трех частей туловища (линия от рук до головы) — шоу-шао-ян-сань-цзяо-цзин.
Точки: гуань-чун, е-мэнь, чжун-чжу, ян-чи, вай-гуань, чжи-гоу, хуэй-цзун, сань-ян-ло, сы-ду, тянь-цзин, цин-лэн-юань, сяо-лэ, нао-хуэй, цзянь-ляо, тянь-ляо, тянь-ю, и-фэн, ци-май, лу-си, цзяо-сунь, сы-чжу-кун, хэ-ляо, эр-мэнь.


XI

XI. Цзу-шао-ян-дань-цзин (линия желчного пузыря).

Линия от головы до ног, с каждой стороны имеется 44 точки; всего 88 точек (рис. 12).

Рис. 12. Линия желчного пузыря — цзу-шао-ян-дань-цзин.
Точки: тун-цзы-ляо, тин-хуэй, шан-гуань, хань-янь, сюань-лу, сюань-ли, цюй-бинь, шуай-гу, тянь-чун, фу-бай, тоу-цяо-инь, вань-гу, бэнь-шэнь, ян-бай, тоу-линь-ци, му-чуан, чжэн-ин, чэн-лин , нао-кун, фэн-чи, цзянь-цзин, юань-е, чжэ-цзинь, жи-юе, цзин-мэнь, дай-май, у-шу, вэй-дао, цзюй-ляо, хуань-тяо, фэн-ши, чжун-ду, цзу-ян-гуань, ян-лин-цюань, ян-цзяо, вэй-шо, гуан-мин, ян-фу, сюань-чжун, цю-сюй, инь-ши, ди-у-хуэй, ся-си, цзу-цяо-инь.


XII

XII. Цзу-цзюе-инь-гань-цзин (линия печени).

Линия от ног до живота; с каждой стороны имеется 14 точек; всего 28 точек (рис. 13).

В одних древних книгах по чжэнь-цзю описано на линии печени 19 точек, в других— 13 точек.

Рис. 13. Линия печени — цзу-цзюе-инь-гань-цзин.
Точки: да-дунь, син-цзянь, тай-чун, чжун-фэн, ли-гоу, чжун-ду, ся-гуань, цюй-юань, инь-бао, цзу-у-лн, инь-лянь, цзи-ман, чжан-мэнь, ци-мэнь.


XIII

XIII. Жэнь-маи (передняя серединная линия).

Всего 24 точки (рис. 14).

Рис. 14. Передняя срединная линия — жэнь-май.
Точки: хуэй-ннь, цюй-гу, чжун-цзи, гуан-юань, ши-мэнь, цн-хай, инь-цзяо, шэнь-цюе, шуй- фэнь, ся-вань, цзянь-ли, чжун-вань, шан-вань, цзюн-цюе, цзю-вэй, чжун-тин, тань-чжун, юй-тан, цзы-гун, хуа-гай, сюань-цзи, тянь-ту, лянь-цюань, чэн-цзян.


XIV

XIV. Ду-май (задняя серединная линия).

Всего 27 точек (рис. 15).

Рис. 15. Задняя срединная линия — ду-май.
Точки: чан-цян, яо-шу, яо-ян-гуань, мин-мэнь, сюань-шу, цзи-чжун, цзинь-со, чжи-ян, лин-тай, шэнь-дао, шэнь-чжу, тао-дао, да-чжуй, я-мэнь, фэн-фу, нао-ху, цян-цзянь, хоу-днь, бай-хуэй, цянь-динь, синь-хуэй. шан-син, шэнь-тин, су-ляо, жэнь-чжун, дуй-ду-ань, инь-цзяо.

Приведенные 14 рисунков с изображением 14 линий заимствованы из книги «Чжэнь-фан-лю-цзи», выгравированной по дереву в 46-и год и они девиза царствования «Ваньнянь» династии Мин (1610 г.).

Анализ указанных выше «Ши-сы-цзин-сюе» (14 линий с точками) и рисунков, разработанных в период династии Мин, позволяет сделать некоторые обобщения и дать следующие краткие пояснения.


«Ши-сы-цзин-сюе»

Имеет всего 360 наименований и 669 точек (потом было прибавлено несколько точек). Среди них имеется 51 наименование несимметричных точек, расположенных в серединных линиях, и 309 наименований симметричных точек. Симметричные точки имеют общее наименование. Древние ученые соединили все эти точки 14 линиями: по 6 линий справа и слева, передняя и задняя серединные линии. Через ладонную поверхность верхних конечностей проходят по 3 линии с каждой стороны и через передневнутреннюю поверхность нижних конечностей также проходят по 3 линии, в их наименование входит слово «инь». Через тыльную поверхность верхних конечностей проходят по 3 линии с каждой стороны и через наружнозаднюю поверхность нижних конечностей также проходят 3 линии, в их наименование входит слово «янь». Таким образом, было составлено «Ши-эр-цзин» (12 линий). Позднее была прибавлена передняя серединная линия, названная «жень-май», и задняя серединная линия, названная «ду-май». Эти 14 линий получили название «Ши-сы-цзин». Все линии можно разбить на следующие группы:

1) три линии ладонной поверхности верхних конечностей (от груди и подмышечной области до пальцев рук) и расположенные на них точки называются шоу-тай-инь-фай-цзин (линия легких), шоу-шао-инь-синь-цзин (линия сердца) и шоу-цзюе-инь-синь-бао-ло-цзин (линия перикарда);

2) три линии внутренней поверхности нижних конечностей с каждой стороны (начинаются от пальцев ног и проходят через грудь и живот) и расположенные на них точки называются цзу-тай-инь-пи-цзин (линия селезенки), цзу-шао-инь-шэнь-цзин (линия почки) и цзу-цзюе-инь-гань-цзин (линия печени);

3) три линии тыльной поверхности на каждой верхней конечности (от пальцев рук до головы и лица) и расположенные на них точки называются шоу-ян-мин-да-чан-цзин (линия толстой кишки), шоу-тай-ян-сяо-чан-цзин (линия тонкой кишки) и шоу-шао-ян-сань-цзяо-цзин (линия сань-цзяо);

4) три линии передне-задненаружной поверхности нижних конечностей (начинаются от головы и проходят по боковой стороне груди и живота или спины и поясницы до пальцев ног) и расположенные на них точки называются цзу-янь-мин-вэй-цзин (линия желудка), цзу-тай-ян-пан-гуан-цзин (линия мочевого пузыря) и цзу-шао-ян-дань-цзин (линия желчного пузыря);

5) линия жэнь-май от промежности через среднюю линию живота и груди до средины нижней губы (подбородочно-губной борозды);

6) линия ду-май начинается от верхушки копчика и проходит через среднюю линию позвонка и головы до средины верхней губы (губного узла).

Наименование каждой линии (цзин) основывается на богатом практическом опыте и теоретических положениях древней китайской медицины с учетом соответствия места раздражения (укола) расположению внутренних органов. Еще в древности на основе опять-таки практического опыта сложилось представление о связи точек с внутренними органами и между каждым цзин-сюе (линии с точками) и соответствующими им заболеваниями. При лечении больных с заболеваниями какого-либо органа мы добивались больших успехов при использовании для чжэнь и цзю точек, соответствующих по наименованию данному органу. Однако нужно иметь в виду, что линии, располагаясь по всему телу человека, часто имеют очень сложный ход, переплетаются между собой, смыкаются началом и концом, связаны между собой на поверхности и внутри человеческого тела. Если к этому прибавить, применительно к чжэнь и цзю, теоретическое представление об инь (пассивное начало) и ян (активное начало), существовавшее в древней китайской медицине, то легко запутаться в понятиях о чжэнь-цзютерапии. Вот почему мы должны, основываясь на опыте древней медицины по чжэнь-цзю, глубоко и систематически проводить обобщение опыта и научно-исследовательскую работу с помощью методов современной медицинской науки. Это позволит поднять теорию чжэнь-цзютерапии до уровня современной науки.

Высказывались предположения о замене китайских наименований точек арабскими цифрами или латинскими буквами А, В, С, D и т. д.

Название главы |  | Раздел главы |  | Названия линий и областей разделов глав | Число названий точек | Число названий несимметричной точки | Число названий симметричной точки | Количество точек
Область головы и шеи |  | 1 |  | Средняя линия головы | 8 | 8 |  | 8
 |  | 2 |  | Первая боковая линия головы .... | 6 |  | 6 | 12
 |  | 3 |  | Вторая боковая линия головы . | 5 |  | 5 | 10
 |  | 4 |  | Третья боковая линия головы . | 4 |  | 4 | 8
 |  | 5 |  | Область глазницы | 10 | 1 | 9 | 19
 |  | 6 |  | Область уха | 10 |  | 10 | 20
 |  | 7 |  | Область рта и носа | 11 | 6 | 5 | 16
 |  | 8 |  | Височная область | 7 |  | 7 | 14
 |  | 9 |  | Щечная область | 4 |  | 4 | 8
 |  | 10 |  | Область шеи спереди | 5 | 2 | 3 | 8
 |  | 11 |  | Область шеи сзади | 12 | 3 | 9 | 21
Всего. . , |  |  |  |  | 82 | 20 | 62 | 144
Область спины и плеча |  | 1 | Спинно-плечевая область |  | 12 |  | 12 | 24
 |  | 2 | Средняя линия спнны |  | 14 | 14 |  | 14
 |  | 3 | Первая боковая линия спины |  | 25 |  | 25 | 50
 |  | 4 | Вторая боковая линия |  |  |  |  |
 |  |  | спины |  | 14 |  | 14 | 28
Всего . . |  |  |  |  | 65 | 14 | 51 | 116
Область груди |  | 1 | Средняя линия груди |  | 6 | 6 |  | 6
 |  | 2 | Первая боковая линия груди |  | 6 |  | 6 | 12
 |  | 3 | Вторая боковая линия груди |  | 6 |  | 6 | 12
 |  | 4 | Третья боковая линия груди . |  | 8 |  | 8 | 16
 |  |  | Четвертая боковая линия |  |  |  |  |
 |  |  | груди . . . . |  | 3 |  | 3 | 6
Всего. |  |  |  |  | 29 | 6 | 23 | 52
Область живота |  | 1 | Средняя линия живота |  | 15 | 15 |  | 15
 |  | 2 | Первая боковая линия живота .... |  | 11 |  | 11 | 22
 |  | 3 | Вторая боковая линия живота . |  | 13 |  | 13 | 26
 |  | 4 | Третья боковая линия живота . |  | 7 |  | 7 | 14
 |  | 5 | Четвертая боковая линия живота .... |  | 6 |  | 6 | 12
Всего. |  |  |  |  | 52 | 15 | 37 | 89
Область верхней конечности |  | 1 | Ладонно-лучевая линия |  | 9 |  | 9 | 18
 |  | 2 | Ладонно-локтевая линия |  | 9 |  | 9 | 18
 |  | 3 | Передняя средняя линия |  | 8 |  | 8 | 16
 |  | 4 | Тыльно-лучевая линия |  | 14 |  | 14 | 28
 |  | 5 | Тыльно-локтевая линия |  | 8 |  | 8 | 16
 |  | 6 | Тыльняя средняя линия |  | 13 |  | 13 | 26
 |  | 7 | Кончики пальцев |  | 1 |  |  | 10 точне 8)
Всего. |  |  |  |  | 62 |  | 61 | 130
Название главы | Раздел главы |  |  | Названия линий и областей разделов глав | Число названий точек | Число названий несимметричной точки | Число названий симметричной точки | Количество точек
Область верхней конечности | 1 |  |  | Передняя наружная линия ..... | 14 |  | 14 | 28
 | 2 |  |  | Передняя средняя линия | 16 |  | 16 | 32
 | 3 |  |  | Передняя внутренняя линия . | 10 |  | 10 | 20
 | 4 |  |  | Средняя линия внутренней поверхности | 9 |  | 9 | 18
 | 5 |  |  | Задняя внутренняя линия ..... | 12 |  | 12 | 24
 | 6 |  |  | Задняя средняя линия | 8 |  | 8 | 16
 | 7 |  |  | Задняя наружная линия | 13 |  | 13 | 26
 |  |  |  | Все го... | 82 |  | 82 | 164
 |  |  |  | Итого . . . | 372 | 55 | 316 | 695

Существующие наименования точек являются наследием древней медицины нашей страны и имеют определенное значение. Они известны не только народным врачам по чжэнь-цзютерапии, но и рядовому населению. Поэтому мы считаем новые обозначения неприемлемыми. Бывает, что одна точка имеет несколько, иногда больше 20 наименований, пользоваться которыми также нецелесообразно. Для того чтобы не вносить лишней путаницы и облегчить запоминание точек, имеющих общие наименования, мы прибавили к таким точкам, расположенным в разных областях, анатомическое название, соответствующее данным точкам. Например, точки тоу-линь-ци и цзу-линь-ци, точки тоу-цяо-инь и цзу-цяо-инь, точки шоу-у-ли и цзу-у-ли, точки шоу-сань-ли и цзу-сань-ли, точки фу-тун-гу и цзу-тун-гу, точки яо-ян-гуань и цзу-ян-гуань и т. д.

Нами собраны все точки «Ши-сы-цзин-сюе» (14 линий с точками), и часть «Цзин-вай-ци-сюе» (эффективных точек, расположенных вне линий) из древней медицины, а также эффективные точки, используемые в последние годы при клинических работах. Взяв за основу «Ши-сы-цзин-сюе», мы заново составили все точки. Однако эта работа не может еще считаться законченной и будет продолжаться. Чтобы легче овладеть топографической анатомией точек и запомнить их (некоторые линии переплетаются и трудно запоминаются), мы разделили все точки по областям: область головы (в том числе и лица), шеи, лопатки, груди, живота, спины, верхних конечностей, нижних конечностей. Каждая область еще разделена на несколько линий и частей. Заново сделано нами 28 схем (см. схемы расположения точек и их топографической анатомии). В соответствующем разделе данной книги описано всего 372 наименования точек, т. е. на 12 наименований больше, чем в «Ши-сы-цзин-сюе». Этими дополнительными наименованиями обозначены следующие несимметричные точки — чун-гу, инь-тан, чжун-шу, хай-цюань и симметричные точки — синь-цзянь, син-цзянь, синь-шэ, хэ-дин, тай-ян, юй-яо, цзинь-дзинь-юй-е, и одно наименование, имеющее несколько точек, ши-сюань. Расположение точек по областям и линии представлено в таблице на стр. 58.

Точки, расположенные на средней линии головы и туловища, несимметричные и каждая точка имеет свое (одно) наименование; всего 55 точек (непарные точки). Все остальные точки симметрично располагаются на различных областях тела. Две симметричные точки получают общее наименование; всего 316 наименований и 632 точки.

На кончиках пальцев рук используются 8 точек (исключаются точки чжун-чун, расположенные на кончиках средних пальцев).

Таким образом, всего точек: несимметричных 55, симметричных с каждой стороны 316*2=632 и точек на кончиках пальцев 8; всего 632 + 55 + 8 = 695.


2

2. МЕТОДЫ ОПРЕДЕЛЕНИЯ ТОЧЕК

В древние времена для измерения расстояния между точками, расположенными вертикально на конечностях и горизонтально на спине, применялся метод «индивидуального цунь среднего пальца», а для измерения расстояния между точками, расположенными в других областях, применялся метод пропорционального измерения. Что такое «индивидуальный цунь среднего пальца»? Это расстояние между двумя складками, которые образуются при сгибе среднего пальца на второй фаланге у мужчин на левой, у женщин на правой руке (рис. 16).

Для измерения с помощью этого метода у мужчин пользуются средним пальцем левой руки, а у женщин — правой руки. Метод, открытый древними учеными, и применение его, очевидно, основаны на длительном практическом изучении чжэнь-цзютерапии. Почему у мужчин пользуются пальцем левой руки, а у женщин — правой? Дело в том, что как у мужчин, так и у женщин при сгибании среднего пальца обеих рук расстояние между складками на левой руке больше, чем на правой, но так как рост мужчин в среднем выше роста женщин, то, следовательно, для мужчин нужно брать за единицу измерения расстояние между складками среднего пальца левой руки, для женщин — правой. Поэтому метод применения «индивидуального цунь среднего пальца» является вполне объективным. В древности считали, что для точного измерения расстояния между точками нужно пользоваться «неподвижным» прибором. Рисовая солома или тонкое бамбуковое лыко для этих целей оказалось непригодным, так как солома и тонкое бамбуковое лыко очень легко ломаются, а веревка легко сгибается и неудобна для измерения. По этой причине эти методы были оставлены.

Что такое метод пропорционального измерения? Это деление определенного расстояния на несколько частей, каждая из которых расценивается как один пропорциональный цунь, независимо от роста и возраста больных. Например, на спине расстояние от точки да-чжуй до точки яо-шу (уровень крестцовой кости) считалось равным 30 пропорциональным цунь, а на животе расстояние от пупка до верхнего края лобковой кости — 5 пропорциональным цунь.

Еще пример. На голове расстояние от передней границы волосистой части до задней границы равняется 12 цунь. Если передняя граница волосистой части головы не выражена, то измерение начинается от надпереносья вверх до предполагаемой передней границы волосистой части головы, это расстояние равно 3 цунь. Если плохо выражена задняя граница волосистой части головы, то измерение начинается от точки да-чжуй вверх до предполагаемой задней границы волосистой части головы, это расстояние тоже равняется 3 цунь. При плохо выраженных передней и задней границах волосистой части головы расстояние от надпереносья до точки да-чжуй равняется 18 цунь. При измерении расстояния между точками, продольно и поперечно расположенными на голове, используется расстояние от внутреннего до наружного угла глаза, которое принимается за один пропорциональный цунь. Расстояние от точки шэнь-тин до точки цюй-чай, от точки цюй-чай до точки бэнь-шэнь, от точки бэнь-шэнь до точки тоу-вэй равняется 4,5 пропорционального цунь» (см. книгу «Чжзнь-цзю-да-чэн»). Мы провели исследование, которое показало, что многие из древних, методов не теряют своего значения и в настоящее время. Однако, учитывая, что рост современного человека отличается от роста наших предков, мы не можем считать индивидуальный цунь среднего пальца показателем измерения расстояния между точками. Из древней литературы видно, что длина человеческого тела должна равняться 75 цунь. Однако наши наблюдения, проведенные в 1948 г., показали, что длина исследуемых минимально равнялось 60 цунь, максимально— 134 цунь, только у 5 человек длина тела равнялось 74—75 цунь. Поэтому, как правило, мы не применяем метод пропорционального цунь. Ориентировкой для определения точек служат выраженные анатомические образования. Иногда применяется также поперечный диаметр пальцев для измерения некоторых мест в качестве вспомогательного метода (рис. 17). Для измерения точек у взрослых больных показателем служит поперечный диаметр пальца врача (поэтому врач должен предварительно измерить поперечный диаметр своего пальца и знать, скольким сантиметрам он соответствует), Для детей — поперечный диаметр пальца самого ребенка.

Приводим описание линий и определение расстояний между точками методом пропорционального цунь.

Рис. 16. Индивидуальный цунь среднего пальца.

Рис. 17. Способ измерения поперечным диаметром пальцев.
1 — поперечный диаметр одного пальца; 2 — поперечный диаметр двух пальцев; . 3 — поперечный диаметр трех пальцев; 4 — поперечный диаметр четырех пальцев.

Область головы и шеи — средняя линия теменной области головы начинается от кончика носа и идет вверх, первая боковая линия

Рис. 18. Определение точек, расположенных на средней линии темени, по пропорциональному измерению.

начинается от внутреннего угла глаза, вторая боковая линия начинается от середины глаза. Третья боковая линия начинается от наружного угла глаза (см. рис. 19). Расстояние между надпереносьем и верхней границей затылочного бугра равняется 12 пропорциональным цунь как у взрослых, так и у детей. При отыскании точек следует в первую очередь находить точку тянь-дин, расположенную на середине расстояния между надпереносьем (точкой инь-тан) и верхней границей затылочного бугра (точкой нао-ху). Для отыскания других точек следует определить расстояние от предполагаемой точки до точки тянь-дин при помощи пропорционального измерения. Определение остальных точек, находящихся на других линиях головы, проводится так же, как на средней линии (рис. 18). Боковые линии головы, проходя через теменную область, веерообразно расходятся в стороны, а затем в затылочно-шейной области направляются кнутри. Поперечное расстояние между точками нао-ху и фу-бай равняется 3 цунь по пропорциональному измерению (рис. 19). Ориентировкой при определении точек, находящихся в области уха, носа, рта, глаза, щеки и шеи, служит ухо, нос, глаз, рот, щека и шея.

Рис. 19. Связь между линиями головной области.

Область спины, лопатки, ягодицы — средняя линия спины проходит через позвоночный столб, вторая боковая линия спины начинается от внутреннего края лопатки (при сидячем положении). По середине расстояния между средней линией и второй боковой линией идет первая боковая линия.

Область груди, живота — средняя линия груди проходит через середину грудины, вторая боковая линия груди, проходящая через сосок, соответствует сосковой линии (для женщин соответствует срединно-ключичной линии). Расстояние между обоими сосками равняется 8 цунь по пропорциональному измерению. Первая боковая линия проходит через середину расстояния между средней и сосковой линиями груди, третья боковая линия проходит на 2 цунь кнаружи от сосковой линии. Четвертая боковая линия груди соответствует средней подмышечной линии. Точки, расположенные в надчревной области, определяются пропорциональным измерением. Расстояние от кончика мечевидного отростка (точка цэю-вэй) до пупка (точка шэнь-цюе) равняется 7 пропорциональным цунь, на этом расстоянии находятся 8 точек; это значит, что расстояние между каждыми двумя точками равняется одному пропорциональному цунь. В нижней части живота расстояние от пупка до верхнего края лобковой кости (точка цюй-гу) равняется 5 пропорциональным цунь.

Верхние и нижние конечности — расстояние от лучезапястного сустава до подмышки, от внутренней лодыжки до паховой складки и от наружной лодыжки до ягодичной складки определяется методом пропорционального измерения. Ориентировкой для определения точек, расположенных на ладонях и стопах, служат кости данных областей. Ниже приводится пропорциональное измерение расстояния между точками, расположенными на руках и ногах.

На руках

1. На ладонной поверхности: расстояние от второй складки запястного сустава до локтевой складки равняется

12 цунь, от локтевой складки до уровня подмышечной линии — 9 цунь.

2. На тыльной поверхности: расстояние от запястного сустава до отростка локтевой кости равняется 12 цунь, от отростка локтевой кости до уровня подмышечной линии — 9 цунь.

На ногах

1. Расстояние от верхнего края внутренней лодыжки до уровня верхнего края коленной чашечки равняется 13 цунь.

2. Расстояние от верхнего края наружной лодыжки до уровня верхнего края коленной чашечки равняется

14 цунь.

3. Расстояние от верхнего края внутренней лодыжки до складки подколенной впадины равняется 14 цунь.

4. Расстояние от верхнего края наружной лодыжки до складки подколенной впадины равняется 15 цунь.

5. Расстояние от верхнего края коленной чашечки до уровня промежности равняется 12 цунь.

5. Расстояние от складки подколенной впадины до ягодичной складки равняется 13 цунь.

Примечание. Верхний край коленной чашечки выше складки подколенной впадины.

Указанные выше методы определения точек и измерение расстояния между точками служат только для общей ориентировки. При выборе точек можно также руководствоваться ощущениями ломоты и онемения у больных, возникающих при незначительном надавливании на места расположения точек.

Точки всего тела, за исключением брюшной области, вообще соответствуют анатомическим впадинам. При надавливании кончиком пальца на впадину, если правильно находят точку, обычно возникает ощущение ломоты и онемения (при надавливании в точках, расположенных ниже наружной лодыжки, на пальцах рук и ног, на кончике носа и губе, обычно ощущаются боли). Однако встречаются больные с гипестезией, у которых при сильном надавливании в месте расположения точек не возникает никакого ощущения. В этих случаях нельзя считать, что точку выбрали неправильно и что нельзя производить чжэнь-цзю. Некоторые больные с повышенной чувствительностью при незначительном надавливании в любой области, даже вне точки, моментально реагируют. Это только единичные случаи, но при отыскании точек следует об этом помнить.


3

3. ПРИНЦИПЫ СОЧЕТАНИЯ ТОЧЕК

  • Состояние больного

    • Клиническая картина показывает, что врачи должны овладеть тремя основными звеньями, техникой и принципами сочетания точек при проведении чжэнь-цзютерапии. Известно, что методика сочетания точек основана на определенном принципе.

    На основании клинического опыта мы выдвигаем следующие три основных принципа сочетания точек.

    Течение и тяжесть заболевания

    Исходя из тяжести и остроты заболевания выбирают точки по принципу их большей или меньшей показанности.

    Всем известно, что некоторые больные одновременно могут болеть несколькими заболеваниями. При одном и том же заболевании в различных стадиях бывают различные симптомы. Течение заболевания разделяется на острое и хроническое, а по тяжести — на легкое и тяжелое. Поэтому при чжэнь-цзютерапии выбор точек по их важности и очередности зависит от заболевания, отдельных симптомов заболевания и состояния больного.

    Так, при лечении острого гастроэнтерита выбирают одну или обе точки цзу-сань-ли или одновременно проводят чжэнь-цзютерапию в точках чжун-вань и тянь-шу. При таком сочетании точек достигается более быстрое излечение заболевания. В данном случае точки цзу-сань-ли, чжун-вань и тянь-шу являются основными. У больного острым гастроэнтеритом в результате обезвоживания, связанного с частыми поносами и неукротимой рвотой, нередко возникает обморок. В таких случаях первоочередной задачей является оказание скорой помощи. В первую очередь производят уколы методом быстрого поверхностного укола в точке жэнь-чжун (над верхней губой) и в точках ши-сюань (кончики пальцев). А после этого уже можно производить уколы в главных точках для лечения гастроэнтерита. В данном случае точки жэнь-чжун и ши-сюань являются основными, а точки цзу-сань-ли, чжун-вань и тянь-шу используются во вторую очередь.

    Если у больного с острым артритом одновременно возник и острый гастроэнтерит, необходимо в первую очередь выбрать точки для лечения острого гастроэнтерита, чтобы не вызвать обострения артрита в связи с желудочно-кишечным заболеванием. После прекращения острых расстройств пищеварения можно проводить лечение артрита.

    Причины и симптомы заболевания

    При выборе точек нужно руководствоваться не только причиной заболевания, но и отдельными симптомами. При некоторых заболеваниях чжэнь-цзютерапия оказывает воздействие на причину заболевания, при других — действует симптоматически.

    Приведем примеры этиологического воздействия. Если у больного гипертонической болезнью возникли головокружение, головная боль, бессонница и другие симптомы, то нужно проводить лечение, исходя из причины заболевания, так как после снижения кровяного давления эти симптомы исчезают. Поэтому в данном случае нужно выбрать главные точки для лечения гипертонической болезни: цзу-сань-ли, нэй-гуань, сань-инь-цзяо, ци-хай-шу и др.

    Еще пример. При дисменорее, если у больной имеется боль в пояснице, нужно проводить лечение, исходя из причины заболевания; главным образом выбрать точки сань-инь-цзяо, чжун-цзи и др. После восстановления функции менструации боль в пояснице исчезает.

    Приведем примеры симптоматического воздействия. У больного неврастенией бывают разнообразные жалобы и симптомы. Поэтому лечение должно быть направлено в первую очередь на основные симптомы. Если у больного в результате бессонницы возникло головокружение, головная боль, вялость, плохой аппетит, надо выбирать точки главным образом для лечения бессонницы — шэнь-мэнь, тун-ли, вай-гуань, цзу-сань-ли и др. Когда сон у больного налаживается, тогда остальные явления стихают. В данном случае симптоматическое лечение также ведет к выздоровлению.

    Другой пример. У больного дерматитом возникла бессонница в результате зуда кожи. В данном случае применение метода утюжащего цзю на воспаленных местах приводит к излечению дерматита, после чего бессонница исчезает.

    Состояние больного

    При выборе соответствующих точек следует учитывать возраст больного, конституцию, предшествовавшее лечение (первично или повторно обратившийся больной) и другие конкретные данные о состоянии больного.

    При лечении чжэнь-цзю у пожилых, слабых и первично обратившихся больных надо тщательно выбирать точки. За исключением случаев оказания скорой помощи, когда приходится выбирать более чувствительные точки, во всех других чаще выбирают общеукрепляющие и менее чувствительные точки: цзу-сань-ли, цюй-чи, да-чжу и др. Если у беременной появилась боль в животе и понос, то воздействие в точках тянь-шу, гуань-юан противопоказано, а используют точку цзу-сань-ли. У беременной с тонзиллитом более чувствительную точку хэ-гу можно заменить точкой цюй-чи.

    Первые два принципа сочетания точек в основном должны исходить из причины и характера заболевания, а третий принцип основан на индивидуальном подходе к больному.


4

4. МЕТОДЫ СОЧЕТАНИЯ ТОЧЕК

Практически при одном заболевании можно выбирать несколько точек и воздействие в одной точке может дать лечебный эффект при многих заболеваниях. Поэтому для получения лучшего лечебного эффекта нужно, основываясь на изложенных выше принципах, знать конкретное сочетание точек.

Существует несколько методов сочетания точек. Укажем наиболее часто применяемые из них.

Метод сочетания симметричных точек. При лечении некоторых заболеваний выбирают основные симметричные точки; например, при желудочных заболеваниях — точки цзу-сань-ли, при гинекологических — точки сань-инь-цзяо; при боли в лобной части головы — точки тоу-вэй; при поносе — точки тянь-шу.

Метод одновременного сочетания точек верхних и нижних конечностей применяется при лечении одного или двух заболеваний. Так, при лечении тетании сочетают точки хэ-гу с точками тай-чун при лечении кашля и для урегулирования функции желудка и кишечника сочетают точки хэ-гу с точками цзу-сань-ли.

Метод сочетания точек передней и задней стороны с глубоким и поверхностным раздражением. При лечении одного или одновременно нескольких заболеваний для усиления иррадиации ощущения от конечностей в голову или туловище или для расширения зоны ощущения

можно выбрать две точки на одной конечности; например, на задней и передней стороне руки или ноги производят глубокий укол в одной точке, а поверхностный укол в другой точке или в одной точке производят укол, а в другой точке — прижигание. Так, при лечении ишиаса и для регулирования деятельности внутренних органов сочетают точку хуань-тяо с точкой цзу-сань-ли, при зубной'боли и межреберной невралгии сочетают точку цюй-чи и хэ-гу; кроме того, сочетание этих точек также эффективно при заболеваниях головы и лица, плечевой области и верхних дыхательных путей.

Метод сочетания точек наружной и внутренней стороны. При лечении одного или двух заболеваний выбирают точки на двух линиях. Например, при лечении гонита и заболеваний мочеиспускательной системы сочетают точки ян-лин-цюань и инь-лин-цюань, при лечении нарушения менструального цикла и простуды сочетают точки сюань-чжун и сань-инь-цзяо. Сочетание точек нэй-гуань и вай-гуань или цюй-чи и шао-хай усиливает ощущение на верхних конечностях и применяется при лечении болей, паралича верхних конечностей, а также заболеваний дыхательной и пищеварительной систем.

Метод сочетания прямого и косвенного раздражения. При этом одновременно выбирают местные и отдаленные точки. Например, при лечении заболеваний носа, кроме использования точек в области носа ин-сян или хе-ляо, сочетают точки на руках хэ-гу или цюй-чи. При лечении глазных заболеваний, кроме точек в области глазницы цин-мин или сы-бай, можно использовать также точки на ноге цзу-линь-ци; при лечении желудочных заболеваний, кроме точек на верхней части живота, например, чжунь-вань, используют еще точку цзу-сань-ли.

Метод сочетания точек, близких к центральной нервной системе и отдаленных. При этом методе точки, расположенные на голове, шее, спине и др., сочетают с отдаленными точками. Например, при лечении малярии сочетают точку да-чжуй (в области шеи и спины) с точками цзянь-ши (на предплечьях) и цзе-си (на тыльной поверхности стопы) или сочетают точку тао-дао (в области спины) с точками ле-цюе (на предплечьях) и чжан-мэнь (в области живота) и т. д. При лечении психических заболеваний сочетают точки бай-хуэй, фэн-чи (область головы) с точками да-лин и цзянь-ши (на предплечьях).

Метод одновременного выбора нескольких симптоматических точек. Например, при болях в пояснице, в бедре, диспепсии можно сочетать точку хуань-тяо с точкой цзу-сань-ли или точки ба-ляо (название симметричных точек шан-ляо, цы-ляо, чжун-ляо и ся-ляо) с точками вай-гуань. При боли в желудке и поносе можно сочетать точку чжун-вань с точками тянь-шу или точки хуан-шу с точками нэй-гуань. При поллюции и запоре сочетают точки да-чан-шу с точками мин-мэнь или гуань-юань или точки шэнь-шу с точками сань-инь-цзяо.

Метод сочетания точек для общеукрепляющего воздействия и симптоматического лечения. Для этой цели чаще используют следующие точки: гао-хуан, вай-гуань, да-чжу, мин-мэнь, цюй-чи, цзу-сань-ли, сюань-чжун, гуань-юань, гуань-юань-шу и т. д. Для усиления деятельности желудочно-кишечного тракта и повышения питания часто выбирают точки гань-шу, дань-шу, пи-шу, сань-цзяо-шу, да-чан-шу, сяо-чан-шу и т. д. (при одной процедуре выбирают не больше двух или трех точек).

Метод выбора точек, расположенных в области пораженного органа. Например, при лечении ушных заболеваний можно выбрать точки эр-мэнь (в области уха), сюань-ли (височной области), тоу-цяо-инь (в затылочной области головы) и т. д. При острых энтеро-

колитах и нарушении менструального цикла можно выбрать точки тянь-шу (на второй боковой линии живота) и чжун-цзи (на средней линии живота). При пояснично-крестцовых радикулитах можно выбрать точки чжи-бянь и да-чан-шу.

Метод двустороннего перекрестного сочетания точек. В древние времена при чжэнь-цзютерапии обращали большое внимание на следующие моменты. Если очаг поражения находился в верхней части тела, то уколы производили в нижней части тела, если поражение было расположено в нижней части тела, уколы производили в верхней части тела. При поражении, локализовавшемся в левой половине тела, уколы производили справа, при поражении, расположенном в правой половине,— слева. Этот метод был оправдан и в современной клинике. Например, при зубной боли справа, кроме точек ся-гуань и цзя-чэ справа, еще нужно использовать точку хэ-гу слева. При поражении правого лицевого нерва, кроме точек справа, можно еще использовать точку ле-цюе слева. При гемиплегии слева можно выбрать точки на левой руке цзянь-юй, цюй-чи и точки на ноге ян-лин-цюань и сюань-чжун. Таким образом, при лечении чжэнь-цзю того или другого заболевания можно использовать многие эффективные точки одновременно или поочередно.

При лечении хронических заболеваний можно выбирать несколько групп точек, используя их поочередно или в сочетании. Например, при лечении гипертонической болезни для одного сочетания можно взять точки цзу-сань-ли и нэй-гуань, для другого — точки ци-хай-шу и сань-инь-цзяо; можно также сочетать эти точки поочередно. Например, во время первой процедуры выбирают левую точку нэй-гуань и правую точку цзу-сань-ли, а во время второй процедуры наоборот. При болях в области спины и лопатки точки этой области сочетают одновременно или используют их поочередно.


5

5. НАЗНАЧЕНИЕ ТОЧЕК (ОПЫТ СОЧЕТАНИЯ ТОЧЕК, ПО ДАННЫМ ДРЕВНЕКИТАЙСКОЙ МЕДИЦИНСКОЙ ЛИТЕРАТУРЫ)

Изложенные ниже назначения точек были систематизированы древними специалистами по чжэнь-цзютерапии на основании личного опыта. Мы должны уделить особое внимание этому вопросу, ибо эти назначения точек так же важны, как знаменитые рецепты медикаментозного лечения.

Воздействие на точки да-чжуй, цюй-чи, хэ-гу оказывает общеукрепляющее влияние. Их часто используют при лечении туберкулеза легких и малярии. Сочетание этих точек с некоторыми основными точками, показанными при лечении определенных симптомов, усиливает лечебное действие. Например, при напряжении мышц шейно-затылочной области эти точки сочетаются с точками фэн-чи и фэн-фу, при желудочно-кишечном расстройстве — с точками цзу-сань-ли и фэн-лун, при заложенности носа и простуде — с точками шан-син и ин-сян, при сепсисе и уремии — с точками нэй-гуань.

Точки хэ-гу и фу-лю используют при нарушениях потоотделения как для усиления, так и для уменьшения его.

Точки цюй-чи и хэ-гу сочетаются с точками, расположенными на лице и голове, при лечении заболеваний данной области; например, при лечении глазных заболеваний они сочетаются с точками цин-мин и сы-чжу-кун; при лечении носовых заболеваний сочетаются с точками ин-сян и хэ-ляо; при лечении шума в ушах и глухоты сочетаются с точками тинь-хуэй и и-фэн; при лечении зубных болезней сочетаются с точками лао-гун и

жэнь-чжун; при лечении заболеваний глотки и гортани сочетаются с точками цзя-чэ и юй-цзи; при лечении зубной боли и гингивите сочетаются с точками ся-гуань; при лечении паралича лицевого нерва или тика и контрактуры мимических мышц сочетаются с точкой ди-цан.

Точки цзянь-юй (с методом длительного оставления иглы) и цюй-чи используют при заболеваниях в плече-лопаточной области. Воздействие на эти точки дает выраженный лечебный эффект также при заболеваниях в области груди, головы и шеи; например при лечении апоплексии, ангины, кашля, плеврита и т. д.

Воздействие на точки хуань-тяно и ян-лин-цюань, как и на точки цзянь-юй и цюй-чи (расположенным на верхних конечностях), оказывает регулирующее влияние на функции нижней части тела.

Точки цюй-чи, вэй-чжун, ся-лянь и ся-цзюй-сюй используют для лечения простуды и ревматизма. Сочетание этих точек или использование их порознь (иногда применяют точки ся-лянь или ся-цзюй-сюй, а иногда сочетают их вместе) зависит от характера заболевания.

Точки цюй-чи и ян-лин-цюань используются для регулирования функций внутренних органов. Они часто используются при заболеваниях легких, печени, почек и желудочно-кишечного тракта.

Точки цюй-чи и сань-инь-цзяо используют для лечения дерматитов, фурункулеза, заболеваний матки и яичника.

Точки ян-лин-цюань и цзу-сань-ли используют не только при заболеваниях ног, но также и при заболеваниях желудочно-кишечного тракта.

Точки хэ-гу и тай-чун часто используют при спутанном сознании. При лечении шизофрении они сочетаются с точками фэн-лун и ян-лин-цюань, при лечении эпилепсии сочетаются с точками бай-хуэй и шэнь-мэнь.

Точки фэн-лун и ян-лин-цюань используются при лечении запора; воздействие на них вызывает также бодрое настроение.

Точки ци-хай и тянь-шу используют при лечении заболеваний мочеполовых органов.

Воздействие на точки чжун-вань и цзу-сань-ли регулирует функции желудка и кишечника, прекращает рвоту и понос.

Воздействие на точки хэ-гу и цзу-сань-ли оказывает регулирующее влияние на желудок и кишечник.

Точки лао-гун и цзу-сань-ли используются при желудочных заболеваниях.

Точки да-чжуй и нэй-гуань используются при лечении гидроторакса.

Воздействие на точки нэй-гуань и сань-инь-цзяо оказывает общеукрепляющее влияние на организм.

Точки юй-цзи и тай-си используются при туберкулезе легких, при кашле и кровохарканье. Эти точки также часто используют при астеническом состоянии, связанном с сексуальными эксцессами.

Точки тянь-чжу и да-чжу используются при лечении напряжения мышц в шейно-затылочной области, сопровождающегося болью, кроме этого, воздействие на эти точки оказывает регулирующее влияние на функции внутренних органов.

Точки шу-фу и юнь-мэнь используются при лечении кашля и астмы.

Точки ци-хай, гуань-юань и чжун-цзи используются при лечении заболеваний половых органов.

Точки хэ-гу, шао-шан и шан-ян используются при лечении кашля, икоты, лихорадки и заболевания глотки и гортани. Сочетания этих точек имеют важное значение в педиатрии.

Точки цюй-цзе и вэй-чжун (укол с вызыванием кровотечения) используются при лечении рвоты, поноса и фурункулеза.


6

6. ПОДХОД ВРАЧА К БОЛЬНОМУ ВО ВРЕМЯ ПРОВЕДЕНИЯ ПРОЦЕДУРЫ ЧЖЭНЬ-ЦЗЮ

Хорошие результаты при лечении чжэнь-цзю зависят не только от правильной диагностики, соблюдения строгих правил дезинфекции (особенно при чжэнь и цзю с образованием пузырей), квалифицированной техники, знания топографического расположения точек, но в значительной степени и от правильного подхода к больному во время проведения процедуры. Хотя конкретные приемы при проведении чжэнь и цзю различны, подход врача к больному как при проведении чжэнь, так и при терапии цзю должен быть совершенно одинаковым. Однако особое внимание нужно уделять этому вопросу при лечении металлическими иглами. Несерьезный и грубый подход к больному вызывает у больного чувство страха, смущение, напряжение мышц или расстройство чувствительности. Беспокойное состояние больного затрудняет введение и извлечение иглы и даже может вызвать ее искривление и перелом. Иногда у больных может возникнуть обморочное состояние. Поэтому во время укола с применением металлических игл врач должен быть особенно внимателен к больному.

Некоторые врачи после введения иглы недостаточно тщательно исследуют наличие препятствия в тканях, не спрашивают больного о появлении ощущения боли, ломоты, онемения и т. д., не обращают внимания на внешний вид больного — побледнение или покраснение лица, на возникновение потоотделения и беспокойства. При появлении у больного обморочного состояния врач часто теряется, не знает, что предпринять для оказания скорой помощи.

Осложнений, возникающих во время проведения процедуры (искривление и перелом иглы и обморочное состояние больного), можно полностью избежать. Некоторые из осложнений могут возникнуть ввиду недостаточной техники и малого опыта врача. Однако в подавляющем большинстве случаев указанные осложнения являются следствием неправильного подхода к больному во время проведения процедуры. Автору приходилось слышать о подобных осложнениях и наблюдать их в связи с неправильным подходом врача к больному.

В древней медицинской литературе по чжэнь-цзю указывалось, что «иглу нужно брать так же осторожно, как и подходить к тигру». Этим подчеркивается, что проведение процедуры должно быть осторожным, отношение врача к проведению процедуры должно быть очень серьезным.

На основании опыта древних специалистов по чжэнь-цзю, а также современных наблюдений рекомендуется выполнять следующие указания: во время проведения процедуры врач должен быть внимательным к больному и ласковым, тщательно наблюдать за изменениями в состоянии больного. Нельзя проявлять торопливости и невнимательного отношения к больному. Хотя при лечении цзю таких осложнений, какие наблюдаются при чжэнь, возникнуть не может, подход врача к проведению этой процедуры должен быть таким же серьезным, как и при проведении чжэнь. При проведении цзю можно получить нежелательное ощущение ожога кожи и не достигнуть предусмотренного ощущения, что значительно снижает эффект лечебного воздействия. Таких случаев допускать не следует.

Одним словом, правильный подход к больному во время лечения чжэнь-цзю позволяет избежать неприятных осложнений, оказывает психотерапевтическое воздействие на больного; кроме того, тщательное наблюдение за состоянием больного при проведении чжэнь-цзю дает возможность выявить общую или у части больных извращенную реакцию на процедуру. Все это будет содействовать дальнейшему изучению лечебного эффекта и механизма действия чжэнь-цзютерапии.


7

7. ПОЛОЖЕНИЕ БОЛЬНОГО ВО ВРЕМЯ ПРОВЕДЕНИЯ ПРОЦЕДУРЫ ЧЖЭНЬ-ЦЗЮ

Для достижения лучшего лечебного эффекта чжэнь-цзютерапии большое значение имеет положение больного во время этой процедуры. При проведении чжэнь удобное положение больного является необходимым условием для предотвращения обморока, а также искривления и перелома иглы. Можно проводить лечение в положении больного сидя или лежа, придавая ему различные позы. Выбор удобного положения и позы зависит от конкретного состояния больного и выбранной точки.

Одним словом, выбор положения больного во время проведения чжэнь-цзю представляется важным. Ниже приводим описание разных поз в лежачем и сидячем положении.

Положение на животе необходимо для больного при проведении чжэнь в точках, расположенных на задних складках нижних конечностей, например в точках вэй-чжун, хэ-ян (при уколах в точках спины больной может лежать на животе, на боку или находиться в положении сидя).

Положение больного на спине является необходимым и наиболее удобным при проведении уколов в точках груди, живота, внутренней поверхности бедра и плеча, например в точках ци-ху, ку-фан, шан-вань, чжун-цзи, би-гуань, ин-лянь, цзи-цюань, тянь-цюань и т. д.

Положение на животе необходимо для больного при проведении чжэнь в точках, расположенных на задних складках нижних конечностей, например в точках вэй-чжун, хэ-ян (при уколах в точках спины больной может лежать на животе, на боку или находиться в положении сидя).

Положение больного лежа на боку является необходимым при выборе точек на наружной поверхности ягодицы и коленного сустава, например точек сииь-цзянь, хуань-тяо, вэй-ян и т. д. (при уколах в симметричные точки хуань-тяо можно лежать на животе, при уколе в точки вэй-ян можно сидеть).

Положение больного на спине с отведенными и согнутыми в тазобедренных и коленных суставах ногами или поза для стрельбы с колена являются необходимыми при уколе в точке хуэй-инь.

Сидячее положение больного применяется при уколах в некоторых точках головы и лица, верхних конечностей, спины, нижних конечностей и т. д.

Положение при проведении чжэнь-цзютерапии в точках головы и лица включает следующие позы больного:

а) Сидя с несколько откинутой назад головой. Эта поза применяется при выборе следующих симметричных точек на лице и голове: ин-сян, сы-бай, ян-бай, тоу-вэй и т. д.

б) Сидя с приведенными, опирающимися на локти руками, с наклоненной головой. Эта поза применяется при выборе симметричных точек фэн-чи, и-фэн, вань-гу и т. д.

в) Сидя согнувшись над столом, с наклоненной в сторону и положенной на руку головой. Эта поза применяется при выборе следующих точек одной половины лица: цзя-чэ, тай-ян, эр-мэнь, тинь-гун и т. д. При проведении чжэнь-цзю в этих точках с двух сторон нужно избирать позу больного в положении сидя с несколько откинутой назад головой.

г) Сидя за столом, опираясь на локти, подпирая подбородок руками. Эта поза применяется при выборе точек шан-син, бай-хуэй, цянь-динь и т. д.

Иглоукалывание в точках височной области производится в сидячем положении больного, при этом он сидит, согнувшись над столом, с наклоненной в сторону и положенной на руку головой. Если укол делается справа, нужно наклонить голову влево, если слева, нужно наклонить

голову вправо. Иглоукалывание в симметричных точках, расположенных в передней области головы, производится также в положении сидя с несколько откинутой назад головой или в положении на спине. При чжэнь-цзю в точках задней области головы применяется поза сидя с приведенными, опирающимися на локти руками, с наклоненной головой или положение лежа на животе.

При проведении чжэнь-цзю на лице с одной стороны больной сидит, согнувшись над столом, с наклоненной в сторону и положенной на руку головой, а при чжэнь-цзю с двух сторон — больной сидит с несколько откинутой назад головой или лежит на спине.

При иглоукалывании в точках теменной области больной может сидеть за столом, опираясь на локти и подпирая лицо руками. В такой позе можно фиксировать точку и избежать осложнений, которые возникают при неожиданном введении иглы. Если это не мешает проведению укола, можно выбрать лежачее положение.

Иглоукалывание в точках на верхних конечностях производится в следующих положениях больного:

а) Разогнутая в локтевом суставе рука лежит на столе ладонной поверхностью кверху. Эта поза применяется при выборе точек нэй-гуань, цюй-цзе, чи-цзе.

б) Полусогнутая в локтевом суставе рука лежит на столе ладонной поверхностью кверху. Эта поза применяется при выборе точек шао-шан, юй-цзи, лао-гун, да-лин и т. д.

в) Слегка вытянутая рука лежит на столе тыльной поверхностью кверху. Эта поза применяется при выборе точек чжун-чжу, вай-гуань, тянь-цзин и т. д.

г) Согнутая в локтевом суставе рука лежит на столе, слегка согнутые пальцы обеих рук соприкасаются. Эта поза применяется при выборе точек хэ-гу, шоу-сань-ли, ле-цюе, цюй-чи и т. д. При этой позе, когда рука обращена локтевой стороной вниз, а лучевой стороной вверх, достигается более правильный выбор точки. При проведении чжэнь-цзю в этих точках с двух сторон лучше, когда пальцы обеих рук соприкасаются. При проведении чжэнь-цзю с одной стороны рука сгибается в локтевом суставе, а пальцы сжимаются в кулак.

Иглоукалывание на ладони и ладонной поверхности руки производится обычно в положении сидя, полусогнутая в локтевом суставе рука лежит на столе ладонной поверхностью кверху. Если точки располагаются в складках сустава (например, точки цюй-цзе, чи-цзе и шао-хай), иглоукалывание делается в положении сидя, разогнутая в локтевом суставе рука лежит на столе ладонной поверхностью кверху. Для укола из одной точки в другую, например из точки цюй-чи в точку шао-хай, больной сидит, согнутая в локтевом суставе рука лежит на столе, слегка согнутые пальцы обеих рук соприкасаются.

При иглоукалывании в точках на тыльной поверхности руки больной находится обычно в положении сидя со слегка вытянутой рукой тыльной поверхностью кверху. Поза для иглоукалывания в точках, расположенных в области локтевого сустава, зависит в основном от локализации точки и выбора более удобного положения для проведения процедуры.

При уколе, производимом одновременно в симметричных точках на верхних конечностях, применяется первая поза (а) с распрямленными плечами. Только при таком положении больной может ровно положить свои руки и дышать свободно.

При выборе точек в области спины, а именно: в поясничной, крестцовой, лопаточной областях и на наружной поверхности плеча, наиболее подходящей является четвертая поза (г) с наклоненной головой или сидя с

положенными на колени руками. При укалывании в точках, расположенных ниже тазовой области (например, в точках ба-ляо, чжи-бянь и т. д.), удобно положение сидя с наклоненной в сторону и положенной на руку головой. Такое положение не применяется при иглоукалывании в точках, расположенных выше тазовой области, так как в этой позе мышцы спины и поясницы легко перемещаются.

Рис. 20. Положение больного лежа на спине.

При иглоукалывании в точках на наружной и внутренней поверхности голени, тыльной поверхности стопы, области коленного сустава и наружной поверхности бедра предпочтительно положение сидя. Но при сочетании их с точками, находящимися на верхних конечностях, спине, пояснице, груди, животе и т. д., выбирают положение соответственно каждому конкретному случаю, например положение лежа на животе, на спине или на боку. При сочетании точек нижних конечностей с точками, находящимися на груди и животе, рекомендуется положение лежа на спине. При выборе точек юн-цюань, расположенных на тыльной поверхности стопы, нужно применять положение лежа или сидя с выпрямленными ногами.

Рис. 21. Положение больного лежа на животе.

Правильное положение больного при проведении чжэнь-цзютерапии необходимо для точного выбора точки, а также для устранения растяжений, напряжений, расслаблений мышц и затруднений при введении и извлечении иглы.

В отдельных случаях автору приходилось наблюдать введение иглы больному в положении стоя. Такое положение больного допускается только при быстром и поверхностном уколе на верхних конечностях.

Рис. 22. Положение больного лежа на боку.

Следовательно, выбор нужного положения определяется в каждом случае на основании состояния больного и намеченных для иглоукалывания точек.

Рис. 23. Положение больного лежа на спине с отведенными и согнутыми в тазобедренных и коленных суставах ногами.

При сочетании точек положение больного зависит от выбранных точек. Так, например, при сочетании точек хуань-тяо с точкой юн-цюань наиболее целесообразно положение на боку; при сочетании точек юн-цюань с точкой вэй-чжун — положение на животе; при сочетании точки юн-цюань с точкой чжун-вань — положение на спине.

Рис. 24. Положение больного сидя на стуле с несколько откинутой назад головой.

Рис. 25. Положение больного сидя на стуле с приведенными, опирающимися на локти руками и наклоненной головой.

Рис. 26. Положение больного сидя, согнувшись над столом с наклоненной в сторону и положенной на руку головой.

При лечении больных с заболеваниями дыхательных путей следует по возможности избегать положения на животе, поскольку это затрудняет дыхание и вызывает у больного чувство усталости. При лечении ослабленных, боязливых или первично обратившихся больных во избежание обморочного состояния нужно выбрать положение лежа. Вообще при проведении чжэнь-цзютерапии предпочтительно положение больного лежа.

Положение врача при проведении процедуры должно быть удобным и устойчивым. Рука, которой врач держит иглу или полынную сигарету, должна иметь опору, чтобы устранить ее дрожание и утомление.

При укалывании в точках, расположенных на груди, животе, лице и передней поверхности конечностей, удобно положение на спине (рис. 20). Во время проведения чжэнь-цзютерапии в точках нижней конечности нужно подкладывать валик (или подушечку) под колени, чтобы избежать напряжения мышц данной области. На рисунке показывается укол в точке хэ-дин.

При укалывании в точках, расположенных на спине, ягодице и задней поверхности нижних конечностей, принимается положение на животе (рис. 21). Однако такое положение мешает дыханию, часто применять его не рекомендуется. На рисунке показывается укол в точке вэй-чжун.

Рис. 27. Положение больного сидя за столом, опираясь на локти и подпирая подбородок руками.

Рис. 28. Положение больного сидя; рука, разогнутая в локтевом суставе, лежит на столе ладонной поверхностью кверху.

Эта поза (рис. 22) применяется при укалывании в точках, расположенных на боку, спине, ягодице, наружной и задней поверхности нижних конечностей и подошве. На рисунке показывается укол в точке хуань-тяо.

Положение при проведении чжэнь-цзютерапии в точке хуэй-инь (рис. 23).

Положение при укалывании в симметричных точках, расположенных в области лица, виска и передней части шеи (рис. 24). В таких случаях удобно положение и на спине.

Положение при укалывании в точках, расположенных в области задней части головы, затылка, спины и пояснично-крестцовой области (рис. 25).

Рис. 29. Положение больного сидя; рука, полусогнутая в локтевом суставе, лежит на столе, ладонной поверхностью кверху.

Рис. 30. Положение больного сидя; слегка вытянутая рука лежит на столе тыльной поверхностью кверху.

Положение при укалывании в точках, расположенных на одной половине лица и виска. В таких случаях применяется также положение на боку (рис. 26).

Положение при укалывании в точках, расположенных на теменной области. Врач одной рукой вводит иглу, а другой рукой слегка фиксирует голову больного (рис. 27).

Положение при укалывании в точках, расположенных на внутренней поверхности предплечья (рис. 28). Если чжэнь-цзютерапия проводится в симметричных точках, то плечо больного нужно слегка распрямить, чтобы избежать утомления лопаточной области и обеспечить свободное дыхание. На рисунке показывается укол в точке чи-цзе.

Положение при укалывании в точках, расположенных в области запястья (рис. 29). На рисунке показывается укол в точке юй-цзи.

Положение при укалывании в точках, расположенных на тыльной поверхности предплечья (рис. 30). На рисунке показывается укол в точку вань-гу.

Рис. 31. Положение больного сидя; рука, согнутая в локтевом суставе, лежит на столе; слегка согнутые пальцы обеих рук соприкасаются.

Положение при укалывании в точках, расположенных на латеральной линии сзади. Больной сидит ровно с расправленными плечами (рис. 31). На рисунке показывается укол в точке хэ-гу.


Глава II

Глава II
МЕТОДИКА ЧЖЭНЬ


1

1. ФОРМА И КАЧЕСТВО ИГЛ

В древние времена было 9 форм металлических игл, о чем специально сообщается в медицинской книге «Нэй-цзин», написанной 2000 лет назад. Среди них были плоские иглы, иглы цилиндрической формы, иглы различной длины и толщины, иглы с двумя или тремя лезвиями, иглы с острым или тупым концом. Все эти иглы применялись в основном в трех случаях: 1) для массажа кожи или мышц; 2) для кровопускания; 3) для подкожного укола, укола мышц, внутренних органов и нерва.

Внешний вид этих игл (рис. 32) указывает на то, что они применялись Для лечения не только внутренних болезней, но и некоторых хирургических заболеваний, в том числе для вскрытия фурункула.

Из указанных 9 форм игл мы избрали для лечения больных тонкую иглу и круглую иглу с острым концом. Тонкая игла применяется как для поверхностного, так и для глубокого укола; она имеет очень тонкий стержень и не слишком острый конец. В глубокие слои кожи тонкая игла вводится медленно. При глубоком уколе на животе она не травмирует внутренние органы.

Круглая игла с острым концом очень плотная, кончик ее заострен. Обычно она применяется для быстрого поверхностного раздражения. Круглая игла с острым концом по сравнению с тонкой иглой применяется реже, главным образом при лечении коллапса и параличей периферических нервов. Поэтому для лечения больных достаточно иметь только тонкие иглы и круглые иглы с острым концом.

Рис. 32. Девять форм игл, применявшихся в древние времена.
1 — острая игла (стреловидная), длина 4,8 см, диаметр 1,5 см, применяется для вскрытия абсцессов; 2 — круглая игла, длина 4,8 см, применяется для массирования в промежутках между отдельными мышцами; 3 — тонкая игла с тупым концом, длина 10,5 см, применяется у боязливых больных; 4 — трехгранная игла, длина 4,8 см, применяется при лечении хронических заболеваний; 5 — мечевидная игла, длина 12 см, диаметр 0,75 см, применяется в хирургии для вскрытия фурункулов и карбункулов; 6 — круглая игла с острым концом, длина 4,8 см, применяется при лечении острого паралича; 7 — тонкая игла, длина 10,8 см, применяется при лечении болей и ревматизма; 8 — длинная мгла, длина 21 см, применяется для уколов в области поясницы и ягодиц; 9 — большая игла, длина 12 см, применяется для покрытия фурункула.

На основании клинической практики автор установил, что для лечения судорог и болей при необходимости длительного оставления иглы наиболее безопасными и дающими лучший эффект являются Т-образные иглы, переделанные из тонких игл. Эти иглы применяются с зимы 1955 г.

Помимо описанных игл, существуют еще очень короткие так называемые кожные иглы, в основном применяемые для поверхностного укола и изготовляемые из тонких игл или круглых игл с острыми концами. Эти иглы имеют один или несколько концов. Обычно кожные иглы, имеющие несколько концов, применяются с успехом при параличах периферических нервов или парестезиях. При отсутствии готовых коротких кожных игл можно пользоваться несколькими круглыми иглами с острыми концами, связанными в один пучок. Когда связывают несколько таких игл вместе, получается одна игла с несколькими короткими острыми концами и толстым стержнем. Кожные иглы, имеющие один острый конец, применяются только при лечении детских заболеваний, поэтому они еще носят название «детские иглы». Если таких игл нет, то их можно заменить короткими тонкими иглами. У детей глубокий укол противопоказан.

Автор считает, что из имеющихся 9 форм игл, помимо указанных выше, можно применять круглые иглы, подобные хирургическому зонду (имеющие на конце пуговчатое утолщение). Их можно применять для нахождения точек и для надавливания на точки. Автор успешно лечил некоторые заболевания, проводя надавливание на точку с помощью тупого конца спички или карандаша. Разные формы игл приведены на рис. 33.

Качество иглы. В древние времена пользовались «бянь-ши», позднее стали применять иглы, сделанные из бамбука, которые постепенно заменялись медными иглами, золотыми и серебряными иглами. В настоящее время применяются медные, железные, стальные, золотые, серебряные иглы и т. д. Исходя из личного опыта, мы считаем, что тонкие иглы лучше всего изготовлять из золота и серебра, так как они не окисляются и легко дезинфицируются. Иглы, сделанные из золота и серебра, очень мягкие и гибкие. При напряжении мышц или ударе по игле она лишь искривляется, но не ломается; самым важным обстоятельством является то, что при попадании на кость конец такой иглы изгибается и не повреждает надкостницу. Т-образные иглы следует изготовлять из золота потому, что они часто применяются для длительного оставления в тканях. Обычные железные и стальные иглы (особенно железные) легко окисляются, плохо дезинфицируются и легко ломаются, если на пути введения их встречается сопротивление. В связи с этим они не годны для практического применения (особенно железные иглы). В настоящее время имеются в продаже иглы из нержавеющей стали, которые тонки, гибки и удобны для практической работы.

Рис. 33. Формы игл.
1 — круглая игла, применяется Для нахождения точек или у боязливых больных, она подобна хирургическому зонду, ручка длинная, стержень короткий, конец с пуговчатым утолщением; 2 — кожная игла с несколькими концами, длина конца иглы 0,45 см; 3 — кожная игла, имеющая один конец (детская игла), длина конца иглы 0,9 см; 4 — Т-образная игла, длина от 1,5 до 4,5 см; 5 — круглая игла с острым концом, длина 4,8 см; 6 — тонкая короткая игла, длина от 1,5 до 2 см; 7 — топкая игла среднего размера, длина 4,5 см; 8 — тонкая длинная игла, длина от 7,5 до 9 см.

Иглы из чистого золота очень гибки и их трудно ввести в ткани. Поэтому лучше изготовлять иглы из сплава, в котором содержится 90% золота. По гибкости серебряная игла сходна с иглой, состоящей из 90% золота. Помимо того, она много дешевле, чем золотая. В связи с этим наиболее целесообразно пользоваться иглами из чистого серебра. Можно пользоваться также иглами из нержавеющей стали.

Лечение «чжэнь» обозначает по народному понятию «укол золотой иглой». Отсюда возникло представление о том, что все иглы нужно обязательно делать из золота, так как только золотые иглы могут оказывать лечебное действие. В действительности же название «укол золотой иглой» (чжэнь) сохранилось с древних времен потому, что существует большая вера в эффект лечения уколами: по китайским понятиям, «золото» — это драгоценность. Название «укол золотой иглой» есть знак веры в этот метод лечения и уважения к нему. Совсем не обязательно изготовлять иглы из золота. Из 9 форм игл, применяемых с древних времен, только одна или две могут быть изготовлены из золота и серебра.


2

2. НАЗВАНИЕ РАЗНЫХ ЧАСТЕЙ ИГЛЫ, СПОСОБЫ СОХРАНЕНИЯ И ИСПРАВЛЕНИЯ ИГЛЫ

Выше было указано, что в практике лечения чжэнь применяются, как правило, тонкие и круглые иглы с острым концом. Круглую иглу с острым концом можно заменить обычной швейной иглой. Если врач хорошо владеет техникой, то он может пользоваться при лечении разных заболеваний только тонкими иглами. Часто применяемые тонкие иглы по длине бывают трех размеров: длинные — около 10 см, применяются для глубокого укола в области тела с большим мышечным слоем, например в точках ягодичной области при ишиасе, в других местах такая игла применяется для глубокого, почти горизонтального укола; средние — 5 см, применяются для сравнительно глубокого укола на конечностях, груди, животе, пояснице и спине; короткие — около 2—3 см, применяются для поверхностного укола -в области головы и лица. Игла не должна быть очень короткой, так как чрезмерно короткие иглы могут легко потеряться и их трудно удерживать. Если ручка иглы слишком длинная, то при поверхностном вертикальном уколе в случае оставления ее на месте она неустойчива из-за тяжести.

Тонкая игла имеет наиболее широкое применение. Названия разных частей иглы, способы их хранения и исправления, которые приводятся ниже, в основном относятся к тонкой игле.

Игла делится на следующие четыре части: 1) ручка, за которую держат; 2) основание (под ручкой); 3) стержень; 4) конец иглы (рис. 34). Стержень и ручка должны быть сделаны из целого куска металла (золото или серебро), так как ручка, припаянная к основанию иглы, мешает вращательным движениям и легко отламывается.

У каждого специалиста по чжэнь-цзютерапии должен быть набор из 10 и больше тонких игл, из которых 4—5 коротких, 4—5 средних и 2—3 длинных. Кроме того, нужно иметь 1—2 круглые иглы с острым концом и Т-образные иглы. Последние отличаются от коротких тонких игл своей ручкой, они наиболее показаны при лечении некоторых стационарных больных. Большой запас тонких игл нужен потому, что они чаще всего применяются в практике, и при лечении одного больного нужно пользоваться одновременно несколькими иглами. Иногда игла после введения в ткань не вращается ввиду напряжения мышц данной области; в этих случаях необходимо вводить еще одну иглу в другую, близко расположенную от нее точку с целью расслабления мышц.

Рис. 34. Название разных частей иглы.

Поскольку игла является необходимым инструментом для проведения чжэнь-цзютерапии, врач должен знать способы их хранения и исправления.

Необходимо тщательно проверять каждую новую иглу. Если при проверке обнаруживается неравномерность толщины, то иглу необходимо шлифовать до получения одинакового диаметра на всем ее протяжении. Иглы шлифуются после накаливания их на спиртовке с помощью гладких точильных камней или наждачной бумаги. Более важным является устранение дефектов в конце иглы. При тупом конце игла вводится с трудом и часто травмирует ткань. Игла со слишком острым концом вводится без усилия, но после введения в ткань конец иглы часто изгибается при незначительном вращении, что мешает достижению лечебной цели. Тупой или слишком острый конец иглы вызывает у больного сильное болевое ощущение. Для исправления иглы конец ее шлифуют, а затем слегка притупляют. Новые иглы после шлифовки протирают одним из следующих средств: хлопчатая бумага, глина, пепел древесного угля, зубной порошок, зубная паста. После этого иглу нужно выпрямить и проколоть ею бумагу. Если она проходит бесшумно, качество ее хорошее. Затем иглу нужно продезинфицировать и попробовать ввести себе в точку цзу-сань-ли. Если игла вводится и извлекается без всяких препятствий, ее можно применять на больных.

Как нужно выпрямлять загнутую иглу? Некоторые врачи выпрямляют иглу путем катания по ней на столе какого-нибудь твердого предмета, например ручки ножа или самого ножа. После таких трех выпрямлений стержень иглы становится неровным и не может применяться в дальнейшем. Как показывает наш опыт, иглу следует выпрямлять пальцами, при этом она выпрямляется очень быстро и не портится.

Способ выпрямления следующий: большим и указательным пальцами одной руки держат ручку изогнутой иглы концом вверх, одновременно большим и указательным пальцами другой руки приглаживают изогнутую часть иглы снизу вверх. Потом отводят изогнутую часть в сторону, противоположную искривлению. Если производить быстрое выпрямление искривленной части, игла может сломаться. После каждого приглаживания делают один раз вращательное движение иглой и так повторяют до ее выпрямления. Затем иглу поворачивают концом вниз, вращают ее и следят за радиусом вращения конца. Большой радиус вращения конца свидетельствует о том, что еще осталась изогнутость в ручке или основании иглы, в этом случае требуется повторное приглаживание ручки или основания иглы. Если при вращении иглы не отмечается никакого радиуса, то это является доказательством полного ее выпрямления. Способы хранения игл. Некоторые специалисты по чжэнь-цзютерапии кладут иглы в грубый бумажный или кожаный кошелек, иногда беспорядочно вкладывают в трубки из бамбука или железа. При таком хранении иглы сгибаются и концы их часто притупляются.

Иглы должны храниться в ровной нержавеющей трубке (стеклянной, металлической, деревянной и т. д.); если концы игл обращены вверх, то трубка должна закрываться обычной или резиновой пробкой, если концы обращены вниз, на дно трубки необходимо положить вату. В стационаре или поликлинике можно хранить иглы в стерильной стеклянной баночке, а для помощи на дому иглы лучше хранить в нержавеющей металлической трубке. Одним словом, независимо от способа хранения нельзя допускать ржавчину, искривление пли затупление иглы.


3

3. ГЛУБИНА УКОЛА

Вопросу о глубине укола уделялось много внимания еще в древней медицинской литературе по чжэнь-цзютерапии. Глубина укола неодинакова у старых, взрослых и детей, у людей физического и умственного труда и при хронических заболеваниях.

В соответствующей главе этой книги даются подробные указания о глубине укола при различных заболеваниях и отдельных симптомах, но указанная там глубина является обычной нормой для взрослых и относится в основном к прямому уколу (не показана глубина укола под углом и почти горизонтального укола, которые применяют в областях с мягким и более тонким мышечным слоем). Индивидуальная глубина укола зависит от ряда факторов. Здесь мы кратко коснемся только некоторых из них.

1. Глубина укола должна соответствовать диагнозу и конкретным симптомам, например при наличии острого и хронического ревматического артрита игла обычно вводится глубже. При лечении обморока, шока или местного паралича игла вводится более поверхностно. При неясном диагнозе глубина укола зависит от его эффективности и симптомов заболевания.

2. Глубина укола должна соответствовать возрасту, степени упитанности больных и развитию мышечного слоя. При лечении детей и стариков глубокое введение иглы противопоказано. Людям полным игла вводится глубже, а худым поверхностнее. Но это только общее правило.

3. Глубина укола зависит от места укола и его направления. Во многих точках глубокое введение противопоказано или невозможно, как, например, в точках, расположенных на пальцах рук и ног, кончика носа, вокруг уха и в области головы. В некоторых точках при вертикальном направлении укола глубокий укол противопоказан, а при уколе под углом показан. Это относится, например, к точкам фэн-фу и фэн-чи, расположенным в затылочной области: при вертикальном направлении иглы глубокий укол противопоказан, а при уколе под углом можно из точки фэн-фу достигнуть точки фэн-чи. Вертикальное направление укола при глубоком введении в точках ди-цан, цюань-ляо, цзя-чэ и т. д. также противопоказано, а при уколе под углом можно через точку ди-цан достигнуть точки цюань-ляо или через точку ди-цан достигнуть цзя-чэ. В некоторых точках, независимо от направления укола, иглу можно вводить глубоко. Например, при вертикальном направлении укола в точке вай-гуань можно достигнуть точки нэй-гуань, при уколе под углом в точках вай-гуань можно достигнуть точки чжи-гоу, при вертикальном направлении укола можно через точки цюй-чи достигнуть точки шао-хай, при уколе под углом через точку цюй-чи можно достигнуть точки шоу-сань-ли.

4. Глубина укола должна соответствовать ощущениям больного, так как у разных больных реакция на укол неодинакова. Так, например, введение иглы в точке гуань-юань даже на глубину 6 см у некоторых полных больных не дает никакого ощущения и, наоборот, у других больных сильное ощущение может появиться при уколе на глубине всего 1,5 см.

По нашему опыту, при уколе в точках тай-ян и тоу-вэй ощущение иррадиируется в соответствующую половину головы, в лобную и скуловую области; при уколе в точках нэй-гуань и хэ-гу — в пальцы руки и в надключичную область; при уколе в точках чжун-вань и ся-вань — в подложечную область, верхнюю часть живота и в область пупка; при уколе в точке вэй-шу — в поясницу и брюшную полость; при уколе в точках чжун-цзи и гуань-юань — в головку полового члена и в срамные губы; при уколе в точках хуань-тяо — в ягодицу и ноги; при уколе в точке цзу-сань-ли ощущение ирадиируется в ноги и бедро.

Чтобы достигнуть соответствующей иррадиации ощущений, полным больным иглу нужно вводить глубже, а худым более поверхностно. Это является общим правилом. Но в отдельных случаях из этого правила бывают исключения. Если при введении иглы ощущение отсутствует, то это может свидетельствовать о неправильной технике либо о наличии у больного пониженной чувствительности. При этом противопоказано безгранично глубокое введение иглы. При проведении уколов больным с расстройством речи или больным, находящимся в бессознательном состоянии, глубина укола выбирается с учетом общих правил, опыта врача и знаний анатомических особенностей.


4

4. НАПРАВЛЕНИЕ УКОЛА

Укол имеет три направления: вертикальное, под углом и почти горизонтальное (рис. 35). Эти три направления применяются как при глубоком, так и при поверхностном уколе независимо от длины иглы. Если для чжэнь применяется пучок игл (от 5 до 10), то направление укола бывает всегда перпендикулярным поверхности кожи и назначается он исключительно для быстрого поверхностного действия. В дальнейшем речь будет идти только о направлениях уколов тонкой иглой.

Рис. 35. Направление укола.

При вертикальном уколе игла вводится в ткань строго перпендикулярно к поверхности кожи. Такое направление укола применяется для раздражения как поверхностных, так и глубоко лежащих тканей. При таком направлении очень удобно проводить все манипуляции, т. е. введение, извлечение, вращение, оставление иглы в тканях и пунктирование; поэтому этот вид укола получил широкое применение в практике. Такое направление укола применяется почти во всех точках с учетом необходимой глубины введения иглы.

При уколе под углом игла вводится с небольшим уклоном в ту или другую сторону, при этом направление укола в основном сходно с предыдущим. Это направление иглы используется в тех случаях, когда глубокий укол в некоторые точки противопоказан. Иногда это направление выбирается, чтобы обойти сосуды и рубцы, находящиеся в области укола. Оно также избирается для получения тех ощущений, которые при вертикальном уколе получить не удается. При неправильной технике часто появляются тянущие боли и искривление иглы.

При почти горизонтальном уколе (подкожный укол) игла вводится под углом 15°. При этом направлении укола не допускаются вращательные движения, неполное извлечение иглы, оставление ее в тканях и пунктиро-вание. Почти горизонтальное направление укола позволяет через одну точку достичь двух и больше точек, расположенных по одной линии. Этот вид укола в основном является поверхностным, так как при этом игла не достигает глубоких слоев тканей (рис. 36). Указанное направление выбирается иногда для точек головы, груди, лица и для областей, под которыми залегают важные органы, а также для областей с тонким мышечным слоем.

Техника проведения почти горизонтального укола такова: иглу берут двумя (большим и указательным) или тремя (большим, указательным и средним) пальцами, ладонь руки при этом обращена вниз, иглу вводят постепенно. Место укола фиксируют указательным пальцем. При уколе в некоторых точках не обязательно фиксировать кожу указательным пальцем, а можно немножко поднимать место укола в складку большим и указательным пальцами другой руки. Во время укола нужно избегать тянущих болей. Однако при этих уколах, как и при поверхностном, при котором применяют иглы с несколькими концами, избежать боль не всегда возможно.

Хотя и существуют указанные выше стандартные направления укола, но в каждом отдельном случае врач должен уметь выбирать точки и подходящее направление укола, руководствуясь состоянием больного и поставленной лечебной целью.


5

5. ПОДГОТОВКА К ПРОВЕДЕНИЮ УКОЛА

  • Дополнительные замечания по поводу дезинфекции.

    • Для успешного проведения укола существует следующий порядок подготовки.

    Первый этап. Выбор подходящих игл для укола на определенную глубину с учетом толщины подкожного жирового слоя больного. Если укол производится в симметричных точках, иглы должны быть одинаковой длины, чтобы иметь возможность при одинаковой глубине укола наблюдать за реакцией больного одновременно с обеих сторон. Отобранные иглы проверяют, затем дезинфицируют.

    Второй этап. Больной должен принять определенное, наиболее удобное положение, соответствующее месту расположения выбранных точек (см. общую часть методики чжэнь-цзю). С целью психопрофилактики нужно объяснить первично обратившемуся больному процедуру иглоукалывания, чтобы он понял, что это безболезненно и неопасно.

    Третий этап. Выбор точки в соответствии с поставленным лечебным планом. Правильное нахождение точек зависит от клинического опыта и знания анатомии. Перед уколом можно слегка надавливать пальцами на место выбранной точки. Появление ощущения ломоты свидетельствует о том, что точка найдена правильно. Следует избегать сильного надавливания, иначе у пациента можно вызвать сильное болевое ощущение, что затруднит суждение о правильности выбранной точки. Во избежание неприятного ощущения и напряженного настроения у больного не рекомендуется сильно надавливать на большую поверхность в таких местах расположения точек, как передняя поверхность шеи, внутренняя поверхность плеча, поясница, внутренняя поверхность бедра и т. д. На месте выбранной точки можно сделать крестообразную отметку йодом, чтобы не повторять ее после дезинфекции.

    Рис. 36. Положение игл в организме при трех видах направления укола.

    Четвертый этап. Руки врача, особенно пальцы, которыми держат иглу, и поверхность кожи выбранной точки должны быть продезинфицированы.

    Пятый этап. Перед уколом врач занимает самое удобное положение. Это важно для того, чтобы больному во время процедуры не пришлось менять своего положения. При проведении метода медленного и длительного вращения иглы после укола врач должен особо следить за своим положением и избегать дрожания в руке.

    Перед процедурой нужно проинструктировать больного, чтобы он своевременно сообщал врачу о своих ощущениях. Последние имеют важное значение для дальнейшего поведения врача. С глухонемыми больными приходится объясняться жестами.

    Дополнительные замечания по поводу дезинфекции.

    Дезинфекция иглы. Иглы можно дезинфицировать либо путем кипячения, либо хранения их в 75% спирту. Перед применением следует протирать иглы стерильной ватой.

    Дезинфекция кожи в области, соответствующей точкам, производится сначала йодом, а потом спиртом. При отсутствии йода кожу можно продезинфицировать одним спиртом (если нет спирта, можно использовать водку). Порядок дезинфекции кожи таков: кожу на выбранном участке протирают вращательными движениями от центра к периферии точки. Ватой, смоченной спиртом, пользуются только один раз. Во избежание ощущения жжения иглу нужно вводить после того, как спирт испарился.

    Дезинфекция рук врача. Перед процедурой врач должен вымыть свои руки с мылом и обработать их ватными шариками, смоченными спиртом.

    При уколе в точках, расположенных на груди и животе, а также при глубоком уколе в других точках дезинфекции нужно уделять особое внимание. Если обстановка работы позволяет, лучше продезинфицировать иглы кипячением. Участок кожи, на котором производится укол, должен быть продезинфицирован йодом, а затем спиртом.


6

6. ОБЩИЕ ЗАМЕЧАНИЯ ПРИ ВЫБОРЕ ТОЧЕК

Во избежание болей, затруднений при введении иглы и нежелательных остаточных явлений необходимо при выборе точек обращать внимание на следующие моменты.

Избегать ранений крупных вен и особенно артерий. Поверхностно расположенные вены хорошо обозначены под кожей, но у полных и смуглых людей вены видны хуже. Артерии хотя не видны, но могут быть обнаружены по их пульсации, как, например, сонная, лучевая, височная артерия, брюшная аорта или надчревная артерия, тыльная артерия стопы и т. д.

Иногда с лечебной целью нужно вызвать небольшое кровотечение, например при уколе в точках тай-ян, цюй-цзе, вэй-чжун, цзинь-цзинь-юй-е и т. д. При этом кровотечение наступает вследствие прокола поверхностных вен. При быстром поверхностном уколе в точках ши-сюань также наступает кровотечение, но уже вследствие прокола капиллярной артериальной сети пальцев. В мягких тканях, например при проколе крупной вены в брюшной стенке, может образоваться гематома, при этом больной не ощущает боли, заметить ее сразу трудно. Образование гематомы в мышце вызывает чувство распирания, боль. В этом случае следует извлечь иглу и делать растирание места укола ватой, смоченной спиртом. После венозного кровотечения может появиться небольшая подкожная гематома, которая исчезает спустя несколько дней. При проколах крупной артерии можно получить тромбоз, кровоизлияние и эмболию. Хотя подобных случаев в нашей практике не было, но для предупреждения таких осложнений об этом необходимо помнить.

При выборе точек следует строго руководствоваться топографическим расположением точек. Например, у нижнего края ребра проходят важные сосуды, и если укол приходится проводить на определенную глубину в середине межреберья, то лучше всего проводить его под углом или почти горизонтально, чтобы избежать ранения межреберной артерии и плевры. Если сосуды проходят под выбранной точкой, что видно невооруженным глазом, то при введении иглы следует их обходить. Если на проекции выбранной точки в глубине проходит крупный сосуд, глубокий укол противопоказан. Поэтому каждый врач по чжэнь-цзютерапии должен знать анатомическое расположение глубоко лежащих сосудов.

Если в области точки находится рубец, то кожа стянута и вводить иглу трудно. При небольшом рубце можно проводить укол под углом у края рубца. При большом рубце следует выбрать другую точку. Например, если в области точки цзу-сань-ли имеется рубец, то можно проводить укол в точках шан-дюй-сюй или тяо-коу, расположенных на одной линии.

Деформация костей, костная мозоль и деформация суставов могут вызвать смещение точек. В этом случае врач, выбирая точки для укола, должен предварительно, надавливая концом пальца, проверить ощущение ломоты и онемение в соответствующей точке.

При опухолях, главным образом окруженных капсулой, проводить укол следует осторожно во избежание разрыва капсулы и выделения ее содержимого. При обычных липомах, которые легко удаляются оперативно, лечение уколами приводит к образованию спаек, что затрудняет дальнейшее оперативное вмешательство.


7

7. МЕТОДЫ ВВЕДЕНИЯ ИГЛЫ

При лечении чжэнь, кроме описанных выше мероприятий, необходимо особое внимание обращать также на способы введения иглы.

Различают следующие три метода введения иглы: 1) метод с медленными вращательными движениями; 2) метод быстрого поверхностного укола; 3) метод укола с последующими вращательными движениями.

Метод введения иглы медленными вращательными движениями. При этом методе пользуются тонкими иглами, иглу вводят перпендикулярно к поверхности кожи. Ручку иглы обычно держат кончиками двух (большого и указательного) либо трех (большого, указательного и среднего) пальцев. Конец иглы направляют в центр выбранной точки, а затем иглу постепенно вводят вглубь медленными вращательными движениями, к которым присоединяют легкое давление па иглу. Таким приемом можно вызвать непрерывное раздражение поверхностных нервных окончаний. Во избежание искривления иглы вводить ее нужно медленно, не торопясь, иначе игла может изогнуться и введение будет затруднено; помимо того, это может вызвать у больного ощущение боли.

Существуют два варианта введения иглы медленными вращательными движениями. Первый вариант без фиксации, второй с фиксацией кожи в области выбранной точки. При первом варианте можно вводить иглы сразу обеими руками в две разные точки (рис. 40). К этому варианту прибегают в тех случаях, когда иглы приходится вводить в две близко лежащие точки или когда больные боятся двукратного укола.

При введении иглы с фиксированием кожи одной рукой вращают иглу, а другой рукой фиксируют кожу. Фиксируют кожу обычно одним или двумя пальцами. Так, если иглу вводят одной рукой, кончиком большого или указательного пальца другой руки фиксируют область вблизи пунктируемой точки. Фиксирование кожи указательным пальцем применяется при глубоком почти горизонтальном направлении укола длинной тонкой иглой. При фиксировании двумя пальцами стержень иглы держат между средним и указательным пальцем, одновременно слегка надавливая ими на кожу (рис. 37). Если место укола так мало, что производить фиксирование кожи кончиками двух (среднего и указательного) пальцев невозможно, можно фиксировать кожу кончиком одного (большого или указательного) пальца.

Рис. 37. Способ введения иглы с фиксированием кожи.

Рис. 38. Способ введения иглы без фиксирования кожи.

Способ введения иглы с фиксированием кожи весьма удобен для начинающих, так как при этом достигается большая устойчивость вводимой в ткани иглы. Помимо этого, он способствует фиксации иглы в определенной точке при проведении укола у детей или у больных с непроизвольными движениями, например при паркинсонизме и хорее. Однако этот способ имеет определенные недостатки. Так, например, при надавливании на ткань с пониженным тургором (живот, молочная железа у многорожавших женщин) можно легко сдвинуть проекцию пунктируемой точки на коже, легко внести инфекцию в случае, если пальцы врача недостаточно хорошо продезинфицированы.

При введении иглы без фиксирования можно своевременно заметить искривление конца иглы и растяжение кожи. Если при пункти-ровании в соответствующей точке на коже возникает ощущение боли, то можно чуть передвинуть кончик иглы в другое место, которое при уколе будет безболезненно (рис. 38). Метод быстрого поверхностного укола. При этом методе применяют круглую иглу с острым концом или тонкую короткую иглу. Укол производится быстро и решительно. Этот метод применяется обычно для оказания скорой помощи как детям, так и взрослым (при коллапсе, шоке и судорогах у детей). При уколе в кончики пальцев иглу держат тремя пальцами (большим, указательным и средним), другой рукой фиксируют место укола. Укол производится быстро и с известной силой на глубину от 3 до 6 мм (рис. 39). Подчеркиваем, что при методе быстрого поверхностного укола врач должен производить его решительно и быстро, иначе у больного появляется ощущение сильной боли. При этом методе, как правило, пользуются одной иглой, лишь иногда применяют пучок нескольких игл для укола в одну точку.

Рис. 39. Метод быстрого поверхностного укола.

Рис. 40. Введение игл двумя руками.

Метод укола с последующими вращательными движениями. При этом методе применяют длинные иглы, с помощью которых производят глубокий укол. Этот метод применяется в областях тела с большим мышечным слоем и у лиц с повышенной чувствительностью. Техника проведения укола. Иглу берут так же, как и при методе быстрого поверхностного укола (можно фиксировать кожу большим и указательным пальцами другой руки), быстро прокалывают поверхностный слой кожи, а затем производят медленные вращательные движения, держа иглу так же, как при первом методе (обычно после прокола кожи игла вводится легко и больной не ощущает боли). При этом методе лучше пользоваться упругими тонкими иглами. Если игла длинная и недостаточно упругая, то для проведения быстрого укола можно стерильной салфеткой взять ее за нижнюю часть стержня; после прокола кожи примерно на глубину 10—12 мм можно производить вращательные движения. При почти горизонтальном направлении укола длинные тонкие иглы вводят без вращения. Если при введении иглы больной жалуется на боль, следует чуть передвинуть конец иглы (в практике часто наблюдаются подобные случаи). В точках, расположенных на коже грудной и брюшной полости, иглу вводят в фазе выдоха (при вдохе игла остается неподвижной), так как мышца при выдохе находится в расслабленном состоянии и игла свободно проходит в ткани.


8

8. ПРИЕМЫ ПОСЛЕ ВВЕДЕНИЯ ИГЛЫ

  • Введение.
  • Вращение.
  • Оставление.
  • Пунктирование.

    • Вся процедура, включающая прокол кожи, ткани (расположенной в глубине), извлечение иглы из тканей и т. д., состоит из ряда этапов. Однако среди них самыми важными, обеспечивающими достижение лучших

    результатов, являются приемы после введения иглы. Поэтому приемы после введения иглы должны быть совершенными. Во время процедуры врач должен уделять особое внимание ощущениям и жалобам больного (интенсивность и зона иррадиации ощущения, исчезновение или смягчение симптомов и т. д.).

    Наиболее часто применяемые приемы следующие.

    Введение.

    Для поисков предусмотренных ощущений иглу вводят вращательными движениями. Как только у больного появляется нужное ощущение, иглу глубже вводить не следует. В отдельных случаях для усиления раздражения иглу можно продвинуть чуть глубже.

    Неполное извлечение. Если при введении иглы на определенную глубину больной ничего не ощущает, это свидетельствует о том, что игла неточно попала в соответствующее место, и тогда нужно ее легко вывести. При неполном извлечении иглы, как только появляется сильное ощущение, следует, не пропуская момента, продолжать вращать иглу на месте. Если ощущение, подобное электрическому току, после появления сразу исчезает, то следует повторно ввести и неполностью извлечь иглу. Приемы неполного извлечения применяются иногда с целью периодического раздражения или для уменьшения сильного раздражения (ощущений больного).

    Вращение.

    Во время введения и неполного извлечения иглы с появлением соответствующих ощущений у больного производятся вращательные движения. Как правило, после достижения определенной глубины иглу вращают на месте. Раздражение будет сильнее при более быстром вращении (при большем числе вращений в единицу времени), а также при вращении с большими поворотами. При более медленном вращении, при вращении с маленькими поворотами, раздражение будет меньше. Действие неодинаково при вращении больше вправо или больше влево и зависит от показаний. Обычно вращают иглу одинаково в обоих направлениях на 180°. Для вызывания более сильного раздражения можно вращать на 360°. Если вращение производят только вправо или только влево, то после нескольких поворотов игла легко закручивается в мышце или в коже, что вызывает сильную боль. Такое сильное раздражение легко приводит к обморочному состоянию. При вращательных движениях в одну сторону (вправо или влево), если у больного возникает сильное раздражение, необходимо сразу вращать иглу в обратную сторону. Следовательно, достижение определенного ощущения и степень его определяются техникой врача.

    Оставление.

    Введенная игла остается неподвижной. Оставление иглы применяется в следующих случаях.

    Когда больной ощущает сильное нестерпимое раздражение. В этих случаях иглу можно оставить неподвижной после незначительного неполного ее извлечения.

    После уменьшения или исчезновения ощущений можно производить вращательные движения.

    При определенной продолжительности вращения иглы с исчезновением наиболее выраженных симптомов можно оставить иглу на несколько минут, а затем извлечь ее.

    При напряжении мышцы в месте укола игла не извлекается и не вращается, ее следует оставить до расслабления мышцы.

    При пониженном тонусе мышц на месте укола введение иглы вращательными движениями происходит совершенно свободно, не вызывает никакого ощущения у больного. В таких случаях иглу оставляют на 2—3 минуты неподвижной, после чего продолжают вращательные движения, чтобы вызвать у больного соответствующее ощущение.

    Нужно особо подчеркнуть, что главное назначение оставления иглы заключается в том, что при более длительном раздражении оно закрепляет полученные результаты. Так, например, при лечении болей или судорог иглу обычно оставляют на 20 или 30 минут. В некоторых случаях, в зависимости от надобности, иглу оставляют на несколько часов или даже на несколько десятков часов.

    Пунктирование.

    Пунктирование усиливает силу действия введения, неполного извлечения и вращения. Пунктирование в свою очередь разделяется на прямое, косое и смешанное. Если при введении иглы на определенную глубину у больного не появляется ожидаемых ощущений, можно пытаться пунктировать сверху вниз и снизу вверх. Такое Пунктирование называется прямым. Если при прямом пунктировании у больного появляется ощущение, то при введении иглы еще на небольшую глубину оно усиливается. Если при прямом пунктировании у больного не появляется ощущений, приходится пунктировать в разные стороны и до тех пор, пока не определится то направление, где появляется ощущение, после этого иглу вращают в данном направлении. Это носит название косого пунктиро-вания. Прямое и косое Пунктирование с большой частотой и большим размахом носит название смешанного пунктирования. При пониженной чувствительности применяется смешанное Пунктирование. Последнее противопоказано у ослабленных больных и больных с повышенной чувствительностью.

    Иногда для усиления раздражения прибегают к пунктированию на небольшом расстоянии, подобно «клеванию» (несколько раз подряд с перерывом). Если больной при этом жалуется на ломоту, надо прекратить пуиктирование и вместо этого проводить легкие вращательные движения с одинаковой амплитудой вправо и влево. При наиболее сильном раздражении нужно оставить иглу неподвижно. Для укрепления полученного лечебного результата оставление иглы применяется при вертикальном уколе и уколе под углом. В тех случаях, когда во время процедуры больные не могут или не хотят говорить, тогда при введении, неполном извлечении, вращении, оставлении и пунктировании врач должен тщательно следить за выражением лица больного.

    Кроме описанных пяти основных приемов, существуют еще некоторые приемы, например колебание иглы, щелчки по игле и т. д. Но эти приемы считаются уже второстепенными. При использовании описанных пяти приемов нужно обращать внимание на следующие обстоятельства.

    Если после введения иглы на месте укола тонус мышц понижен, введение иглы дает ощущение прокалывания ваты (в древности это называлось расслабленным состоянием) и у больного не возникает особого ощущения, нужно произвести давление на кожу в области точки, главным образом выше и ниже точки или по сторонам. Таким приемом можно усилить ощущение у больного, и «состояние расслабления» исчезает. Если же после этого «состояние расслабления» остается и при повторном уколе не возникает нужного ощущения, то следует произвести уколы в другой точке по той же линии. Например, смешанное Пунктирование в точке хэ-гу не дает эффекта, тогда следует сделать дополнительное укалывание в точках шоу-сая-ли или цюй-чи, а затем поочередно или одновременно производить вращение этих игл; такой прием усиливает раздражение и способствует выявлению нужной реакции, т. е. появлению соответствующего ощущения у больного.

    Если после введения иглы в месте укола возникает напряжение мышц и игла не вращается, как при проколе дерева (в древности это называлось напряженным состоянием), больной ощущает тяжесть в месте укола, то с целью расслабления мышц и устранения повышенной реакции следует провести постукивание пальцем в окружности (выше, ниже точки или по сторонам). При этом «состояние напряжения» может исчезнуть. Если и после этого напряжение мышц остается, тогда следует дополнительно произвести укол в другой точке по той же линии или в другой симметричной точке. При «напряженном состоянии» врач не должен торопиться. Оно исчезает после терпеливого проведения соответствующих манипуляций.

    После введения иглы ощущение больного является основным показателем для выбора дальнейших приемов. Во время укола ощущения у каждого больного разные, что зависит от техники врача, места раздражения, конституции больного и психического состояния в данный момент. Однако в основном у большинства больных появляются следующие ощущения: распирание, ломота, онемение, тяжесть, ощущение прохождения электрического тока и парестезии. У одних эти ощущения возникают вблизи точки, а у других иррадиируют на большом расстоянии. Вообще говоря, ощущение появляется во всяком случае. Если техника правильная, то у больных в большинстве случаев не появляется неприятных ощущений. Больные, страдающие параличами, ничего не ощущают, однако после лечения чжэнь ощущения у них часто восстанавливаются.


9

9. МЕТОДЫ ИЗВЛЕЧЕНИЯ ИГЛЫ

  • При извлечении иглы нужно обращать внимание на ряд моментов.

    • После введения иглы, когда сила раздражения достигла определенной степени, иглу следует извлечь. Существует три приема извлечения.

    1. Извлечение с легкими вращательными движениями применяется при глубоком введении более длинных тонких игл. При этом методе на кожу в области укола давление не применяется. Иглу следует извлекать слегка вращая ручку и периодически останавливаясь. Этим приемом можно вызвать умеренное раздражение в глубоком и поверхностном слоях. Возникновение у больного неодинаковых ощущений в глубоком и поверхностном слоях зависит от техники врача. Если по мере введения иглы с медленными вращательными движениями появляются неодинаковые ощущения в глубоком и поверхностном слоях, то при извлечении иглы легкими вращательными движениями тоже появляются неодинаковые ощущения в этих слоях. У разных больных эта реакция неодинакова. Прием извлечения с легкими вращательными движениями применяется как при глубоком уколе с вертикальным направлением, так и при глубоком уколе под углом. Он показан в тех случаях, когда сильное ощущение не исчезает до момента извлечения иглы. В этих случаях нужно проводить неполное извлечение иглы с медленными вращательными движениями и остановками на 1—2 минуты, 2—3-кратное повторение этой процедуры приводит к исчезновению у больного сильного ощущения.

    2. Прием устойчивого извлечения также применяется при глубоком введении более длинных тонких игл. При этом методе средним и указательным пальцами одной руки фиксируют иглу и слегка надавливают на кожу (иногда фиксирование кожи не применяется), а другой рукой извлекают иглу. Этот прием не применяется при изогнутой игле. Обычно этот прием применяется в следующих двух случаях:

    а) Через некоторое время после укола больной начинает чувствовать себя легче, в месте укола неприятных ощущений нет. Во избежание местного ощущения тяжести иглу при извлечении не вращают; извлечение вертикальное.

    б) Для того чтобы вызвать местное ощущение тяжести и продолжительное раздражение, перед извлечением следует производить прямое или косое пунктирование. При появлении ощущения тяжести нужно тут же иглу извлекать (цель лечения нужно объяснить больному в начале процедуры). При этом приеме обычно после извлечения появляется легкое кровотечение на месте укола.

    3. Прием извлечения с быстрой вибрацией применяется при быстром поверхностном уколе короткими иглами. Движения врача должны быть легкими и быстрыми. При уколе на глубину 3—4 мм сразу же применяют прямое или смешанное пунктирование, после чего иглу извлекают. Хотя при этом приеме вводится и извлекается игла очень быстро, кровотечение в месте укола бывает редко. Чтобы вызвать кровотечение в месте укола,, нужно по мере извлечения иглы надавливать на кожу в области укола большим и указательным пальцами другой руки.

    При извлечении иглы нужно обращать внимание на ряд моментов.

    При глубоком раздражении тонкими иглами (за исключением случаев, когда нужно специально вызвать местное ощущение тяжести У после извлечения иглы никаких неприятных ощущений не должно быть.

    Игла легко изгибается при попадании в кость, при непроизвольном движении больного и при неправильном проведении укола. В таких случаях ручка отклоняется в сторону. Во время вращения иглы врач чувствует необычное сопротивление тканей и получает ощущение закручивания,, а больной жалуется на боль в области укола. Методы извлечения изогнутой иглы: нужно извлекать иглу, вращая ее в сторону наклона ручки кглы. При наличии искривлений итлы в нескольких местах по мере ее извлечения нужно обращать внимание на наклон ручки и извлекать ее в. соответствующем направлении. Во избежание перелома иглы и кровотечения ни в коем случае нельзя торопиться.

    Если при попытке извлечь иглу она не вращается и не извлекается, ее следует на некоторое время оставить в тканях, а затем снова попытаться извлечь. При неудаче нужно другой рукой произвести постукивание или. давление в окружности точки. Если и после этого игла не извлекается, тогда прибегают к следующему приему: продвигают иглу глубже (в случае успешного движения иглы) и, быстро вращая ее, извлекают. Если, в конце концов, иглу извлечь все же не удается и мышца находится в состоянии напряжения, то с целью ослабления тонуса мышцы нужно произвести, сильное надавливание или укол в близлежащую точку, находящуюся на одной линии с основной точкой. Можно применить прием, показанный на рис. 37. При этом приеме больной боли не ощущает. Иногда из отверстия укола вытекает бесцветная, прозрачная жидкость — лимфа.

    После извлечения иглы место укола слегка протирают ватой, смоченной спиртом. Если место укола кровоточит, то растирание ватным тампоном следует производить в течение 2—3 минут.


10

10. ПРИМЕНЕНИЕ Т-ОБРАЗНОЙ ИГЛЫ

Выше сказано, что при применении тормозного метода для закрепления полученного эффекта нужно на продолжительное время оставлять иглу в тканях. В некоторых случаях оставляют иглу на 24—48 часов. Применение Т-образных игл продиктовано практическим опытом. Они безопасны для больного и не требуют проведения частых процедур.

Ручка Т-образной иглы горизонтально припаяна к основанию иглы. Длина стержня этой иглы 1,5 и 3 см, ручки этих игл — 2 см. Лучше делать эти иглы из сплава, содержащего золото, а ручки из сплава, содержащего серебро.

Метод введения Т-образной иглы такой же, как и обычных тонких игл. В зависимости от надобности можно применять метод медленного вращательного движения или метод укола с последующими вращательными движениями (при уколе под углом для длительного оставления можно применять обычную тонкую иглу). Иглу можно оставлять на продолжительное время только в тех случаях, когда болезненные симптомы у больного после ее введения исчезают и больной не испытывает неприятных местных ощущений. При оставлении Т-образной иглы следует выбирать •не очень чувствительные точки. В практике часто используют следующие точки: цзу-сань-ли, син-цзянь, хэ-гу, вай-гуань, цюй-чи и т. д. Правильные приемы при длительном оставлении иглы показаны на рис. 41. Во избежание трения кожи под ручку иглы подкладывают маленький кусочек стерильной салфетки, состоящей из четырех слоев. Место укола закрывают большим куском стерильной салфетки, которую фиксируют липким пластырем. Если при движении у больного не появляется никаких болезнен-

Рис. 41. Оставление Т-образной иглы на точке вай-гуань .

ных или неприятных ощущении, иглу оставляют на предусмотренное время. Такое оставление иглы удобно для стационарных больных, так как врач может наблюдать за состоянием больных через известные промежутки времени. При длительном оставлении иглы (при наличии соответствующих показаний у амбулаторных больных), помимо регулярного врачебного наблюдения, необходимо предупредить больного, чтобы он производил меньше движений, не снимал повязку и не загрязнял место укола (рис. 41).

Применение метода с длительным оставлением иглы у больных со спазмом диафрагмы, невралгией тройничного нерва, рвотой неврогенного происхождения и т. д. оказывает благоприятное действие. Хорошие результаты, получаемые при применении Т-образной иглы, обусловлены не особой ее формой, а возможностью длительного оставления иглы в тканях, что усиливает степень раздражения и закрепляет полученный лечебный эффект.


11

11. ОБМОРОЧНОЕ СОСТОЯНИЕ ОТ ЧЖЭНЬ

После проникновения иглы в ткани у некоторых больных может появиться непереносимость к раздражению или легкие обморочные симптомы: тяжесть в голове, мелькание перед глазами, бледность лица, холодный пот, похолодание конечностей и даже потеря сознания. В большинстве случаев обморочное состояние от чжэнь возникает у первично обратившихся больных.

Причины возникновения обморочного состояния могут быть следующие: грубая техника иглоукалывания; страх перед процедурой у больного; астения больного и повышенная чувствительность к раздражениям (у подобных больных обморочное состояние часто появляется после легкого укола), неудобное положение больного; проведение уколов в наиболее чувствительных точках (хэ-гу, нзу-сань-ли, нэй-гуань, гао-хуан, чан-цян, сань-ннь-пзяо. тай-чун, син-цзянь и т. д.). При уколах в этих точках обморочное состояние часто возникает у первично обратившихся больных. У повторно обратившихся больных обморочное состояние может возникать при проведении уколов одновременно в нескольких точках, с большой продолжительностью и при неудобном положении больного.

При возникновении обморочного состояния врач должен немедленно выяснить его причину, чтобы иметь суждение о реакции больного на процедуру. Исследование пульса перед началом процедуры является обязательным как у первично, так и у повторно обратившихся за помощью больных. Существует несколько способов оказания первой помощи при обмороке. Если уколы проводятся в сидячем или неудобном лежачем положении, то следует уложить больного ровно и удобно. При побледнении лица голову нужно положить ниже. При глубоком введении иглу необходимо извлечь частично или полностью. Если игла введена не очень глубоко и пульс у больного удовлетворительный, иглу извлекать не следует. В этих, случаях игла извлекается после того, как обморочное состояние проходит. Это устраняет страх больного и помогает дальнейшему проведению процедуры.

Обычно обморочное состояние проходит очень быстро. Если оно затягивается, то можно произвести дополнительные уколы методом слабых раздражений. Если обморок возник при уколах в точках верхних конечностей, то дополнительно проводят уколы в точках нижних конечностей. Например, если обморок возник при уколах в точках шоу-сань-ли или нэй-гуань, для оказания скорой помощи нужно дополнительно производить уколы в цзу-сань-ли. При возникновении обморока при уколах в точках нижних конечностей, производят дополнительно уколы в точках верхних конечностей. Например, обморок возник после уколов в точках сань-инь-цзяо или синь-цзянь. Для оказания скорой помощи можно дополнительно производить уколы в точках жэнь-чжун и хэ-гу. Если обморок возникает от уколов в любых точках туловища и головы независимо от локализации, то для оказания скорой помощи следует производить уколы в точках Цзу-сань-ли, жэнь-чжун, хэ-гу, бай-хуэй, шао-шан и т. д. Эти точки были известны еще в древности, их успешно используют и в настоящее время.

Лечение чжэнь является наиболее эффективным методом при оказании скорой помощи при коллапсе и шоке. Оно нередко дает эффект быстрее^ чем применение медикаментозных средств. Поэтому лечение чжэнь является эффективным также и при обморочном состоянии, возникающем при проведении чжэнь. Как показывает опыт некоторых врачей, в отдельных случаях лечение чжэнь можно проводить в сочетании с введением камфары.

Каковы причины возникновения обморочного состояния и, в частности, причина возникновения обморочного состояния в большинстве случаев у первично обратившихся больных? На основании наших единичных наблюдений мы считаем, что причиной возникновения обморочного состояния в основном является проявление защитной реакции со стороны центральной нервной системы на внезапное раздражение. (Это положение нуждается в дальнейшем изучении.)

Иногда кратковременное обморочное состояние как будто повышает лечебный эффект чжэнь. В качестве примера можно привести следующие два наблюдения. У одного больного в левом плече появились острые боли. С течением времени боли стали меньше, но развилась тугоподвижность в плечевом суставе, которая оставалась на протяжении 10 лет. Во время первого приема у врача (зимой 1946 г.) больному был сделан укол в точке цзянь-юй. После глубокого прокола и оставления иглы спустя 5—6 минут у больного возникло сильное ощущение ломоты, вслед за этим появилось обморочное состояние. Пульс и сердечная деятельность оставались нормальными, поэтому игла была оставлена на месте неподвижно. Цвет лица больного постепенно становился нормальным. Через несколько минут больной пришел в себя, ему казалось, что он заснул. После извлечения иглы больной встал и самостоятельно оделся, движения в суставе полностью восстановились. У второго больного с гиперсаливацией первый укол был сделан в точке хэ-гу в сидячем положении. После прокола кожи иглой сразу наступило кратковременное обморочное состояние. Когда больной пришел в себя и увидел, что глубина укола была не больше 0,5 см, он заявил, что боялся укола. С тех пор у больного исчезла гиперсаливация.

Хотя у некоторых больных после обморока и наблюдался более быстрый эффект, однако обморочное состояние вызывает у больных страх при следующих процедурах, а несвоевременное оказание первой помощи может быть опасным для жизни больных. Поэтому в практике следует избегать обморочного состояния.

Для предотвращения обморочного состояния врач во время введения иглы должен внимательно следить за выражением лица больного, за его пульсом и спрашивать больного об ощущениях (если после введения иглы больной засыпает, то не следует его будить). Когда больной жалуется на сильную ломоту, сильные вращательные движения иглой противопоказаны. Во время процедуры иглоукалывания предпочтительнее лежачее положение. К ослабленным и особо чувствительным больным требуется осторожный подход. С первично обратившимися больными перед иглоукалыванием следует проводить беседу. При лечении больных хроническими заболеваниями первые уколы лучше производить в малочувствительных точках, расположенных на наружной поверхности конечностей (тыльная сторона руки и ноги), а также в общеукрепляющих точках, например, точках вай-гуань, цюй-чи, цзу-сань-ли, сюань-чжун и т. д. После того как больной привык к процедуре, дальнейшее лечение облегчается. При лечении острых заболеваний независимо от первичности или повторности посещения нужно точки выбирать сообразно лечебным показаниям.


12

12. ПЕРЕЛОМЫ ИГЛЫ

В практической работе наших сотрудников по чжэнь-цзютерапии переломы иглы в тканях встречаются очень редко, поэтому достаточного опыта в этом отношении мы не имеем. Экспериментальные исследования показывают, что в конце концов отломанная часть иглы окисляется и кап-сулируется. В древней литературе указывается, что перелом иглы не опасен. Можно согласиться с этим мнением, однако необходимо всегда помнить об этом осложнении. Избежать перелома иглы — важная задача всех работников по чжэнь-цзютерапии.

Руководствуясь личным опытом, вкратце выскажем наши соображения по этому вопросу.

Причины перелома иглы следующие: плохое качество иглы (например, железная игла); дефект стержня иглы; перенапряжение мышц в области пунктируемой точки или неправильное положение больного во время процедуры; неудобное положение врача и грубое введение иглы. По-видимому, первые две причины являются основными.

При переломе иглы врач должен спокойно, без растерянности объяснить больному, что если игла трудно удаляется, то она в ткани постепенно окисляется.

Если конец отломанной иглы виден, его можно вытащить пинцетом. Если конец отломанной иглы находится близко под кожей, нужно взять кожу (в области точки) в складку и надавливать на нее снизу, постепенно выдавливая конец иглы.

В некоторых местах можно выдавить иглу по направлению укола. Например, если при уколе в точке вай-гуань игла переломилась, нужно еще глубже надавливать на эту точку, чтобы игла достигла точки нэй-гуань, и таким образом выдавить отломанную часть иглы. Если обломок иглы вызывает боль и мешает движениям, то его следует удалить оперативным путем.


13

13. ПРОТИВОПОКАЗАНИЯ К ЧЖЭНЬ

Вопрос о противопоказаниях к чжэнь был изложен еще в древней медицинской литературе. В настоящее время некоторые врачи по чжэнь-цзютерапии, не уточняя диагноза и не руководствуясь знаниями топографической анатомии, проводят уколы там, где имеется набухание (отек), боль или паралич. В большинстве случаев при этих состояниях лечение чжэнь является нецелесообразным.

Выскажем следующие соображения о противопоказаниях к чжэнь.

При беременности до 5 месяцев уколы в точках нижней части живота противопоказаны. При беременности свыше 5 месяцев противопоказаны уколы во всех точках живота, а также глубокие уколы в области поясницы. Беременным не рекомендуется производить уколы в особо чувствительных точках, например в точках хэ-гу, шоа-шан, сань-инь-цзяо, да-дунь, инь-бай и т. д. Цзю в данном случае не противопоказано, но продолжительность его меньше, чем обычно.

При лихорадочных инфекционных заболеваниях, пока не установлен точный диагноз, проведение уколов может изменить характер лихорадки и течение заболевания, что может помешать дальнейшему лечению. После уточнения диагноза лечение чжэнь полезно.

При острых синдромах болезни неясного присхождения, если один или два укола не дают эффекта, прежде всего следует выяснить причину заболевания, а затем уже продолжать дальнейшее лечение. Так как при болевых синдромах неврогенной природы чжэнь-цзютерапия дает хороший эффект, а при болевых синдромах тяжелого органического происхождения чжэнь-цзютерапия неэффективна или боли прекращаются только на короткое время, то в этих случаях требуется уточнение диагноза и характера болевого синдрома.

Во избежание затруднения при введении иглы, особенно перелома иглы и возникновения обморочного состояния, введение иглы противопоказано после физической нагрузки, обильного потения (тяжелая физическая работа, бег, горячая ванна) и при возбуждении. При этих состояниях нельзя сразу проводить чжэнь, лечение цзю не противопоказано.

Уколы в верхнюю часть живота противопоказаны после приема пищи, цзю не противопоказано. Глубокие уколы в точках, под которыми находятся крупные сосуды, противопоказаны.


Глава III

Глава III
МЕТОДИКА ЦЗЮ


1

1. ПОНЯТИЕ О ЦЗЮ И СПОСОБЫ ТЕРАПИИ ЦЗЮ

Исходя из данных древней медицинской литературы и методов терапии цзю, применяемых в настоящее время населением, можно сказать, что цзю есть раздражение определенных мест кожи приложенной к ней тлеющей массой, способной вызвать пузырьки, т. е. ожоги на коже. Это оказывает лечебное воздействие на болезненные процессы, как говорили, «раздражение извне, а эффект внутри».

Существовали многообразные методики терапии цзю. Применялось цзю накаленной металлической палочкой, табачное цзю, фитильное цзю — прижигание над точкой тлеющим табаком или фитилем, водное цзю — оставление в области точки сосуда с горячей водой, серное цзю — копчение точки зажженным порошком серы, завернутым в бумагу или помещенным в горшке, чесночное цзю — накладывание на кожу размельченного на куски чеснока и оставление его до образования пузырей, полынное цзю и т. д. Например, при лечении тонзиллита накладывали на точки хэ-гу размельченный на куски чеснок, который помещался в половинке скорлупы китайского ореха; пузыри обычно образуются через сутки. При этом наступало излечение болезни. При лечении зубной боли тоже применялся этот метод.

Хотя существуют разнообразные методы лечения цзю, но и в древние времена в нашей стране применялось главным образом полынное цзю. Полынь (Artemisa vulgaris) — дикая трава из семейства хризантемы. В ее листьях и стеблях содержатся белок, углеводы и летучие масла. Полынь используется как наружное и внутреннее лекарство. Полынь используется и как материал для цзютерапии. Она имеет следующие преимущества: широко распространена в природе, дешева и имеется в любой аптеке, продающей лекарства китайской народной медицины, при использовании для цзютерапии длительно сохраняет приятное тепло.

Варианты полынного цзю очень разнообразны, но независимо от этого необходимо прежде всего высушить листья полыни на солнце, потом измельчить их, удаляя грубые части, до получения шерстевидного пуха, а затем уже можно его использовать как материал для цзютерапии. При некоторых методах лечения цзю к шерстевидному пуху полыни прибавляют другие лекарства. Например, к 2 лотам (около 62,5 г) измельченной полыни прибавляется аквилярий (Aquilaria hasalloka), девясил (jnula), мастика (Pistacia lentuscus), сухой имбирь, ящеры и др. по 8 г каждого. К этой смеси можно добавить небольшое количество винного мускуса. Затем эту смесь свертывают, как сигарету. После этого на выбранную для прижигания точку накладывают 6—7 слоев бумаги; точку прижигают через слои бумаги тлеющим концом зажженной сигареты. Прижигание длится несколько минут, затем пепел отрезают, сигарету снова зажигают и прижигание повторяется. Такая процедура повторяется 9 раз. В древние времена этот метод носил мистическое название «чудесная игла с громовым огнем». Его часто применяли при лечении простудных мышечных болей и артральгии. В некоторых случаях полынь или смесь ее с мускусом, мастикой, серой, амброй (Ambergis) и т, д. зажигалась в специальной металлической посуде или в половинке скорлупы грецкого ореха. Техника этого метода .следующая: в центре половинки скорлупы грецкого ореха просверливают маленькое отверстие, подкладывают одно кольцо из теста ко дну этой половинки скорлупы, которая ровно накладывается на нужную точку. После этого зажигают измельченную полынь, помещенную в такой «прибор». При этом методе тепло от тлеющей измельченной полыни действует на точку через отверстие.

В прошлом наиболее часто применялось полынноконусовидное Цзю. Полынные конусы были спрессованы из размельченной полыни. Чтобы полынные конусы дольше тлели, их нужно очень плотно спрессовать. Вершина полынных конусов острая, основание круглое, а в целом он сходен с половиной ядрышка китайского финика. Величина полынного конуса от зерна пшеницы до голубиного яйца. Величина применяемых полынных конусов в каждом случае зависит от возраста больного, места прижигания и характера заболевания. Обычно применялись полынные конусы величиной в половину ядрышка китайского финика.

При проведении цзю полынноконусовидная сигарета устанавливается на определенной точке кожи и, когда целый полынный конус сгорает, его заменяют другим. Количество применяемых полынных конусов в один сеанс колеблется от одного до нескольких десятков штук, что решается, конечно, индивидуально.

По данным древней китайской медицинской литературы, способы применения полынноконусовидного цзю были очень многообразны. Так, для лечения фурункулов и карбункулов метод цзю выбирался в зависимости от стадии этой болезни. Метод лечения ранней стадии: сначала покрывали место покраснения и припухлости листом влажной бумаги, причем место, которое раньше всего высыхало, считалось «головкой» фурункула. На эту головку накладывали ломтик чеснока толщиной около 6—7 мм, на ломтике зажигали большой полынный конус. После сгорания третьего полынного конуса ломтик чеснока заменяли вторым. Такой метод прижигания применялся до исчезновения болезненности на месте поражения.

Если образуется нарыв, цзю противопоказано. Если образуются маленькие головки, из которых плохо, но непрерывно выделяется гной, накладывают на место поражения размельченный на куски и спрессованный чеснок в форме блинчика или промоченные аконитом (Aconitum sincuse) хлопья толщиной около 6—7 мм. Полынный конус зажигают на блинчике из размельченного чеснока или на промоченных аконитом хлопьях. Таких полынных конусов сжигают от десяти до нескольких десятков штук, до ликвидации воспалительного очага.

В древности при лечении карбункула и фурункула стадии заболевания определяли по местной болезненности, а дозировку полынноконусовидного цзю устанавливали в зависимости от времени появления или исчезновения болей. Иначе говоря, при болях прижигание продолжалось до их исчезновения, что указывало на рассасывание воспалительного процесса и предупреждало развитие нагноения, а при отсутствии боли прижигание продолжалось до ее появления. Отсутствие местной боли объясняется образованием некроза. Когда тепло от полынного конуса, проходя через некротические ткани, достигает нормальной ткани, только тогда появляется боль. Всем известно, что приложение физического фактора к некротическим тканям будет эффективно только тогда, когда раздражение достигнет нормальной ткани.

Различают следующие варианты полынноконусовидного цзю: непосредственное кожное прижигание, прижигание с прокладками из соли, чеснока или имбиря и т. д. В прошлом чаще всего применялось непосредственное кожное прижигание, а в древние времена применялось как непосредственное кожное прижигание, так и прижигание с различными прокладками. Процедура, как правило, продолжалась до образования пузырей на коже. Раньше считалось, что образование пузырей является обязательным условием для полного заживления и что без образования пузырей лечебного эффекта не наступает. Такой процесс в древности назывался «цзю-цуан» (пузыри от прижигания). Если цзю-цуан после прижигания не образовывался, необходимы были дополнительные меры, способствовавшие этому. Например, смазывание кожи размельченным чесноком или луком или пропитывание кожи охлажденным отваром из рожков локуст-ного дерева и т. д.

В древней медицинской литературе писали: «Хочешь быть здоровым, точка цзу-сань-ли всегда должна быть с выделением». В древности часто проводилось цзю на точке цзу-сань-ли для предупреждения заразных заболеваний, в том числе и малярии; образование пузырей от прижигания в те времена являлось обязательным условием. Известный поэт Хань Юи в период династии Тан писал, что врач проводит полынноконусовидное цзю, как ночную охоту с факелами. В далекие времена лечение цзю, как правило, доводилось до образования пузырей с серозным содержимым, с последующим их нагноением. Существовал ряд письменных инструкций по этому вопросу, например «Лечение цзю-цуан» (пузыри от прижигания), «Гигиена после прижигания» и т. д. В то время уделялось большое внимание устойчивому и удобному положению больного во время проведения цзю; иначе, как писалось об этом в литературе, «неточное прижигание — напрасное повреждение здоровых тканей». И теперь еще некоторые народные врачи применяют метод прижигания с образованием на коже пузырей. Так как некоторые из них недостаточно соблюдают асептику, то цзю-цуан осложняется вторичной инфекцией и образованием язвы, что, несомненно, наносит, ущерб здоровью.

В настоящее время мы уже сделали первый шаг в усовершенствовании методики цзю. Большинство врачей применяет цзю полынными сигаретами, результаты получают хорошие.


2

2. ВОЗНИКНОВЕНИЕ ПОЛЫННОСИГАРЕТНОГО ЦЗЮ

Замена полынного конуса полынной сигаретой исходила из Двух оснований.

1. Эффективность лечения цзю достигается концентрацией определенного раздражения на точке кожи, что обусловливает рефлекторное воздействие на очаг патологического процесса. Поэтому непосредственное прикосновение к коже зажигательного материала при лечении цзю и прибавление к этому материалу дорогостоящих лекарств (например, мускус) не имеет лечебного значения. Измельченная полынь, в частности старые листья полыни, является очень хорошим материалом для лечения цзю, она долго горит, не дает жгучего тепла и искры, стоит дешево, приятно пахнет во время прижигания. Конечно, можно к измельченной полыни прибавить некоторые другие недорогие ароматные и долготлеющие лекарства.

2. Для упрощения процедуры и в целях большего удобства в применении цзю требуется усовершенствование ее методики. Известно, что некоторые врачи западной медицины охотно используют чжэнь-цзютерапию ввиду изумительных лечебных результатов ее при ряде заболеваний и с большим интересом изучают ее. Однако для лечения цзю необходимо лепить полынные конусы руками и ставить их один за другим на соответствующую точку, что требует большой затраты времени. Поэтому эти врачи чаще пользуются методом чжэнь и не очень любят применять цзю. Если бы такое положение продолжалось дальше, то лечение цзю, исключительно хорошо действующее при некоторых заболеваниях, в конце концов было бы ликвидировано. Для сохранения и распространения этого метода лечения усовершенствование терапии цзю стало необходимым. Замена полынного конуса полынной сигаретой не только упростила процедуру цзю, но и облегчила процесс овладения тремя основными звеньями в лечении чжэнь-цзю.

Полынносигаретное цзю принципиально не отличается от древних методов терапии цзю.

При полынносигаретном цзю температура сравнительно быстро повышается до 43—45°. Такая температура легко переносится кожей, хотя и существует разница в восприимчивости к такой температуре кожи внутренней и наружной поверхности конечности. Эта разница отмечена и в разные времена года. При полынноконусовидном цзю температура в 43—45° достигается только через 2—4 минуты после зажигания, при этом, когда больной только начинает ощущать приятное тепло, быстро наступает жгучая боль, конус сгорает и его нужно заменить новым. Вот почему применение полынноконусовидного цзю в техническом отношении неудобно. Способ цзю под названием «полынносигаретное цзю» получил широкое распространение в практике.


3

3. МЕТОД ИЗГОТОВЛЕНИЯ ПОЛЫННОЙ СИГАРЕТЫ

Для изготовления полынной сигареты листья полыни высушивают на солнце, затем размельчают в каменной ступке. Измельченные листья полыни просеивают через решето, после чего полынь становится похожей на шерстевидный пух. Полынная сигарета представляет собой бумажную трубочку, набитую измельченной полынью. По внешнему виду она сходна с обычной табачной сигаретой, только немного толще последней, а длина ее может быть различной. Полынная сигарета изготовляется руками или простым прибором для набивки сигарет, или даже машиной. Все это, конечно, гораздо легче, чем ручная лепка полынных конусов. Кроме того, машиной можно приготовить полынные сигареты по определенному стандарту, что дает возможность регулировать время процедуры цзю. Для этого на поверхности полынной сигареты наносятся деления (рис. 42). Диаметр полынной сигареты 1,2 см, на каждую сигарету наносится шесть делений, длиной 3,3 фэнь. В полынной сигарете длиной около 20 см каждое деление сгорает в течение 10—12 минут. Ширина бумаги для полынной сигареты около 4 см и край, предназначенный для заклеивания, около 6 см. На бумагу накладывается 8 г измельченной полыни, бумага скручивается в форме папиросы, и полынная сигарета готова.

Рис. 42. Полынная сигарета.

На рис. 42 внизу — натуральная форма полынной сигареты, наверху — развернутая полынная сигарета. Диаметр поперечного сечения полынной сигареты 1,2 см, длина — 20 см, каждое деление (1/6 сигареты) сгорает в течение 10—12 минут.

Полынную сигарету необходимо свертывать туго, при этом лучше пользоваться долго хранившейся полынью. Еще в эпоху «Воюющих царств» (403—221 гг. до н. э.) философ Мэн Кэ говорил, что «семилетняя болезнь вылечивается трехлетней полынью». Полынная сигарета, туго набитая старой полынью, сгорает медленнее, дает приятное тепло и мало дыма, запах ароматный и пепел падает редко. Сигарета из свежих листьев полыни очень быстро сгорает, дает сильное тепло, много дыма с неприятным запахом, пепел легко падает, что может вызвать ожог. Измельченная полынь должна быть сухой; сырая измельченная полынь трудно зажигается, тепло от нее очень слабое, сигарета легко гаснет. Поэтому измельченную полынь необходимо сохранять в сухом месте, например в закрытых ящиках или бутылках. Из измельченной полыни нужно удалять все камешки и кусочки глины, иначе во время процедуры накаленные камешки или кусочки глины могут упасть на кожу больного и вызвать ожог.


4

4. МЕТОД ЛЕЧЕНИЯ ПОЛЫННОСИГАРЕТНЫМ ЦЗЮ

Рис. 43. Метод теплового цзю.

В зависимости от лечебных целей полынносигаретное цзю делится на три вида: 1) тепловое цзю, 2) клюющее цзю, 3) утюжащее цзю.

Различают два способа держания полынной сигареты: 1) полынную сигарету держат большим, указательным и средним пальцами, как держат ручку; рука с полынной сигаретой не должна дрожать, для этого при проведении цзю необходимо опираться тыльной поверхностью мизинца на участок тела около избранной точки; этот метод применяется на больших и ровных поверхностях, например область груди, спины, живота и т. д.; 2) полынную сигарету держат большим, указательным пальцами и мизинцем. При проведении цзю ладонь обращается книзу, концами среднего и безымянного пальцев нужно опираться на участок кожи вблизи точки. Этот способ применяется на узкой или неровной поверхности, например в области щеки, шеи и т. д. Конечно, не надо слепо придерживаться перечисленных приемов, важно, чтобы рука, держащая полынную сигарету, была устойчива и тепловое действие от тлеющего конца полынной сигареты точно направлялось на избранную точку. Как при методе теплового цзю, так и при методе клюющего и утюжащего цзю врач должен уметь вызвать у больного приятное ощущение тепла и избегать в течение всей процедуры жгучих болевых ощущений.

Метод теплового цзю. Тлеющий конец полынной сигареты вначале устанавливается ь непосредственной близости к поверхности кожи, затем медленно приподнимается до тех пор, пока больной не почувствует приятного успокаивающего ощущения в окружающей или отдаленной области. После этого устойчиво фиксируют полынную сигарету. Обычное расстояние между кожей и тлеющим концом полынной сигареты около 1,6 см. Продолжительность процедуры теплового цзю 5—10 минут или больше (рис. 43). Этот метод оказывает тормозящее действие и дает хороший эффект, например, при невралгиях желудочно-кишечного тракта и других заболеваниях. В этих случаях лечение цзю проводится до тех пор, пока у больного не исчезнет боль.

Рис. 44. Метод клюющего цзю.

Рис. 45. Метод утюжащего цзю.

Метод клюющего цзю. Непрерывное чередование приподнимания и опускания тлеющего конца полынной сигареты точно и близко к точке, подобно тому, как воробей клюет зерна. При опускании тлеющего конца полынной сигареты к коже у больного появляется острое ощущение жжения и боль, которые быстро исчезают после приподнимания сигареты (рис 44) При повторении этих движений ощущение боли проходит. Продолжительность клюющего цзю на каждой точке 2—5 минут. Этот метод применяется в тех случаях, когда требуется возбуждающее действие, па-пример при коллапсе, потере сознания и местных параличах. Метод клюющего цзю особенно показан для маленьких детей, так как они очень подвижны и применять метод теплового цзю у них довольно трудно. Если ребенку нужно проводить метод лечения тепловым цзю, то сначала можно попробовать метод клюющего цзю (это напоминает игру), и этим путем устранить у него боязнь к лечению цзю. Метод клюющего цзю иногда применяется и у взрослых с местной пониженной чувствительностью. Метод утюжащего цзю. Тлеющий конец полынной сигареты устанавливается близко к коже, а затем ее передвигают над довольно большой поверхностью кожи, аналогично тому, как утюгом гладят платье. При этом методе тлеющий конец полынной сигареты непрерывно движется; приближение тлеющего конца к коже не вызывает ожога кожи. Метод утюжащего цзю введен в практику позднее первых двух методов, он был открыт случайно в 1954 г. У одного больного с распространенным неврогенным дерматитом в области шеи, плеча, груди, живота, спины, ягодицы, бедра и т. д. различные современные методы лечения и обычные способы чжэнь-цзютерапии не дали положительного эффекта. На основании обследования общего состояния больного автор высказал предположение, что эта болезнь связана с местными трофическими нарушениями. Отсюда возникла мысль о необходимости улучшить трофику пораженных участков и, таким образом, рефлекторно нормализовать функцию центральной нервной системы. Мы договорились с больным, что он будет терпеливо выполнять назначенное лечение методом утюжащего цзю. Небольшие воспалительные изменения стихли в течение одной недели, а более выраженные — в течение 2 недель. После этого метод утюжащего цзю был рекомендован другим врачам.

Показания к применению этого метода: чешуйчатый лишай (psoriasis vulgaris), невродерматит, экзема кожи, боль или ограниченные параличи мышц. Если при тепловом и клюющем методах цзю у больного не появляется предусмотренных ощущений, можно на линии избранной точки или в области ее сначала попробовать утюжащий метод Цзю до появления соответствующих ощущений, а затем продолжать лечение тепловым или клюющим методом цзю (рис. 45).


5

5. ПОЛОЖИТЕЛЬНЫЕ СТОРОНЫ ТЕРАПИИ ЦЗЮ

При лечении цзю не бывает тех осложнений, какие наблюдаются при лечении чжэнь (искривление и перелом иглы, обморочное состояние). Для учащихся овладение методом цзю не представляет большого труда.

При лечении цзю не нужно проводить дезинфекции кожи на месте укола за исключением цзю с образованием пузыря.

Весьма показано цзю в местах, где трудно проводить дезинфекцию пли противопоказано чжэнь, например, при опухоли неясной этиологии, в точке шэнь-цюе (в месте пупка) и в некоторых точках у беременных, которым противопоказана чжэньтерапия. У больных, которые боятся чжэнь или чрезвычайно нервны, можно, как правило, применять цзю.

Ощущение тяжести после чжэньтерапии может быть устранено цзю, проводимым в той же точке.

Рис. 46. Проведение цзю двумя руками.

Непревзойденное преимущество полынносигаретного цзю заключается в том, что больной сам может овладеть этим методом лечения. Для этого достаточно показать больному место расположения точек и рассказать о продолжительности цзю. При содействии больного можно успешно лечить хронические формы болезней (например, неврастению, хронический гастроэнтерит и др.). В этих случаях больным один раз в день проводится амбулаторно чжэнь-цзютерапия или чжэнь сочетается с цзю. Если однократной процедуры в день недостаточно, больные сами могут дополнительно дома проводить цзю. Иногда во время приступа при некоторых заболеваниях (пароксизмальная тахикардия, болевые приступы язвенной болезни) больные часто не успевают вызвать врача; в этих случаях они по указанию врачей могут сами проводить цзю и своевременно прекратить приступ.

При лечении цзю для получения эффекта и предусмотренного ощущения необходимо учитывать положение больного. При длительной процедуре, когда больной устает от одного положения, можно разрешить изменить его. Например, при проведении цзю в обе точки цзу-сань-ли больной сначала лежит на спине с согнутыми в коленных суставах ногами, а потом можно разрешить ему вытянуть ноги, что при терапии чжэнь не позволяется. Изменение положения больного не снижает теплового действия ни при одном из описанных методов цзю.

Наиболее удобно полынносигаретное цзю при лечении некоторых кожных заболеваний (экзема, фурункулез и др.). Дезинфекция кожи при этих болезнях трудна, а лечение полынносигаретным цзю не требует этого (рис. 46).


6

6. ПРАВИЛА ПРИ ПРОВЕДЕНИИ ЦЗЮ

Лечение цзю имеет и некоторые недостатки. Тем не менее врачи должны сознательно и полностью использовать преимущества метода цзю и избежать его недостатков. Основными недостатками метода цзю в настоящее время являются трудность в определении дозировки и необходимость большого внимания со стороны врачей во время процедуры. Так, при проведении цзю, если врач недостаточно внимателен, искры от сигареты могут зажечь одежду больного и вызвать у него ожоги. Кроме того, дым от сигареты ухудшает воздух в комнате. Если тлеющий конец сигареты держится слишком высоко над кожей, у больного не будет нужного приятного ощущения и эффект от лечения будет снижаться, а если слишком близко держать к коже тлеющий конец полынной сигареты, то больной может почувствовать резкую боль. Поэтому необходимо устойчиво и правильно Держать полынную сигарету. Это не значит, что при продолжительности цзю в 30 минут и больше, когда рука с полынной сигаретой фиксирована хорошо, одежда больного хорошо защищена и тепловой эффект достигнут, нельзя позволить врачу сделать небольшие движения.

Чтобы в помещении не было душно и дымно, во время процедуры летом можно открыть окно; зимой необходимо через определенное время проветривать помещение, при этом следует накрыть больного одеялом. Во избежание пожара от искры тлеющей полынной сигареты необходимо своевременно стряхивать пепел в пепельницу, а после процедуры отрезать тлеющий конец ножницами. Для этой цели при проведении лечения Цзю следует приготовить квадратный тазик среднего размера, в который кладут спички, полынные сигареты, ножницы, фарфоровую банку с крышкой вместо пепельницы. При обучении больного методу лечения цзю его необходимо ознакомить со всеми возможными опасностями этого метода.


Глава IV

Глава IV
МЕТОДИКА ТОЧЕЧНОГО НАДАВЛИВАНИЯ


1

1. ПАЛЬЦЕВОЕ ЧЖЭНЬ

Пальцевое чжэнь — это надавливание пальцем на кожу в месте расположения точки. При лечении некоторых заболеваний этот метод дает хороший результат, оказывая возбуждающее либо тормозящее действие. Пальцевое чжэнь проще, чем уколы и цзю. Метод лечения пальцевым чжэнь показан как взрослым, так и детям, особенно детям и больным, которые боятся уколов. Во многих точках при пальцевом чжэнь можно получить такие же ощущения, как при уколах и цзю, например в точках областей виска, уха, лица, шеи, плеча, области внутреннего края лопатки, области груди (от нижнего края ключицы до III ребра), ягодичной области и в точках конечностей.

При пальцевом чжэнь применяется надавливание ногтем или кончиком одного, двух или трех пальцев (большого, указательного, среднего), что зависит от толщины мышечного слоя, разветвления нерва и места расположения точки. Например, при лечении зубной боли можно слегка надавливать на точку тянь-жун (под ушной мочкой) кончиком большого или указательного пальца. При лечении ринита удобно надавливать на точку ин-сян (эта точка находится около крыла носа) кончиком указательного пальца. При болях в горле, затруднении глотания и кашле (особенно при кашле с трудно отхаркиваемой густой мокротой) надавливают в точку хэ-гу кончиком большого или указательного пальца, надавливание на эту точку иногда проводится симметрично с двух сторон (с тыльной и ладонной); при болях в спине следует надавливать на точки гао-хуан и тянь-цзун кончиком большого пальца; при боли в области коленного сустава или голени одновременно надавливать большим и указательным пальцами на точки ян-лин-цюань и инь-лин-цюань либо на точки ди-цзи и чэн-цзинь тремя пальцами (большим, указательным и средним); при потере сознания и коллапсе надавливать на точки су-ляо, жэнь-чжун, ши-сюань и другие ногтем одного пальца, такое надавливание напоминает быстрый поверхностный укол.

Вообще говоря, пальцевое чжэнь удобно и имеет много преимуществ. Оно показано при болях после небольшого ушиба кожи, ожогов I и II степени и укусов насекомых. В таких случаях можно надавливать пальцем на область немного выше пораженной поверхности. При надавливании боль прекращается; возможно, что при этом перемещается болевой очаг и задерживается передача болевого импульса.

Пальцевое чжэнь рекомендуется применять также в следующих случаях: в острой стадии заболевания перед началом основного лечения, что позволяет наблюдать за изменением пульса; при оказании скорой помощи; при растяжении связок с явлениями распухания и подкожной гематомы с целью улучшения сосудодвигательной реакции; при затруднении введения иглы вследствие гиперестезии в месте укола. При задержке иглы в тканях или при отсутствии ожидаемого ощущения после введения иглы в ткани у больного можно одновременно применять пальцевое чжэнь в другие точки, расположенные на одной линии. Пальцевое чжэнь можно проводить через одежду. При пальцевом чжэнь можно на точке производить вибрацию, колебание и все основные приемы возбуждающего и тормозного метода (рис. 47).

Пальцевое чжэнь не рекомендуется в местах с повышенной чувствительностью, например в подмышечной области, в области поясницы, молочной железы (у женщины), в местах залегания крупных сосудов (в точках жэнь-ин, цзи-май и др.) и в других отдельных точках: чин-лин, шоу-сань-ли, хуэй-инь, сань-инь-цзяо. Если после пальцевого чжэнь появляется боль, следует слегка растереть место надавливания.

Рис. 47. основные приемы пальцевого чжэнь


2

2. ИГЛЫ С КРУГЛЫМ КОНЦОМ

Иглы с круглым концом применяются для точечного надавливания. В числе древних девяти форм игл были топкая игла с тупым концом и круглая игла. Тонкая игла с тупым концом, размер которого соответствует зерну кукурузы, применяется у больных, которые боятся уколов. Конец круглой иглы также тупой, но его размер больше, чем у тонкой иглы. Круглая игла применяется для массажа. Опыт последних лет (клинические наблюдения) показал, что круглая и тонкая иглы с тупым концом могут возместить недостатки пальцевого чжэнь. Предлагаемые нами иглы с круглым концом похожи по форме на древнюю круглую иглу и тонкую иглу с тупым концом, разница только в размерах. Иглы с круглым концом бывают двух форм: а) маленькая круглая игла, конец которой соответствует по размеру зерну кукурузы; б) большая круглая игла, конец которой немного меньше мяча для пинг-понга (рис. 48). Маленькая круглая игла во всех случаях заменяет пальцевое чжэнь, она может быть также использована в тех местах, где пальцевое чжэнь применить трудно. Надавливание этой иглой непосредственно на кожу не должно быть очень сильным. Большая круглая игла применяется на обширных поверхностях, например в области спины, лопатки, наружной поверхности бедра и предплечья (соответствует расположению точки сы-ду). При лечении мышечных болей ревматического происхождения давление можно производить в виде покачивания головки иглы в разные стороны с фиксацией ее в избранной точке или производить массаж в нескольких близко расположенных точках, например в точках гао-хуан, фэй-шу, да-чжу, цзянь-вай-шу или в точках лопаточной области тянь-цзун, цзянь-чжэнь и точках подключичной области юнь-мэнь, ци-ху, шу-фу и т. д. При этом нельзя касаться края кости.

Круглые иглы, особенно большие, не обязательно изготовлять из металла. Их можно делать целиком из дерева или конец иглы из металла, а ручку из дерева.

Рис. 48. Иглы с круглым концом.


ТОПОГРАФИЯ ТОЧЕК (СПЕЦИАЛЬНЫХ МЕСТ УКОЛОВ) И ИХ НАЗНАЧЕНИЕ

ТОПОГРАФИЯ ТОЧЕК (СПЕЦИАЛЬНЫХ МЕСТ УКОЛОВ) И ИХ НАЗНАЧЕНИЕ
ОБЩИЕ ЗАМЕЧАНИЯ

1. В данном разделе изложены сведения о глубине укола и продолжительности цзю только в отношении применения их у взрослых. При лечении детей врачу необходимо в каждом конкретном случае соответственно изменять их.

2. Указанная глубина укола касается применения тонкой иглы при однократном ее введении. В большинстве случаев игла вводится вертикально (перпендикулярно к поверхности кожи). Только в очень немногих случаях (на голове, а также в тех областях, где имеется тонкий мышечный слой) иглу вводят в косом или почти горизонтальном направлении.

3. На большей поверхности тела (конечности, брюшная стенка) места расположения точек определяются при помощи пропорционального измерения (пропорциональный цунь), что соответствует древним китайским измерениям. В областях, где имеются костные выступы, анатомические образования (глаз, ухо, волосистая граница головы), эти образования служат ориентирами для определения соответствующих точек.

4. В показаниях, изложенных после топографии каждой точки, указывается, что использование данной точки возможно при лечении как отдельных заболеваний, так и симптомов этого же заболевания или других заболеваний.

5. Клиническим опытом доказано, что использование одной и той же точки возможно при лечении нескольких заболеваний, а также использование нескольких точек возможно при лечении одного заболевания. Например, точку цзу-сань-ли можно использовать при лечении гипертонической болезни и заболеваний желудочно-кишечного тракта. Если у одного и того же больного имеются эти два заболевания, то воздействие в одной точке может дать лечебный эффект. Кроме того, имеется еще ряд точек, используемых при заболевании пищеварительных органов, которые расположены на ноге (шан-цзюй-сюй, ся-цзюй-сюй, тяо-коу), на передней брюшной стенке (шан-вань, чжун-вань, ся-вань). Поэтому, если у больных с заболеванием желудочно-кишечного тракта, особенно у женщин, положительный лечебный эффект достигается при использовании точек на ноге, то нет необходимости прибегать к воздействию в точках, расположенных на передней брюшной стенке. Если в месте расположения точки цзу-сань-ли (передняя поверхность голени) имеются рубцы, не позволяющие вводить иглу в этой точке, можно использовать точки, расположенные ниже точки цзу-сань-ли на этой же линии.

6. Описание показаний к использованию отдельных точек основано на изучении как древнекитайской литературы, так и современного клиниче-

ского опыта. Выделен ряд часто применяемых точек (например, точка хэ-гу, жэнь-чжун и др.). Основные показания к использованию точки жэнь-чжун — оказание скорой помощи при шоке и обмороке. Кроме точки жэнь-чжун, как показывают отдельные наблюдения, возможно использование точки дуй-дуань, но она используется и при лечении других симптомов (желтуха, носовое кровотечение и Др.). Поэтому важно знать показания к использованию часто применяемых точек, чтобы в каждый данный момент можно было выбрать нужную точку.

7. Приведенные в данном разделе показания к использованию той или другой точки не всегда соответствуют изложению показаний в разделе о сочетании точек при отдельных заболеваниях. Это объясняется тем, что одна и та же точка используется при лечении ряда заболеваний, а также и тем, что определенное сочетание этих же точек используется обычно при лечении одного заболевания.

Глава I ОБЛАСТЬ ГОЛОВЫ И ШЕИ

  • Шэнь-тин
  • Шан-син
  • Синь-хуэй
  • Цянь-дин
  • Бай-хуэй
  • Хоу-дин
  • Цян-цзянь
  • Нао-ху
  • Цюй-ча
  • У-чу
  • Чэн-гуан
  • Тун-тянь
  • Ло-цюе
  • Юи-чжэнь
  • Тоу-лин-ци
  • Му-чуан
  • Чжэн-ин
  • Чэн-лин
  • Нао-кун
  • Бэнь-шэнь
  • Тянь-чун
  • Фу-бай
  • Тоу-цяо-инь
  • Цин-мин
  • Цуань-чжу
  • Мэй-чун
  • Юй-яо
  • Ян-бай
  • Сы-чжу-кун
  • Тун-цзы-ляо
  • Чэн-ци
  • Сы-бай
  • Инь-тан
  • Тянь-жун
  • Тин-гун
  • Тин-хуэй
  • Эр-мэнь
  • Хэ-ляо
  • Цюн-бинь
  • Цзяо-сунь
  • Лу-си
  • Ци-май
  • И-фэн
  • Су-ляо
  • Ин-сян
  • Цзюй-ляо
  • Ди-цан
  • Хэ-ляо
  • Жэнь-чжун
  • Дуй-дуань
  • Цзинь-цзинь-юй-е
  • Хай-цгоань
  • Инь-цзяо
  • Чэн-цзян
  • Тоу-вэй
  • Шуай-гу
  • Хань-янь
  • Сюань-лу
  • Сюань-ли
  • Шан-гуань
  • Тай-ян
  • Цюань-ляо
  • Ся-гуань
  • Цзя-чэ
  • Да-ин
  • Тянь-ту
  • Лянь-цюань
  • Жэнь-ин
  • Шуй-ту
  • Ци-шэ
  • Тянь-дин
  • Фу-ту
  • Тянь-чуан
  • Цюе-пэнь
  • Фэн-фу
  • Я-мэнь
  • Тянь-чжу
  • Фэн-чи
  • Синь-ше
  • Вань-гу
  • Тянь-ю
  • Чун-гу

Глава II ОБЛАСТЬ СПИНЫ И ЛОПАТКИ

  • Цзянь-юй
  • Нао-шу
  • Цзянь-чжэнь
  • Цаянь-ляо
  • Цзянь-цзин
  • Тянь-ляо
  • Цюй-юань
  • Бин-фэн
  • Тянь-цзун
  • Цзянь-чжун-шу
  • Цзянь-вай-шу
  • Цзюй-гу
  • Да-чжуй
  • Тао-дао
  • Шэнь-чжу
  • Шэнь-дао
  • Лин-тай
  • Чжи-ян
  • Цзинь-со
  • Чжун-шу
  • Цзи-чжун
  • Сюань-шу
  • Мин-мэнь
  • Яо-ян-гуань
  • Яо-шу
  • Чан-цян
  • Да-чжу
  • Фу-мэнь
  • Фэй-шу
  • Цзюе-инь-шу
  • Синь-шу
  • Ду-шу
  • Гэ-шу
  • Гань-шу
  • Дань-шу
  • Пи-шу
  • Вэй-шу
  • Сань-цзяо-шу
  • Шэнь-шу
  • Ци-хай-шу
  • Да-чан-шу
  • Гуань-юань-шу
  • Сяо-чан-шу
  • Пан-гуан-шу
  • Чжун-люй-шу
  • Бай-хуань-шу
  • Ба-ляо
  • Шан-ляо
  • Цы-ляо
  • Чжун-ляо
  • Ся-ляо
  • Хуэй-ян
  • Фу- фэнь
  • По-ху
  • Гао-хуан
  • Шэнь-тан
  • И-си
  • Гэ-гуань
  • Хунь-мэнь
  • Ян-ган
  • И-шэ
  • Вэй-цан
  • Хуан-мэнь
  • Чжи-ши
  • Бао-хуан
  • Чжи-бянь

Глава III ОБЛАСТЬ ГРУДИ

  • Сюань-цзи
  • Хуа-гай
  • Цзы-гун
  • Юй-тан
  • Тань-чжун
  • Чжун-тин
  • Шу-фу
  • Юй-чжун
  • Шэнь-цан
  • Лин-сюй
  • Шэнь-фэн
  • Бу-лан
  • Ци-ху
  • Ку-фан
  • У-и
  • Ин-чуан
  • Жу-чжун
  • Жу-гэнь
  • Юнь-мэнь
  • Чжун-фу
  • Чжоу-жун
  • Сюн-сян
  • Тянь-си
  • Ши-доу
  • Синь-шэ
  • Чжэ-цзинь
  • Юань-е
  • Да-бао

Глава IV. ОБЛАСТЬ ЖИВОТА

  • Цзю-вэй
  • Цзюй-цюе
  • Шан-вань
  • Чжун-вань
  • Цзянь-ли
  • Ся-вань
  • Шуй- фэнь
  • Шэнь-цюе
  • Инь-цзяо
  • Ци-хай
  • Ши-мэнь
  • Гуань-юань
  • Чжун-цзи
  • Цюй-гу
  • Хуэй-инь
  • Ю-мэнь
  • Фу-тун-гу
  • Инь-ду
  • Ши-гуань
  • Шан-цюй
  • Хуан-шу
  • Чжун-чжу
  • Сы-мань
  • Ци-сюе
  • Да-хэ
  • Хэн-гу
  • Бу-жун
  • Чэн-мань
  • Лян-мэнь
  • Гуань-мэнь
  • Тай-и
  • Хуа-жоу-мэнь
  • Тянь-шу
  • Вай-лин
  • Да-цзюй
  • Шуи-дао
  • Гуй-лай
  • Ци-чун
  • Цзий-май
  • Ци-мэнь
  • Жи-юе
  • Фу-ай
  • Да-хэн
  • Фу-цзе
  • Фу-ше
  • Чун-мэнь
  • Чжан-мэнь
  • Дай-май
  • У-шу
  • Вэй-дао
  • Цзюй-ляо
  • Цзин-мэнь

Глава V. ОБЛАСТЬ РУКИ

  • Шао-шан
  • Юй-цзи
  • Тай-юань
  • Цзин-цюй
  • Ле-цюе
  • Кун-цзуй
  • Чи-цзе
  • Ся-бай
  • Тянь-фу
  • Шао-чун
  • Шао-фу
  • Шэнь-мэнь
  • Инь-си
  • Тун-ли
  • Лин-дао
  • Шао-хай
  • Цин-лин
  • Цзи-цюань
  • Чжун-чун
  • Лао-гун
  • Да-лин
  • Нэй-гуань
  • Цзянь-ши
  • Си-мэнь
  • Цюй-цзэ
  • Тянь-цюань
  • Шан-ян
  • Эр-цзянь
  • Сань-цзянь
  • Хэ-гу
  • Ян-си
  • Пянь-ли
  • Вань-лю
  • Ся-лянь
  • Шан-лянь
  • Шоу-сань-ли
  • Цюй-чи
  • Чжоу-ляо
  • Шоу-у-ли
  • Би-нао
  • Шао-цзэ
  • Цянь-гу
  • Хоу-си
  • Вань-гу
  • Ян-гу
  • Ян-лао
  • Чжи-чжэн
  • Сяо-хай
  • Гуань-чун
  • Е-мэнь
  • Чжун-чжу
  • Ян-чи
  • Вай-гуань
  • Чжи-гоу
  • Сань-ян-ло
  • Сы-ду
  • Тянь-цзин
  • Цин-лэн-юань
  • Сяо-лэ
  • Нао-хуэй
  • Ши-сюань

Глава VI. ОБЛАСТЬ НОГИ

  • Цзу-цяо-янь
  • Ся-си
  • Ди-у-хуэй
  • Цзу-линь-ци
  • Цю-сюй
  • Сюань-чжун
  • Ян-фу
  • Гуан-мин
  • Вай-шо
  • Ян-лин-цюань
  • Цзу-ян-гуань
  • Чжун-ду
  • Фэн-ши
  • Синь-цзянь
  • Ли-дуй
  • Нэй-тин
  • Сянь-гу
  • Чун-ян
  • Цзе-си
  • Ся-цзюй-сюй
  • Тяо-коу
  • Шан-цзюй-сюй
  • Фэн-лун
  • Цзу-сань-ли
  • Ду-би
  • Хэ-дин
  • Лян-цю
  • Инь-ши
  • Фу-ту
  • Би-гуань
  • Да-дунь
  • Син-цзянь
  • Тай-чун
  • Чжун-фэн
  • Ли-гоу
  • Чжун-ду
  • Ди-цзи
  • Инь-лин-цюань
  • Сюе-хай
  • Цзи-мэнь
  • Шан-цю
  • Цзяо-синь
  • Сань-инь-цзяо
  • Лоу-гу
  • Си-гуань
  • Цюй-цюань
  • Инь-бао
  • Цзу-у-ли
  • Инь-лянь
  • Инь-бай
  • Да-ду
  • Тай-бай
  • Гунь-сунь
  • Жань-гу
  • Чжао-хай
  • Шуй-цюань
  • Да-чжун
  • Тай-си
  • Фу-лю
  • Чжу-бинь
  • Инь-гу
  • Юн-цюань
  • Чэн-шань
  • Чэн-цзинь
  • Хэ-ян
  • Вэй-чжун
  • Инь-мэнь
  • Чэн-фу
  • Хуань-тяо
  • Чжи-инь
  • Цзу-тун-гу
  • Шу-гу
  • Цзин-гу
  • Цзинь-мэнь
  • Шэнь-май
  • Пу-шэнь
  • Кунь-лунь
  • Фу-ян
  • Ян-цзяо
  • Фэй-ян
  • Вэй-ян
  • Фу-си


Глава I

Глава I
ОБЛАСТЬ ГОЛОВЫ И ШЕИ


1

1. СРЕДНЯЯ ЛИНИЯ ГОЛОВЫ

  • Шэнь-тин
  • Шан-син
  • Синь-хуэй
  • Цянь-дин
  • Бай-хуэй
  • Хоу-дин
  • Цян-цзянь
  • Нао-ху

    • Шэнь-тин

    Расположение точки: выше переносья на 3 цунь по пропорциональному измерению, входит в переднюю границу волосистой части головы на 0,5 цунь (расстояние от точки инь-тан, расположенной в центре переносья, до точки нао-ху, расположенной у верхней границы затылочного бугра, делится на 12 цунь по пропорциональному измерению).

    Топографическая анатомия. Расположению точки соответствуют: часть лобной мышцы, ветви лобной артерии и ветвь лобного нерва (от первой ветви тройничного нерва).

    Глубина чжэнь 2 фэнь [1] (0,6 см). Продолжительность цзю 5—10 минут.

    Показания: боли в лобной части головы, головокружение, острый ринит, воспаление слезной железы, рвота, сердцебиение.

    Шан-син

    Расположение точки: выше точки шэнь-тин на 0,5 цунь по пропорциональному измерению.

    Топографическая анатомия. Одинакова с точкой шэнь-тин.

    Глубина чжэнь 2 фэнь (0,6 см). Продолжительность цзю 5—10 минут.

    Показания: боли в лобной части головы, заложенность носа, носовое кровотечение. Использование этой точки показано также при лейкоме, гиперемии конъюнктивы и перемежающейся лихорадке.

    Синь-хуэй

    Расположение точки: выше точки шэнь-тин на 1,5 цунь по пропорциональному измерению, т. е. на середине расстояния между точками шэнь-тин и цянь-дин.

    Топографическая анатомия. Расположение точки соответствует границе верхнего края лобной кости и сагиттального шва между обеими теменными костями (т. е. в месте лобного родничка). В этой области расположены: сухожильный шлем головы, сеть анастомозов поверхностной височной и лобной артерий и разветвления ветви лобного нерва, отходящего от первой ветви тройничного нерва.

    Глубина чжэнь 1 фэнь (0,3 см). Продолжительность цзю 3—5 минут.

    Показания: головная боль, головокружение, носовое кровотечение, сонливость, диспепсия. Детям до трехлетнего возраста чжэнь и цзю противопоказаны.

    Цянь-дин

    Расположение точки: кзади от точки шэнь-тин на 3 цунь по пропорциональному измерению, т. е. на середине расстояния между точками инь-тан и нао-ху.

    Топографическая анатомия. Расположение точки соответствует передней части сагиттального шва, продолжению сухожильного шлема головы, под которым располагается сеть анастомозов поверхностных височных артерий и ветви лобного нерва (от первой ветви тройничного нерва).

    Глубина чжэнь 2 фэнь (0,6 см). Продолжительность цзю 5—20 минут.

    Показания: головная боль, головокружение, анемия мозга, судороги у детей, полипы носа.

    Бай-хуэй

    Расположение точки. Кзади от точки шэнь-тин на 4,5 цунь по пропорциональному измерению, т. е. на середине расстояния между точками шэнь-тин и нао-ху.

    Топографическая анатомия. Точка расположена в центре сагиттального шва. Этой области соответствует часть сухожильного шлема головы, под которым располагается сеть анастомозов поверхностной височной и затылочной артерий и разветвляется большой затылочный нерв.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: головная боль, головокружение, неврастения, анемия мозга, эпилепсия, охриплость голоса, полипы носа, выпадение прямой кишки, геморрой.

    Хоу-дин

    Расположение точки: кзади от точки шэнь-тин на 6 цунь по пропорциональному измерению, т. е. на середине расстояния между точками цянь-дин и нао-ху.

    Топографическая анатомия. Расположению точки соответствует задний участок сагиттального шва, продолжение сухожильного шлема головы, разветвления затылочной артерии и большого затылочного нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—15 минут.

    Показания: головная боль, головокружение, мигрень, тик и контрактура мышц затылочно-шейной области, эпилепсия.

    Цян-цзянь

    Расположение точки: кзади от точки шэнь-тин на 7,5 цунь по пропорциональному измерению, т. е. на середине расстояния между точками хоу-дин и нао-ху.

    Топографическая анатомия. Точка расположена на заднем конце сагиттального шва в месте соединения затылочной и теменных костей, т. е. в области ламбдовидного шва. Этой области соответствует продолжение сухожильного шлема головы, разветвления затылочной артерии и большого затылочного нерва.

    Глубина чжэнь 2 фэнь (0,6 см). Продолжительность цзю 5—15 минут.

    Показания: головная боль, головокружение, рвота, судороги у детей, бессонница, неврастения.

    Нао-ху

    Расположение точки: на верхнем крае затылочного бугра.

    Топографическая анатомия. Расположение точки соответствует верхнему краю затылочного бугра. В этой области разветвляется затылочная артерия и большой затылочный нерв.

    Глубина чжэнь 1—3 фэнь (от 0,3 до 1 см). Продолжительность цзю 5—15 минут.

    Показания: головная боль, головокружение, неврастения, гиперемия конъюнктивы, боль в области глаза, снижение зрения, желтуха.


2

2. ПЕРВАЯ БОКОВАЯ ЛИНИЯ ГОЛОВЫ

  • Цюй-ча
  • У-чу
  • Чэн-гуан
  • Тун-тянь
  • Ло-цюе
  • Юй-чжэнь

    • Цюй-ча

    Расположение точки: кнаружи от точки шэнь-тин, находящейся на средней линии головы, на поперечной линии с ней, над внутренним углом глаза (входит в переднюю границу волосистой части головы на 0,5 цунь).

    Топографическая анатомия. Одинакова с точкой шэнь-тин.

    Глубина чжэнь 2 фэнь (0,6 см). Продолжительность цзю 5—10 минут.

    Показания: головная боль, паралич лицевого нерва, невралгия тройничного нерва, снижение зрения, заложенность носа, носовое кровотечение, полипы носа, ринит.

    У-чу

    Расположение точки: кзади от точки цюй-ча, на поперечной линии с точкой шан-син, находящейся на средней линии головы.

    Топографическая анатомия. Расположению точки соответствует часть лобной мышцы, в этой области распределены лобная артерия и лобный нерв.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—15 минут.

    Показания: эпилепсия, головная боль, лихорадка, головокружение, снижение зрения, боли в области плеча и спины.

    Чэн-гуан

    Расположение точки: кзади от точки у-чу, на поперечной линии с точкой цянь-дин, находящейся на средней линии головы.

    Топографическая анатомия. Расположению точки соответствует часть теменной кости, область сухожильного шлема головы, под которым располагаются поверхностная височная артерия, лобный нерв, отходящий от первой ветви тройничного нерва, и височная ветвь лицевого

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 2—5 минут.

    Показания: головная боль, головокружение, полипы носа, ринит, заложенность носа, лейкома, грипп.

    Тун-тянь

    Расположение точки: кзади от точки чэн-гуан, на поперечной линии с точкой бай-хуэй, находящейся на средней линии головы.

    Топографическая анатомия. Место расположения точки соответствует области теменной кости, кнутри от теменного бугра, сети анастомозов поверхностной височной и затылочной артерий в зоне иннервации большого затылочного нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—15 минут.

    Показания: ринит, заложенность носа, носовое кровотечение, контрактура и тик мышц вокруг рта, хронический бронхит, невралгия тройничного нерва.

    Ло-цюе

    Расположение точки: кзади от точки тун-тянь, на поперечной линии с точкой цян-цзянь, находящейся на средней линии головы.

    Топографическая анатомия. Место расположения точки соответствует соединению теменной и затылочной костей (в месте прикрепления затылочной мышцы). В этой области располагается затылочная артерия и большой затылочный нерв.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—15 минут.

    Показания: тоническое напряжение мышц шейно-затылочной области, глаукома, шум в ушах, психозы.

    Юй-чжэнь

    Расположение точки: кзади от точки ло-цюе, на поперечной линии с точкой нао-ху, находящейся на средней линии головы.

    Топографическая анатомия. Точка располагается в области затылочной кости, чуть кверху и кнаружи от затылочного бугра, на уровне верхнего края шероховатой верхней затылочной линии, в зоне распределения затылочной артерии и большого затылочного нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—15 минут.

    Показания: невралгия тройничного нерва, головокружение, головная боль, близорукость, снижение обоняния, гипергидроз.


3

3. ВТОРАЯ БОКОВАЯ ЛИНИЯ ГОЛОВЫ

  • Тоу-лин-ци
  • Му-чуан
  • Чжэн-ин
  • Чэн-лин
  • Нао-кун

    • Тоу-лин-ци

    Расположение точки: кнаружи и на поперечной линии с точкой цюй-ча, находящейся на первой боковой линии головы. Над точкой юй-яо, расположенной в середине брови (входит в переднюю границу волосистой части головы).

    Топографическая анатомия. Расположение точки соответствует части лобной мышцы, разветвлению надглазничной артерии, надглазничного нерва, отходящего от первой ветви тройничного нерва, и височной ветви лицевого нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 2—5 минут.

    Показания: лейкома, слезотечение, острый и хронический конъюнктивит, эпилепсия, кровоизлияние в мозг.

    Му-чуан

    Расположение точки: кзади от тоу-линь-ци, соответствует середине расстояния между точками шан-син и синь-хуэй, находящимися на средней линии головы.

    Топографическая анатомия. Расположение точки соответствует части лобной кости. В этой области разветвлена лобная ветвь поверхностной височной артерии и надглазничный нерв.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—15 минут.

    Показания: гиперемия конъюнктивы, головокружение, снижение зрения, отек лица, головная боль, конъюнктивит, лихорадка с ознобом.

    Чжэн-ин

    Расположение точки: кзади от точки му-чуан, на поперечной линии с точкой чэн-гуан, находящейся на первой боковой линии головы.

    Топографическая анатомия. Расположение точки соответствует части теменной кости и сухожильного шлема головы, где разветвляется поверхностная височная артерия и надглазничный нерв.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—15 минут.

    Показания: головокружение, головная боль, зубная боль, атрофия зрительного нерва.

    Чэн-лин

    Расположение точки: кзади от точки чжэн-ин, на поперечной линии с точкой тун-тянь, находящейся на первой боковой линии головы.

    Топографическая анатомия. Расположение точки соответствует области теменного бугра и сухожильного шлема головы, где распределена сеть анастомозов поверхностной височной и затылочной артерии и разветвляется большой затылочный нерв и височно-ушной нерв.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—15 минут.

    Показания: носовое кровотечение, одышка, головная боль, грипп.

    Нао-кун

    Расположение точки: кзади от точки чэн-лин, на поперечной линии, с точкой нао-ху, находящейся на средней линии, прямо над затылочным треугольником.

    Топографическая анатомия. Расположение точки соответствует месту соединения теменной, височной и затылочной костей. В этой области находятся затылочная артерия и большой и малый затылочные нервы.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—15 минут.

    Показания: носовое кровотечение, одышка, головная боль, грипп, тик и контрактура мышц шейной и плечевой области, сердцебиение.


4

4. ТРЕТЬЯ БОКОВАЯ ЛИНИЯ ГОЛОВЫ

  • Бэнь-шэнь
  • Тянь-чун
  • Фу-бай
  • Тоу-цяо-инь

    • Бэнь-шэнь

    Расположение точки: прямо над наружным углом глаза (входит в переднюю границу волосистой части головы), на поперечной линии с точкой тоу-линь-ци, находящейся на второй боковой линии головы.

    Топографическая анатомия. Расположение точки соответствует области лобной мышцы, где проходит лобная ветвь поверхностной височной артерии, надглазничная артерия и надглазничный нерв, отходящий от первой ветви тройничного нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: эпилепсия, головная боль, головокружение, тик и контрактура мышц шейно-затылочной области.

    Тянь-чун

    Расположение точки: кверху и кзади от верхнего края основания ушной раковины, на поперечной линии с точкой цянь-цзяиь, находящейся на средней линии головы.

    Топографическая анатомия. Точка расположена кзади от верхней ушной мышцы. В этой области разветвляется задняя ушная артерия и малый затылочный нерв.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—15 минут.

    Показания: эпилепсия, головная боль, гингивит, тоническое напряжение мышц шейно-затылочной области.

    Фу-бай

    Расположение точки: на горизонтальной линии, проходящей от верхнего края основания ушной раковины до точки иао-ху, находящейся на средней линии головы. Прямо над задним краем сосцевидного отростка.

    Топографическая анатомия. Расположению точки соответствует место шва между теменной и височной костями и часть задней ушной мышцы. В этой области находится задняя ушная артерия и задняя ушная ветвь лицевого нерва (двигательный нерв), малый затылочный нерв и большой ушной нерв (чувствительные нервы).

    Глубина чжэнь 3 фэнь (1 см). Продолжительность Цзю 5—15 минут.

    Показания: шум в ушах, глухота, зубная боль, икота, одышка, тетраплегия, тик и контрактура мышц шейно-затылочной области, тонзиллит, карбункул шейно-затылочной области.

    Тоу-цяо-инь

    Расположение точки: под точкой фу-бай, на середине расстояния от точки фу-бай и точки вань-гу, расположенной на месте соединения заднего края сосцевидного отростка и края волосистой части головы.

    Топографическая анатомия. Точка расположена над задним краем сосцевидного отростка. В этой области расположена часть задней ушной мышцы, задняя ушная артерия и малый затылочный нерв (отходящий от I и II шейных нервов).

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: менингит, головная боль, невралгия тройничного нерва, судороги мышц конечностей, икота, шум в ушах, глухота, карбункул в области головы.


5

5. ОБЛАСТЬ ГЛАЗА

  • Цин-мин
  • Цуань-чжу
  • Мэй-чун
  • Юй-яо
  • Ян-бай
  • Сы-чжу-кун
  • Тун-цзы-ляо
  • Чэн-ци
  • Сы-бай
  • Инь-тан

    • Цин-мин

    Расположение точки: кнутри от внутреннего угла глаза на 1 фэнь, т. е. 0,3 см.

    Топографическая анатомия. Расположение точки соответствует внутренней связке века. В этой области разветвляется внутриугло-вая артерия (от наружной челюстной артерии) и подблоковой нерв (от первой ветви тройничного нерва).

    Глубина чжэнь 2 фэнь (0,6 см). Так как эта точка расположена очень близко от глаза, то цзю противопоказано.

    Показания к чжэнь: глазные заболевания, лейкома, ретинит, гиперемия или зуд в области конъюнктивы, куриная слепота, конъюнктивит, атрофия зрительного нерва. Дополнительным показанием является заложенность носа.

    Цуань-чжу

    Расположение точки: над точкой цин-мин, соответствует началу брови; при пальпации в этой области ощущается углубление.

    Топографическая анатомия. Расположение точки соответствует области внутреннего края надбровной дуги, части мышцы сморщивающей брови, где разветвлены лобная артерия и ветви лобного нерва, отходящего от первой ветви тройничного нерва.

    Глубина чжэнь 2 фэнь (0,6 см). Применение полынноконусовид-ного цзю и клюющего метода полынносигаретного цзю в этой точке противопоказаны.

    Показания: лейкома, куриная слепота, снижение зрения, слезотечение, головокружение, боли в передней части головы, паралич лицевое нерва.

    Мэй-чун

    Расположение точки: прямо над началом брови, на горизонтальной линии с точкой ян-бай.

    Топографическая анатомия. Расположение точки соответствует части лобной мышцы, где расположены лобная артерия и лобная ветвь лобного нерва, отходящего от первой ветви тройничного нерва.

    Глубина чжэнь 2 фэнь (0,6 см). Продолжительность цзю 3—5 минут.

    Показания: боли в передней части головы, невралгия тройничного нерва, эпилепсия, конъюнктивит, ринит.

    Юй-яо

    Расположение точки: в середине брови, где прощупывается углубление.

    Топографическая анатомия. Расположение точки соответствует части круговой мышцы глаза, среди которой находится надглазничная артерия и надглазничный нерв, отходящий от первой ветви тройничного нерва.

    Глубина чжэнь 1—2 фэнь (0,3—0,6 см); более глубокий укол противопоказан. Полынноконусовидное цзю и клюющий метод полынно-сигаретного цзю противопоказаны. Применение теплового цзю допускается продолжительностью от 3 до 5 минут.

    Показания: глазные заболевания, мигрень, головная боль.

    Ян-бай

    Расположение точки: на 2/5 расстояния между точками юй-яо и границей передней волосистой части головы (если все расстояние разделить на 5 равных частей, то точка ян-бай находится на втором делении этого расстояния).

    Топографическая анатомия. Расположение точки соответствует части лобной мышцы, где проходит надглазничная артерия и надглазничный нерв.

    Глубина чжэнь 2 фэнь (0,6 см). Продолжительность цзю 3—5 минут.

    Показания: куриная слепота и другие глазные заболевания, невралгия тройничного нерва, паралич лицевого нерва и контрактура мимических мышц, рвота.

    Сы-чжу-кун

    Расположение точки: у наружного конца брови. В этой области при пальпации ощущается углубление, соответствующее наружному краю скулового отростка лобной кости.

    Топографическая анатомия. Расположение точки соответствует круговой мышце глаза, где находится поверхностная височная артерия и первая ветвь тройничного нерва.

    Глубина чжэнь 3 фэнь (1 см). Полынноконусовидное цзю и клюющий метод полынносигаретного цзю противопоказаны. Применение теплового полынносигаретного цзю допускается продолжительностью от 3 до 5 минут.

    Показания: гиперемия конъюнктивы, лейкома, головная боль, головокружение, паралич лицевого нерва, судороги у детей.

    Тун-цзы-ляо

    Расположение точки: кнаружи от наружного угла глаза на 2 фэнь, т. е. 0,6 см. В этой области при пальпации ощущается улубление.

    Топографическая анатомия. Расположение точки соответствует части круговой мышцы глаза, под которой в глубине расположена височная мышца. В этой области проходят скуловая глазничная артерия (от поверхностной височной артерии), передняя ветвь глубокой височной артерии (от внутренней челюстной артерии), двигательные волокна скуловой ветви лицевого нерва и чувствительные волокна первой и второй ветвей тройничного нерва.

    Глубина чжэнь 3 фэнь (1 см). Вследствие близости этой точки к глазу цзю противопоказано.

    Показания к чжэнь: кератит, ретинит, гиперемия конъюнктивы, куриная слепота, невралгия тройничного нерва, гингивит, паралич лицевого нерва и контрактура мимических мышц, атрофия зрительного нерва, мигрень.

    Чэн-ци

    Расположение точки: под зрачком на середине нижнего края орбиты, непосредственно под точкой юй-яо.

    Топографическая анатомия. Расположение точки соответствует части круговой мышцы глаза, где разветвлена подглазничная артерия и подглазничный нерв от второй ветви тройничного нерва.

    Глубина чжэнь 2 фэнь (0,6 см). Чтобы предотвратить возможность травмы глазного яблока от укола, более глубокий укол не допускается. Цзю противопоказано, так как эта точка находится под глазницей.

    Показания: кератит, слезотечение, куриная слепота, тик и контрактура мимических мышц в области рта и глаза.

    Сы-бай

    Расположение точки: ниже точки чэн-ци на 3—4 фэнь, т. е. 1 см, соответствует подглазничному отверстию, находящемуся на верхней челюсти.

    Топографическая анатомия. Расположение точки соответствует части верхней челюсти и квадратной мышце верхней губы, иннер-вируемой лицевым нервом, где расположена подглазничная артерия и нижнеглазничный нерв (от второй ветви тройничного нерва).

    Глубина чжэнь 3 фэнь (1 см). Цзю разрешается только клюющим методом в течение 3—5 минут в положении больного лежа на спине с закрытыми глазами.

    Показания: невралгия тройничного нерва, зуд в области конъюнктивы, лейкома, боль в области глаза, головная боль, головокружение, гнойный гайморит, паралич лицевого нерва и контрактура мимических мышц, нарушение речи, ринит.

    Инь-тан

    Расположение точки: в центре переносья, на вертикальной линии, идущей от кончика носа.

    Топографическая анатомия. Расположение точки соответствует области переносья лобной кости, части лобной мышцы, мышце, сморщивающей брови, где находится лобная артерия и лобный нерв (от первой ветви тройничного нерва).

    Глубина чжэнь 1—2 фэнь (0,3—0,6 см). Продолжительность цзю 5—15 минут.

    Показания: боли, сопровождающиеся ощущением распирания в области глазного яблока, невралгия тройничного нерва, неврогенная рвота, судороги у детей, воспаление лобных пазух, головная боль, головокружение, бессонница.


6

6. ОБЛАСТЬ УХА

  • Тянь-жун
  • Тин-гун
  • Тин-хуэй
  • Эр-мэнь
  • Хэ-ляо
  • Цюй-бинь
  • Цзяо-сунь
  • Лу-си
  • Ци-май
  • И-фэн

    • Тянь-жун

    Расположение точки: ниже основания мочки уха на расстоянии 3—4 фэнь, т. е. 1 см, соответствует месту прикрепления грудино-ключично-сосковой мышцы к сосцевидному отростку (в этом месте прощупывается углубление).

    Топографическая анатомия. Расположение точки соответствует заднему краю околоушной железы, где находятся чувствительные волокна большого ушного нерва (от шейного сплетения) и внутренняя яремная вена, лежащая в глубине.

    Глубина чжэнь 3—5 фэнь (1 —1,5 см). Продолжительность цзю 5—15 минут.

    Показания: плеврит, невралгия межреберных нервов, одышка, боль в шейно-затылочной области, шум в ушах, глухота, гингивит, тик и контрактура мышц в области спины, груди, фурункулы шейно-затылочной области, растяжение связок в шейно-затылочной области с затрудненным поворотом головы.

    Тин-гун

    Расположение точки: соответствует углублению между передним краем козелка и задним краем суставного отростка нижней челюсти.

    Топографическая анатомия. В этой области расположена ветвь, отходящая от поверхностной височной артерии, и внсочно-ушной нерв (от третьей ветви тройничного нерва). В глубине располагается начало поверхностной височной артерии.

    Глубина чжэнь 2—3 фэнь (0,6—1 см). Продолжительность цзю 5—15 минут.

    Показания: шум в ушах, глухота, воспаление наружного слухового прохода, охриплость голоса, афазия.

    Тин-хуэй

    Расположение точки: кпереди и книзу от козелка и кпереди от межкозелковой вырезки, у заднего края суставного отростка нижней челюсти. В этом месте при пальпации ощущается углубление.

    Топографическая анатомия. Расположение точки соответствует распределению ветви поверхностной височной артерии и большого ушного нерва, в глубине разветвляется лицевой нерв и проходит наружная сонная артерия и задняя лицевая вена.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 5—15 минут.

    Показания: воспаление наружного слухового прохода, шум в ушах, глухота, паралич лицевого нерва, боли от вывиха нижнечелюстного сустава, тик и контрактура жевательных мышц, зубная боль, гемиплегия.

    Эр-мэнь

    Расположение точки: кпереди и кверху от козелка уха, у заднего края сустава нижней челюсти; при пальпации в этом месте прощупывается углубление.

    Топографическая анатомия. Расположение точки соответствует распределению передней ушной ветви поверхностной височной артерии и височно-ушного нерва, отходящего от третьей ветви тройничного нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 3—5 минут.

    Показания: шум в ушах, глухота, отит, зубная боль в верхней челюсти, тик и контрактура мышц вокруг рта.

    Хэ-ляо

    Расположение точки: у передневерхнего края основания ушной раковины, выше основания скулового отростка височной кости; при пальпации здесь ощущается углубление. В этой области также пальпируется поверхностная височная артерия.

    Топографическая анатомия. Расположение точки соответствует началу передней ушной мышцы, распределению височно-ушного нерва (от третьей ветви тройничного нерва) и височной ветви лицевого нерва.

    Глубина чжэнь 3—7 фэнь (1—2 см). Продолжительность цзю 3—5 минут.

    Показания: головная боль, паралич лицевого нерва, тик и контрактура мимических мышц, воспалительные процессы в шейной и нижнечелюстной области, ринит, полип носа, воспаление наружного слухового прохода.

    Цюй-бинь

    Расположение точки: выше точки хэ-ляо, на месте перекреста горизонтальной линии от верхнего края основания ушной раковины и волосистой части области виска. При пальпации в этом месте ощущается углубление.

    Топографическая анатомия. Расположение точки соответствует части височной кости, передней ушной мышце, где проходят ветви поверхностной височной артерии, височно-ушной нерв и височная ветвь лицевого нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 3—5 минут.

    Показания: боли в теменной, височной и шейной областях, мигрень, глазные заболевания.

    Цзяо-сунь

    Расположение точки: на верхнем крае основания ушной раковины (при раскрывании рта здесь ощущаются подергивания).

    Топографическая анатомия. Расположение точки соответствует верхней ушной мышце, где находится задняя ушная артерия, поверхностная височная артерия, третья ветвь тройничного нерва и малый затылочный нерв, дающий сюда чувствительные волокна.

    Глубина чжэнь 2 фэнь (0,6 см). Продолжительность цзю 10—20 минут.

    Показания: лейкома, гингивит, тик и контрактура мышц в области рта, стоматит, паралич жевательных мышц, рвота, струма.

    Лу-си

    Расположение точки: кзади и книзу от точки цзяо-сунь, у заднего края основания ушной раковины, на уровне середины расстояния от точки цзяо-сунь до отверстия наружного слухового прохода.

    Топографическая анатомия. Расположение точки соответствует части височной кости, части задней ушной мышцы, где проходит задняя ушная артерия и большой ушной нерв.

    Глубина чжэнь 2 фэнь (0,6 см). Продолжительность цзю 10—20 минут.

    Показания: шум в ушах, головная боль, эпилепсия, одышка, струма. Использование этой точки особенно показано при рвоте у детей.

    Ци-май

    Расположение точки: у заднего края основания ушной раковины, на одном уровне с отверстием наружного слухового прохода.

    Топографическая анатомия. Расположение точки соответствует области височной кости чуть кпереди от основания сосцевидного отростка, части задней ушной мышцы, где распределены задняя ушная артерия и большой ушной нерв.

    Глубина чжэнь 1 фэнь (0,3 см). При уколе нужно вызвать небольшое кровотечение. Продолжительность цзю 3 минуты.

    Показания: головная боль, шум в ушах, ирит, судороги у детей, рвота, понос.

    И-фэн

    Расположение точки: в углублении кзади от основания мочки уха, у заднего края околоушной железы, между сосцевидным отростком и углом нижней челюсти, в глубине соответствует шилососцевидному отверстию. При надавливании пальцем на эту точку появляется шум в ушах.

    Топографическая анатомия. Расположение точки соответствует разветвлению задней ушной артерии и большого ушного нерва. Поверхностно в этой области проходит задняя ушная ветвь лицевого нерва, в глубине — место выхода лицевого нерва из шилососцевидного отверстия.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: паротит, шум в ушах, глухота, паралич лицевого нерва, стоматит, расстройство речи, струма, лимфаденит шейной и подмышечной области.


7

7. ОБЛАСТЬ РТА И НОСА

  • Су-ляо
  • Ин-сян
  • Цзюй-ляо
  • Ди-цан
  • Хэ-ляо
  • Жэнь-чжун
  • Дуй-дуань
  • Цзинь-цзинь-юй-е
  • Хай-цюань
  • Инь-цзяо
  • Чэн-цзян

    • Су-ляо

    Расположение точки: в центре кончика носа между правым и левым крыловидными хрящами.

    Топографическая анатомия. Расположение точки соответствует распределению тыльной носовой артерии, реснично-носового нерва от первой ветви тройничного нерва.

    Глубина чжэнь 1—2 фэнь (0,3—0,6 см). Вообще Цзю противопоказано, но при акне в области носа можно провести цзю в лежачем положении в течение 1—3 минут.

    Показания: полипы носа, ринит, слезотечение, заложенность носа, носовое кровотечение, коллапс, акне в области носа.

    Ин-сян

    Расположение точки: под точкой цин-мин у верхнего конца бокогой борозды крыла носа, во впадине на краю грушевидного отверстия.

    Топографическая анатомия. Расположение точки соответствует части квадратной мышцы верхней губы, где распределены подглазничная артерия, щечная ветвь лицевого нерва, нижнеглазничный нерв (отходящий от второй ветви тройничного нерва), в глубине проходит наружная челюстная артерия.

    Глубина чжэнь 1—3 фэнь (0,3—1 см). Во избежание ожога цзю противопоказано.

    Показания: острый ринит, заложенность носа, снижение обоняния, носовое кровотечение, полипы носа, паралич лицевого нерва, воспаление области лица, одышка.

    Цзюй-ляо

    Расположение точки: на одной вертикальной линии с точкой сы-бай и на горизонтальной линии с точкой жэнь-чжун в носогубной бороздке.

    Топографическая анатомия. Расположение точки соответствует передней части верхней челюсти, части квадратной мышцы верхней губы, корню первого малого коренного зуба. В этой области имеются разветвления наружной челюстной артерии, проходит щечная ветвь лицевого нерва и нижнеглазничный нерв.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 3—5 минут (в лежачем положении).

    Показания: паралич лицевого нерва, тик и контрактура мимических мышц, невралгия тройничного нерва, кератит, глаукома, миопия, лейкома, гнойный гайморит, зубная боль, воспалительные процессы в области губ и щеки.

    Ди-цан

    Расположение точки: кнаружи от угла рта приблизительно на 3—4 фэнь, т. е. 1 см.

    Топографическая анатомия. Расположение точки соответствует части круговой мышцы рта. В этой области имеются разветвления чувствительных волокон, отходящих от второй и третьей ветви тройничного нерва, и двигательные волокна, отходящие от щечной ветви лицевого нерва. В глубине проходит наружная челюстная артерия.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 3—5 минут.

    Показания: паралич лицевого нерва, тик и контрактура мимических мышц вокруг рта и в области глаз, невралгия тройничного нерва, расстройства речи.

    Хэ-ляо

    Расположение точки: горизонтально кнаружи от точки жэнь-чжун на 5 фэнь, т. е. 1,5 см ниже крыла носа, на одном уровне с точкой жэнь-чжун; соответствует собачьей ямке верхней челюсти.

    Топографическая анатомия. Точка расположена в области квадратной мышцы верхней губы, где проходят ветви наружной челюстной артерии, наружной челюстной вены и нижнеглазничного нерва (отходящего от второй ветви тройничного нерва).

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 2 минуты в лежачем положении.

    Показания: острый и хронический ринит, заложенность носа, снижение обоняния, носовое кровотечение, полипы носа, фурункул носа, паралич лицевого нерва, тик и контрактура жевательных мышц, паротит.

    Жэнь-чжун

    Расположение точки: под кончиком носа, в верхней трети вертикальной борозды верхней губы.

    Топографическая анатомия. Расположение точки соответствует части круговой мышцы рта, где разветвляется артерия верхней губы, вторая ветвь тройничного нерва и щечная ветвь лицевого нерва.

    Глубина чжэнь 2—3 фэнь (0,6—1 см). Продолжительность цзю в лежачем положении больного клюющим методом 5—10 минут. При этом рекомендуется закрывать нос листом бумаги от дыма.

    Показания: оказание скорой помощи при потере сознания; кроме того, при диабете, отеках лица, эпилепсии, полнокровии мозга, тике и контрактуре мышц области рта и глаз.

    Дуй-дуань

    Расположение точки: по средней линии в центре верхнего края верхней губы, в месте перехода кожи в слизистую.

    Топографическая анатомия. Расположение точки соответ-ствует разветвлению артерии верхней губы, щечной ветви лицевого нерва и ветви нижнеглазничного нерва.

    Глубина чжэнь 2—3 фэнь (0,6—1 см). Продолжительность цзю в лежачем положении больного клюющим методом 3—5 минут. При проведении цзю рекомендуется закрывать нос листом бумаги от дыма.

    Показания: основные показания те же, что и к использованию точки жэнь-чжун, дополнительные — желтуха и носовое кровотечение.

    Цзинь-цзинь-юй-е

    Расположение точки: в полости рта под языком с обеих сторон подъязычной уздечки, на подъязычных венах.

    Топографическая анатомия. В этой области имеются разветвления язычного нерва, отходящего от третьей ветви тройничного нерва, и подъязычного нерва.

    Глубина чжэнь около 1 фэнь (0,3 см); производится поверхностный и быстрый укол с целью вызвать небольшое кровотечение. Цзю противопоказано, так как эта точка находится в полости рта.

    Показания: рвота, стоматит, глоссит, паралич мышц гортани, расстройство речи, желтуха, диабет, паралич подъязычного нерва.

    Хай-цюань

    Расположение точки: в центре под языком, на подъязычной уздечке.

    Топографическая анатомия. В этой области имеются разветвления подъязычной артерии и.вены, язычного (от тройничного нерва) и подъязычного нервов.

    Глубина чжэнь около 1 фэнь, т. е. 0,8 см; производится поверхностный быстрый укол с целью вызвать небольшое кровотечение. Цзю противопоказано.

    Показания: рвота, паралич подъязычного нерва, глоссит, диабет.

    Инь-цзяо

    Расположение точки: по средней линии на слизистой у верхней челюсти в месте перехода десны в верхнюю губу, т. е. на середине уздечки верхней губы.

    Топографическая анатомия. Расположение точки соответствует разветвлению артерии верхней губы, верхнего альвеолярного нерва и губной ветви подглазничного нерва (отходящих от второй ветви тройничного нерва).

    Глубина чжэнь 2 фэнь (0,6 см). Цзю противопоказано, так как эта точка находится в полости рта.

    Показания: полипы носа, заложенность носа, боль в области шеи и затылка, паралич лицевого нерва, слезотечение, гиперемия и зуд внутреннего угла глаза, лейкома.

    Чэн-цзян

    Расположение точки: по средней линии под нижней губой во впадине, находящейся в центре подбородочно-губной борозды.

    Топографическая анатомия. Расположение точки соответствует середине передней части тела нижней челюсти, части круговой мышцы рта, где проходит артерия нижней губы и подбородочный нерв от третьей ветви тройничного нерва.

    Глубина чжэнь 2—3 фэнь (0,6—1 см). Продолжительность цзю 5—20 минут.

    Показания: кровоизлияние в мозг, паралич лицевого нерва, отек лица, диабет, зубная боль, эпилепсия, коллапс.


8

8. ВИСОЧНАЯ ОБЛАСТЬ

  • Тоу-вэй
  • Шуай-гу
  • Хань-янь
  • Сюань-лу
  • Сюань-ли
  • Шан-гуань
  • Тай-ян

    • Тоу-вэй

    Расположение точки: на поперечной линии точки шэнь-тин в лобном углу волосистой части головы на 5 фэнь, т. е. 1,5 см, отступя от его края, во впадине, образуемой местом пересечения надвисочной линии с коронарным швом (т. е. на месте соединения лобной и теменной костей).

    Топографическая анатомия. Расположение точки соответствует верхнему краю височной мышцы, где находятся лобная ветвь поверхностной височной артерии, височная ветвь лицевого нерва, первая и вторая ветвь тройничного нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 3—5 минут.

    Показания: боль в лобной области, мигрень, бленнорейный конъюнктивит, снижение зрения, слезотечение, паралич лицевого нерва.

    Шуай-гу

    Расположение точки: непосредственно над ухом на 15 фэнь, т. е. 4,5 см, кверху, в волосистой части головы, на месте шва теменной и височной костей.

    Топографическая анатомия. Расположение точки соответствует части височной мышцы, где проходит теменная ветвь поверхностной височной артерии, ушно-височный нерв (от третьей ветви тройничного нерва) и малый затылочный нерв (от шейного нервного сплетения).

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—15 минут.

    Показания: боли в теменной области головы, тик и контрактура мышц шейно-затылочной области, мигрень, рвота, кашель, состояние опьянения, жажда.

    Хань-янь

    Расположение точки: кзади и книзу от точки тоу-вэй, на границе верхней трети расстояния между точками тоу-вэй и сюань-ли, расположенной на горизонтальной линии от точки инь-тан до нао-ху.

    Топографическая анатомия. Расположение точки соответствует части височной мышцы, где находятся лобная ветвь поверхностной височной артерии, височная .ветвь лицевого нерва, вторая и третья ветвь тройничного нерва.

    Глубина чжэнь 2 фэнь (0,6 см). Продолжительность цзю 5—10 минут.

    Показания: головная боль, головокружение, шум в ушах, судороги у детей, паралич лицевого нерва, ринит, зубная боль.

    Сюань-лу

    Расположение точки: на 1/3 расстояния кзади и книзу от точки хань-янь, на границе нижней трети расстояния от точки тоу-вэй до точки сюань-ли.

    Топографическая анатомия. Расположение точки соответствует верхней части височной кости и части височной мышцы. В этой области располагается лобная ветвь поверхностной височной артерии, височная ветвь лицевого нерва, третья ветвь тройничного нерва.

    Глубина чжэнь 2 фэнь (0,6 см). Более глубокий укол не допускается. Продолжительность цзю 3—5 минут.

    Показания: неврастения, головная боль, мигрень, ринит, зубная боль.

    Сюань-ли

    Расположение точки: на уровне верхней границы ушной раковины, кпереди от точки цюй-бинь па 4 фэнь, т. е. 1,2 см, на волосистой части головы височной области.

    Топографическая анатомия. Одинакова с точкой сюань-лу.

    Глубина чжэнь 2 фэнь (0,6 см). Продолжительность цзю 5—10 минут.

    Показания: неврастения, мигрень, отек лица, ринит, зубная боль, глухота.

    Шан-гуань

    Расположение точки: на передней границе волосистой части виска, на верхнем крае скуловой дуги.

    Топографическая анатомия. Расположение точки соответствует области верхнего края скуловой дуги, части височной мышцы, где проходят ветви поверхностной височной артерии, сисочная ветвь лицевого нерва, вторая и третья ветвь тройничного нерва.

    Глубина чжэнь 1 фэнь (0,3 см). Продолжительность цзю 3—5 минут.

    Показания: мигрень, головокружение, шум в ушах, глухота, паралич лицевого нерва, тик и контрактура мышц области рта, зубная боль.

    Тай-ян

    Расположение точки: кнаружи и книзу от наружного конца брови, кзади от лобно-скулового шва, кнаружи от глазницы на 4 фэнь, т. е. 1,2 см. Эта точка вместе с точками тун-цзы-ляо и сы-чжу-кун образует треугольник.

    Топографическая анатомия. Расположение точки соответствует центру височной поверхности большого крыла клиновидной кости. В этой области располагается височная мышца, которая шшервируется двигательной порцией третьей ветви тройничного нерва, ветвь поверхностной височной артерии, вторая ветвь тройничного нерва.

    Глубина чжэнь 2—4 фэнь (0,6—1,2 см). При некоторых заболеваниях можно делать поверхностный укол, чтобы вызвать небольшое кровотечение. Продолжительность цзю 3—5 минут.

    Показания: боли в передней части головы, мигрень, острый и хронический конъюнктивит, зубная боль, паралич лицевого нерва, тик и контрактура мимических мышц, шум в ушах, невралгия тройничного нерва.


9

9. ОБЛАСТЬ ЩЕКИ

  • Цюань-ляо
  • Ся-гуань
  • Цзя-чэ
  • Да-ин

    • Цюань-ляо

    Расположение точки: во впадине под нижним краем тела скуловой кости, прямо под точкой сы-чжу-кун, находящейся у наружного угла глаза.

    Топографическая анатомия. Расположение точки соответствует части жевательной мышцы. В этой области распределены поперечная лицевая артерия, отходящая от поверхностной височной артерии, скуловая ветвь лицевого нерва, вторая и третья ветвь тройничного нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 3—5 минут.

    Показания: паралич лицевого нерва, тик и контрактура мимических мышц, боль в области зубов верхней челюсти.

    Ся-гуань

    Расположение точки: кпереди от уха, книзу и кпереди от суставного отростка нижней челюсти, во впадине, которая образуется нижним краем скуловой дуги и вырезкой нижней челюсти.

    Топографическая анатомия. Расположение точки соответствует околоушной железе и глубже расположенной жевательной мышце. В этой области проходит поперечная лицевая артерия, отходящая от поверхностной височной артерии, и третья ветвь тройничного нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 3—5 минут.

    Показания: паралич лицевого нерва, головокружение, шум в ушах, глухота, зубная боль.

    Цзя-чэ

    Расположение точки: кпереди и книзу от мочки уха, во впадине, которая находится кпереди и кверху от угла нижней челюсти приблизительно на 3—4 фэнь, т. е. 1 —1,2 см; эту впадину можно прощупать.

    Топографическая анатомия. Расположение точки соответствует месту прикрепления жевательной мышцы. Подкожно в этой области лежит околоушная железа, располагается артерия жевательной мышцы, ветви, отходящие от третьей ветви тройничного нерва, большой ушной нерв, отходящий от шейного нервного сплетения.

    Глубина чжэнь 3—5 фэнь (1 —1,5 см). Продолжительность цзю 5—20 минут.

    Показан ия: паралич лицевого нерва, тик и контрактура мимических мышц, невралгия тройничного нерва, охриплость голоса, стоматит, боль, тик и контрактура мышц области шеи, растяжение связок в шейно-заты-лочной области с затрудненным поворотом головы, гемиплегия, тетрапле-гия, зубная боль (области нижней челюсти), струма, расстройство речи.

    Да-ин

    Расположение точки: на передней поверхности нижней челюсти, т. е. приблизительно на задней трети расстояния от угла нижней челюсти до точки чэн-цзян.

    Топографическая анатомия. Расположение точки соответствует нижней части третьего большого коренного зуба нижней челюсти, месту прикрепления переднего края жевательной мышцы, заднему краю наружной челюстной артерии. В этой области разветвляется нижнечелюстная ветвь лицевого нерва, третья ветвь тройничного нерва и большой ушной нерв.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 5—15 минут.

    Показания: отек лица, тик и контрактура мышц вокруг рта, жевательных мышц и мышц области шеи и глаза, паротит, расстройство речи.


10

10. ОБЛАСТЬ ШЕИ СПЕРЕДИ

  • Тянь-ту
  • Лянь-цюань
  • Жэнь-ин
  • Шуй-ту
  • Ци-шэ

    • Тянь-ту

    Расположение точки: в центре яремной вырезки грудины, между правой и левой грудино-ключично-сосковой мышцей.

    Топографическая анатомия. Расположение точки соответствует части грудино-подъязычной и грудино-щитовидной мышц. В этой области находится нижняя щитовидная артерия, отходящая от щитовидно-шейного ствола, и кожный шейный нерв. В глубине располагается трахея, за грудиной безымянная артерия и дуга аорты.

    Глубина чжэнь не больше 3 фэнь, т. е. 1 см; при уколе необходимо направлять иглу кзади и книзу. Более глубокий укол противопоказан. Продолжительность цзю 5—20 минут.

    Показания: астма, спазм мышц голосовой щели, ларингит, тонзиллит, острый паралич подъязычных мышц, расстройство речи, рвота, спазм пищевода.

    Лянь-цюань

    Расположение точки: в щели, образуемой нижним краем тела подъязычной кости и верхней вырезкой щитовидного хряща.

    Топографическая анатомия. Расположение точки соответствует месту между прикреплением левой и правой щитовидно-подъязычных мышц. В этой области разветвляется верхняя артерия щитовидной железы, нисходящая ветвь подъязычного нерва, шейный кожный нерв. В глубине выше данной точки находится надгортанник, а ниже — голосовая щель.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: бронхит, астма, ларингит, рвота, глоссит, атрофия мышц корня языка, слюнотечение.

    Жэнь-ин

    Расположение точки: кпереди от переднего края грудино-ключично-сосковой мышцы и на уровне верхнего края щитовидного хряща.

    Топографическая анатомия. Расположение точки соответствует месту разделения общей сонной артерии на внутреннюю и наружную сонные артерии. В этой области кнаружи находится нисходящая ветвь подъязычного нерва, кзади — блуждающий нерв и шейный кожный нерв.

    Глубина чжэнь 3 фэнь, т. е. 1 см. Более глубокий укол противопоказан. Цзю противопоказано, особенно противопоказано прижигание с рубцеванием; в случаях появления дерматита в этой области продолжительность цзю возможна только от 1 до 2 минут.

    Показания: ларингит, тонзиллит, затруднение дыхания, заболевания легких.

    Шуй-ту

    Расположение точки: кнаружи от нижнего края щитовидного хряща, у переднего края грудино-ключично-сосковой мышцы.

    Топографическая анатомия. В этой области в глубине располагается общая сонная артерия, кпереди от артерии — нисходящая ветвь подъязычного нерва, кнаружи от артерии — блуждающий нерв и шейный кожный нерв.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—10 минут.

    Показания: тонзиллит, бронхит, астма, ларингит, коклюш.

    Ци-шэ

    Расположение точки: непосредственно под точкой шуй-ту, во впадине, т. е. на верхнем крае грудинного конца ключицы, между грудинной и ключичной головками грудино-ключично-сосковой мышцы.

    Топографическая анатомия. В этой области в глубине находится общая сонная артерия, блуждающий нерв, симпатический ствол и шейный кожный нерв.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—10 минут.

    Показания: тонзиллит, бронхит, астма, ларингит, коклюш, спазм диафрагмы, диспепсия.


11

11. ОБЛАСТЬ ШЕИ СЗАДИ

  • Тянь-дин
  • Фу-ту
  • Тянь-чуан
  • Цюе-пэнь
  • Фэн-фу
  • Я-мэнь
  • Тянь-чжу
  • Фэн-чи
  • Синь-ше
  • Вань-гу
  • Тянь-ю
  • Чун-гу

    • Тянь-дин

    Расположение точки: у заднего края нижней части грудино-ключично-сосковой мышцы, на уровне нижнего края щитовидного хряща и точки шуй-ту.

    Топографическая анатомия. В этой области располагается передняя шейная артерия, отходящая от щитовидно-шейного ствола, наружная сонная артерия и шейный кожный нерв. Расположение этой точки соответствует ходу диафрагмального нерва и находящемуся в глубине шейному нервному сплетению.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: тонзиллит, ларингит, паралич мышц подъязычной области, затруднение глотания.

    Фу-ту

    Расположение точки: кнаружи от точки жэнь-ин, в центре брюшка грудино-ключично-сосковой мышцы, на уровне верхнего края щитовидного хряща.

    Топографическая анатомия. В этой области располагаются восходящая шейная артерия, отходящая от щитовидно-шейного ствола, шейные кожные нервы, добавочный нерв (иннервирующий грудино-ключично-сосковую мышцу). Под мышцей проходит внутренняя яремная вена и блуждающий нерв.

    Глубина чжэнь 4 фэнь (1,2 см). Продолжительность цзю 5—10 минут.

    Показания: кашель, астма, гиперсаливация или гипосаливация, острый паралич мышц подъязычной области, пониженное кровяное давление.

    Тянь-чуан

    Расположение точки: кзади от точки фу-ту, на середине заднего края грудино-ключично-сосковой мышцы.

    Топографическая анатомия. В этой области располагается восходящая сонная артерия, шейные кожные нервы, начальная часть большого ушного нерва, отходящего от шейного сплетения.

    Глубина чжэнь 3 фэень (1 см). Продолжительность цзю 5—10 минут.

    Показания: невралгия межреберных нервов, одышка, стоматит, боли в области шеи и лопатки, глухота, шум в ушах, гингивит.

    Цюе-пэнь

    Расположение точки: во впадине, расположенной у заднего края грудино-ключично-сосковой мышцы, в середине надключичной ямки, против верхушки легких.

    Топографическая анатомия. В этой области располагается платизма, поперечная артерия лопатки, надключичный нерв, в глубине проходит подключичная артерия.

    Глубина чжэнь 3 фэнь (1 см); для того чтобы избежать ранения крупных артерий, введение иглы нельзя углублять больше чем на 1 см. В некоторых книгах указывается, что чжэнь противопоказано, так как имеется опасность травмирования верхушки легкого, что может вызвать кашель или икоту. Продолжительность цзю 5—-10 минут.

    Показания: астма, плеврит, воспалительный процесс мышц области шеи и плеча, невралгия межреберных нервов, тонзиллит, шейный лимфаденит туберкулезного происхождения (скрофулез).

    Фэн-фу

    Расположение точки: по средней линии головы выше задней границы волосистой части головы на 1 цунь (3 см), между затылочной костью и I позвонком, во впадине, образуемой трапециевидными мышцами.

    Топографическая анатомия. В этой области располагаются ветви затылочной артерии, задняя ветвь шейного нерва и большой затылочный нерв. В глубине расположено большое затылочное отверстие, в котором проходит продолговатый мозг.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 3—5 минут.

    Показания: головная боль, боль в затылочно-шейной области, носовое кровотечение, ларингит, психоз, кровоизлияние в мозг, желтуха, атрофия зрительного нерва и другие глазные заболевания; а также с целью жаропонижающего действия при гриппе и лихорадочных заболеваниях.

    Я-мэнь

    Расположение точки: по средней линии головы на границе волосистой части, между I и II шейным прзвонком, во впадине, образуемой трапециевидными мышцами.

    Топографическая анатомия. В этой области находится ветвь затылочной артерии, задняя ветвь шейного нерва и в глубине позвоночный канал, в котором располагается спинной мозг.

    Глубина чжэнь 3 фэнь (1 см); более глубокий укол не допускается. Продолжительность цзю 3—7 минут, не больше 10 минут!

    Показания: головная боль, паралич мышц подъязычной области, мягкая опухоль под языком, ларингит, расстройство речи, менингит, кровотечение из носа, миелит, охриплость голоса, хронический бронхит.

    Тянь-чжу

    Расположение точки: кнаружи и на уровне точки я-мэнь, на границе волосистой части головы, во впадине у наружного края трапециевидной мышцы.

    Топографическая анатомия. В этой области располагается ветвь затылочной артерии и задняя ветвь шейного нерва.

    Глубина чжэнь 3—5 фэнь ( 1 —1,5 см). Продолжительность цзю 5—15 минут.

    Показания: головная боль, тик и контрактура мышц затылка и шейно-лопаточной области с затруднением поворота головы, ларингит, заложенность носа, расстройство обоняния, носовое кровотечение, неврастения, глазные заболевания.

    Фэн-чи

    Расположение точки: сбоку от точки фэн-фу, у нижнего края затылочной кости, во впадине между местами прикрепления грудино-ключично-сосковой и трапециевидной мышц, на вершине затылочного треугольника.

    Топографическая анатомия. В этой области проходят затылочная артерия и вена, малый и большой затылочные нервы.

    Глубина чжэнь 4—6 фэнь (1,2—2 см). Продолжительность цзю 5—20 минут.

    Показания: заболевания головного мозга, глаз, уха и носа, нарушение функции блуждающего и добавочного нервов, а также гемиплегия и неврастения.

    Синь-ше

    Расположение точки: непосредственно под точкой фэн-чи, ниже границы волосистой части головы на 1,5 цунь, т. е. на 4,5 см, во впадине у наружного края трапециевидной мышцы.

    Топографическая анатомия. Расположение точки соответ-вует концу поперечного отростка IV шейного позвонка, в этой области распределены нисходящая ветвь поперечной шейной артерии и задние ветви IV шейного нерва.

    Глубина чжэнь 3—5 фэнь (1 —1,5 см). Продолжительность цзю 5—15 минут.

    Показания: невралгия затылочного нерва, тик и контрактура мышц в области затылка, растяжение связок в шейно-затылочной области, боль в области затылка, плеча и спины, глазные заболевания.

    Вань-гу

    Расположение точки: кзади от уха в волосистой части головы на 4 фэнь, т. е. 1,2 см, от ее границы, у заднего края сосцевидного отростка.

    Топографическая анатомия. В этой области располагается задняя ушная артерия и большой ушной нерв.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 5—10 минут.

    Показания: отек лица, атрофия мышц области рта, афазия, гингивит, отит, тонзиллит, мигрень, бессонница.

    Тянь-ю

    Расположение точки: кзади и книзу от сосцевидного отростка у места прикрепления заднего края грудино-ключично-сосковой мышцы, под точкой вань-гу.

    Топографическая анатомия. В этой области располагается задняя ушная артерия, малый ушной нерв.

    Глубина чжэнь 3—5 фэнь (1—1,5 см). Продолжительность цзю 3—5 минут.

    Показания: тик и контрактура мышц затылочно-шейной области, ларингит, шум в ушах, глухота, гиперемия глаза, отек лица.

    Чун-гу

    Расположение точки: на средней линии между остистыми отростками VI и VII шейных позвонков, во впадине, ощущаемой кончиком пальца.

    Топографическая анатомия. В этой области находятся ветвь поперечной шейной артерии и задние ветви шейных нервов.

    Глубина чжэнь 4 фэнь (1,2 см). Продолжительность цзю 5—15 минут.

    Показания: малярия, грипп, тик и контрактура мышц в шейно-затылочной области, туберкулез легких.


Глава II

Глава II
ОБЛАСТЬ СПИНЫ И ЛОПАТКИ


1

1. ОБЛАСТЬ ЛОПАТКИ

  • Цзянь-юй
  • Нао-шу
  • Цзянь-чжэнь
  • Цзянь-ляо
  • Цзянь-цзин
  • Тянь-ляо
  • Цюй-юань
  • Бин-фэн
  • Тянь-цзун
  • Цзянь-чжун-шу
  • Цзянь-вай-шу
  • Цзюй-гу

    • Цзянь-юй

    Расположение точки: над плечевым суставом, между акро-л'иальным отростком лопатки и большим бугром плечевой кости; соответствует впадине, образующейся при поднятии руки.

    Топографическая анатомия. Расположение точки соответствует середине треугольной мышцы; в этой области располагается артериальная сеть задней артерии, окружающей плечевую кость, надлопаточной и грудино-акромиальной артерий, разветвляются чувствительные волокна наружного кожного нерва плеча, отходящего от плечевого сплетения, и ветвь ключичного нерва.

    Глубина чжэнь 6 фэнь (2 см). Продолжительность цзю 5—20 минут.

    Показания: гемиплегия, гипертоническая болезнь, тик и контрактура мышц в области затылка и лопатки, боль в области плеча.

    Нао-шу

    Расположение точки: кзади от ямки плечевого сустава, на задней его поверхности, на вертикальной линии с подмышечной впадиной. Точка хорошо определяется при поднимании руки.

    Топографическая анатомия. В этой области располагается треугольная мышца, надлопаточная артерия, артерия, окружающая лопатку, ветвь задней артерии, окружающая плечевую кость, ветвь верхнего ключичного нерва, наружный кожный нерв плеча и задний кожный нерв плеча.

    Глубина чжэнь 5—8 фэнь (1,5—2,5 см). Продолжительность цзю 5—20 минут.

    Показания: боли или паралич в области плеча и лопатки, воспаление плечевого сустава, спухоль с болями в шейно-челюстной области.

    Цзянь-чжэнь

    Расположение точки: кзади и книзу от плечевого сустава, между плечевой костью ч лопаткой, на вертикальной линии с подмышечной впадиной.

    Топографическая анатомия. Расположение точки соответствует заднему краю треугольной мышцы, ниже находится большая круглая мышца, ветвь задней артерии, окружающей плечевую кость, в глубине располагается подмышечный нерв, кожный нерв плеча, внутренний кожный нерв плеча и наружная кожная ветвь межреберных нервов.

    Глубина чжэнь 5—7 фэнь (1,5—2 см). Продолжительность цзю 5—20 минут.

    Показания: шум в ушах, глухота, головная боль, боль в области лопатки и спины, воспаление суставов верхних конечностей, невралгия и паралич верхней конечности, икота. При болях в области печени показана чжэнь-цзютерапия в правой точке цзянь-чжэнь.

    Цзянь-ляо

    Расположение точки: на середине расстояния от точки цзянь-юй до точки нао-шу, кзади и книзу от акромиального отростка лопатки; при поднимании руки эта точка отчетливо определяется.

    Топографическая анатомия. В данной области выше находится треугольная мышца, ниже подостная мышца, задняя артерия, окружающая плечевую кость, грудино-акромиальная и надлопаточная артерии, которые образуют артериальную сеть; здесь также располагаются чувствительные волокна надлопаточного нерва и тыльного кожного нерва плеча.

    Глубина чжэнь 5—7 фэнь (1,5—2 см). Продолжительность цзю 10—20 минут.

    Показания: двигательные и чувствительные расстройства в области лопатки, боль в плече, плеврит, невралгия межреберных нервов.

    Цзянь-цзин

    Расположение точки: в центре надостной ямки, на середине расстояния между точкой да-чжуй, расположенной между VII шейным и I грудным позвонком, и точкой цзянь-юй.

    Топографическая анатомия. Расположение точки соответствует части трапециевидной мышцы и промежутку между мышцей, поднимающей лопатку, и надостной мышцей, лежащими в глубине. В этой области находится надлопаточная артерия, надключичный и добавочный нервы.

    Глубина чжэнь 4—6 фэнь (1,2—2 см). Более глубокий укол противопоказан, так как легко можно вызвать обморочное состояние. В некоторых книгах указывается, что чжэнь в этой точке противопоказано. Продолжительность цзю 10—30 минут.

    Показания: боль в области плеча и спины, паралич добавочного нерва, тик и контрактура мышц в затылочно-шейной области или затруднение поворота головы вследствие боли в затылочно-шейной области, гемиплегия, неврастения, анемия головного мозга, головная боль, маточное кровотечение после родов, головокружение, похолодание нижних конечностей после преждевременных родов.

    Тянь-ляо

    Расположение точки: ниже точки цзянь-цзин на середине расстояния между точкой цзянь-цзин и верхним краем ости лопатки.

    Топографическая анатомия. В этой области располагается' трапециевидная мышца, надостная мышца, надлопаточная артерия, надключичный и добавочный нервы.

    Глубина чжэнь 3—8 фэнь (1—2,5 см). Продолжительность цзю 10—20 минут.

    Показания: тик и контрактура мышц эатылочно-шейной области, похолодание затылочно-шейной области, боль в области лопатки, невозможность поднимания плеча.

    Цюй-юань

    Расположение точки: непосредственно под точкой цзянь-цзин у верхнего края ости лопатки.

    Топографическая анатомия. Точка расположена между трапециевидной и надостной мышцами. В этой области проходят надлопаточная артерия, надлопаточный нерв, надключичный и добавочный нервы.

    Глубина чжэнь 5—7 фэнь (1,5—2 см). Продолжительность цзю 5—20 минут.

    Показания: боли или паралич плече-лопаточной области, невралгия локтевого нерва, одышка.

    Бин-фэн

    Расположение точки: кнаружи от точки тянь-ляо, соответствует середине верхнего края ости лопатки.

    Топографическая анатомия. В этой области располагаются трапециевидная и надостная мышцы, надлопаточная артерия, надключичный нерв, надлопаточный и добавочный нервы.

    Глубина чжэнь 3—5 фэнь (1—1,5 см). Продолжительность цзю 10—20 минут.

    Показания: двигательные и чувствительные расстройства в области лопатки, боль в области плеча, локтевая и межреберная невралгия.

    Тянь-цзун

    Расположение точки: в подостной ямке лопатки, непосредственно под точкой бин-фэн на одной линии с точкой шэнь-дао, находящейся между V и VI грудным позвонком.

    Топографическая анатомия. Расположение точки соответствует подостной мышце, где проходит артерия, окружающая лопатку и надлопаточный нерв.

    Глубина чжэнь 3—5 фэнь (1 —1,5 см). Продолжительность цзю 10—20 минут.

    Показания: чувствительные и двигательные расстройства в области лопатки, боль в области плеча, невозможность поднимания руки, межреберная невралгия, икота. При болях в области печени показана чжэнь-цзютерапия в правой точке тянь-цзун.

    Цзянь-чжун-шу

    Расположение точки: у внутреннего края лопатки, на середине расстояния между точками цзянь-цзин и да-чуй.

    Топографическая анатомия. В этой области располагаются трапециевидная мышца, мышца, поднимающая лопатку, шейная поперечная артерия, задняя ветвь VI шейного нерва и тыльно-лопаточный нерв.

    Глубина чжэнь 3—6 фэнь (1—2 см). Продолжительность цзю 10—30 минут.

    Показания: бронхит, астма, боль в затылочной и шейной области, легочное кровотечение, снижение зрения.

    Цзянь-вай-шу

    Расположение точки: у внутреннего края лопатки, на уровне точки тао-дао, находящейся между I и II грудным позвонком.

    Топографическая анатомия. В этой области располагаются трапециевидная мышца, мышца, поднимающая лопатку, маленькая ромбовидная мышца, поперечная шейная артерия, задние ветви VII и VIII шейных нервов, тыльный нерв лопатки и добавочный нерв.

    Глубина чжэнь 6 фэнь (2 см). Продолжительность цзю 3—10 минут.

    Показания: двигательные и чувствительные расстройства в руках, воспаление легких, плеврит, неврастения, пониженное кровяное давление.

    Цзюй-гу

    Расположение точки: во впадине, находящейся кнутри от суставов верхнего отростка лопатки и ключицы.

    Топографическая анатомия. В этой области располагаются треугольная мышца, надостная мышца, ветвь надлопаточной артерии, надлопаточный и надключичный нервы.

    Глубина чжэнь 4—6 фэнь (1,2—2 см). Продолжительность цзю 5—20 минут.

    Показания: судороги у детей, зубная боль в области нижней челюсти, желудочное кровотечение, двигательные и чувствительные расстройства в области плеча, ограничение движения плечевого сустава.


2

2. СРЕДНЯЯ ЛИНИЯ СПИНЫ

  • Да-чжуй
  • Тао-дао
  • Шэнь-чжу
  • Шэнь-дао
  • Лин-тай
  • Чжи-ян
  • Цзинь-со
  • Чжун-шу
  • Цзи-чжун
  • Сюань-шу
  • Мин-мэнь
  • Яо-ян-гуань
  • Яо-шу
  • Чан-цян

    • Да-чжуй

    Расположение точки: во впадине между остистыми отростками VII шейного и I грудного позвонков; впадина ощущается при пальпации. Больному необходимо сидеть на стуле с приведенными, опирающимися на локти руками с наклоненной головой или лежать на боку, пригнув голову к груди.

    Топографическая анатомия. В этой области располагаются верхнеостистая и межпоперечная связки, начало трапециевидной мышцы, ветви поперечной шейной артерии, задняя ветвь шейного нерва.

    Глубина чжэнь 4 фэнь (1,2 см). Продолжительность цзю 15—30 минут.

    Показания: малярия, грипп, эмфизема легких, туберкулез легких, носовое кровотечение, рвота, желтуха, психоз, тик и контрактура мышц в затылочно-шейной области, гингивит, диспепсия у детей.

    Тао-дао

    Расположение точки: между остистыми отростками I и II грудных позвонков, во впадине, определяемой при пальпации; метод нахождения этой точки одинаков с нахождением точки да-чуй.

    Топографическая анатомия. В этой области подкожно располагается верхнеостистая связка, начало трапециевидной мышцы, ветвь поперечной шейной артерии, задняя ветвь нижнего шейного и верхнего грудного нервов.

    Глубина чжэнь 4 фэнь (1,2 см). Продолжительность цзю 10—20 минут.

    Показания: малярия, грипп, желтуха, тик и контрактура мышц эатылочно-шейной области, неврастения, психоз.

    Шэнь-чжу

    Расположение точки: между остистыми отростками II и IV грудных позвонков во впадине, ощущаемой при пальпации.

    Топографическая анатомия. В этой области подкожно располагаются верхнеостистая связка, начало трапециевидной мышцы, нисходящая ветвь поперечной шейной артерии, задняя ветвь межреберной артерии, задние ветви грудных нервов.

    Глубина чжэнь 4 фэнь (1,2 см). Продолжительность цзю 20—50 минут.

    Показания: заболевания головного и спинного мозга, эпилепсия, ночные страхи, неврастения, носовое кровотечение, бронхит, судороги у детей.

    Шэнь-дао

    Расположение точки: между остистыми отростками V и VI грудных позвонков.

    Топографическая анатомия. Расположение точки соответствует началу трапециевидной и большой ромбовидной мышц. В этой области расположены задние ветви межреберной артерии, тыльный нерв лопатки, задняя ветвь грудных нервов.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—10 минут.

    Показания: заболевания сердца, головная боль, неврастения, стоматит, судороги у детей, межреберная невралгия, хронический энтерит.

    Лин-тай

    Расположение точки: между остистыми отростками VI и VII грудных позвонков.

    Топографическая анатомия. Одинакова с точкой шэнь-дао.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 10—20 минут.

    Показания: астма, бронхит, туберкулез легких, пневмония, карбункулы, озноб, а также для предупреждения гриппа.

    Чжи-ян

    Расположение точки: между остистыми отростка VII и VIII грудных позвонков.

    Топографическая анатомия. В данной области располагаются начало трапециевидной мышцы, задние ветви межреберных артерий, чувствительные волокна задних ветвей грудных нервов.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 10—20 минут.

    Показания: боль в области спины и поясницы, желтуха, понижение аппетита, урчание в животе при усиленной перистальтике, плеврит, межреберная невралгия.

    Цзинь-со

    Расположение точки: между остистыми отростками IX и X грудных позвонков.

    Топографическая анатомия. Одинакова с точкой чжи-ян.

    Глубина чжэнь 4 фэнь (1,2 см). Продолжительность цзю 5—10 минут.

    Показания: эпилепсия, боли в области спины и поясницы, спазм желудка, неврастения.

    Чжун-шу

    Расположение точки: между остистыми отростками X и XI грудных позвонков.

    Топографическая анатомия. Одинакова с точкой чжи-ян.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 5—10 минут.

    Показания: боль в области спины и поясницы, понижение аппетита, снижение зрения, необходимость жаропонижающего действия при гриппе и лихорадочных заболеваниях.

    Цзи-чжун

    Расположение точки: между остистыми отростками XI и XII грудных позвонков.

    Топографическая анатомия. Расположение точки соответствует началу пояснично-спинной фасции, в данной области располагаются верхнеостистая и межостистая связки, задние ветви межреберных артерий, задние ветви грудных нервов.

    Глубина чжэнь 4 фэнь (1,2 см). Продолжительность цзю 5—15 минут.

    Показания: эпилепсия, желтуха, вздутие живота, понижение аппетита, хроническое кишечное кровотечение, выпадение прямой кишки у детей, геморрой, грипп.

    Сюань-шу

    Расположение точки: между остистыми отростками I и II поясничных позвонков.

    Топографическая анатомия. В этой области располагаются верхнеостистая, межостистая и надостистая связки, задние ветви поясничной артерии, задние ветви нижних грудных нервов.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 20—30 минут.

    Показания: тик и контрактура мышц области спины и поясницы, острый энтероколит, спазм желудка и колика кишечника.

    Мин-мэнь

    Расположение точки: между остистыми отростками II и III поясничных позвонков.

    Топографическая анатомия. В данной области располагаются верхнеостистая и межостистая связки, задние ветви поясничной артерии, задние ветви поясничного сплетения.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 20—30 минут.

    Показания: головная боль, менингит у детей, столбняк, кишечная колика, боль в области поясницы, геморрой, бели, шум в ушах, недержание мочи, поллюция, импотенция, бессонница.

    Яо-ян-гуань

    Расположение точки: между остистыми отростками IV и V поясничных позвонков.

    Топографическая анатомия. В этой области находятся начало пояснично-спинной фасции, верхнеостистая и межостистая связки, задние ветви поясничной артерии, задние ветви поясничного сплетения.

    Глубина чжэнь 3—8 фэнь (1—2,5 см). Продолжительность цзю 10—20 минут.

    Показания: гонит, невралгия поясничных и крестцовых нервов, вздутие нижней части живота, острый и хронический энтероколит, поллюция, импотенция.

    Яо-шу

    Расположение точки: над местом входа в крестцовый канал.

    Топографическая анатомия. Расположение точки соответствует началу пояснично-спинной фасции, разветвлению задней ветви средней крестцовой артерии и задней ветви от крестцового сплетения.

    Глубина чжэнь 3—8 фэнь (1—2,5 см). Продолжительность цзю 10—20 минут.

    Показания: невралгия нервов пояснично-крестцового сплетения, похолодание ног, аменорея, гипурия, гонорея, геморрой.

    Чан-цян

    Расположение точки: в нижней части копчика, на середине расстояния между копчиком и наружным сфинктером заднего прохода.

    Топографическая анатомия. В этой области находится нижняя прямокишечная артерия, отходящая от внутренней срамной артерии, и ветвь срамного нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 10—30 минут.

    Показания: геморрой, хроническая гонорея, кишечное кровотечение, острый и хронический энтероколит, рвота, поллюция, импотенция, невралгия поясничного сплетения, эпилепсия.


3

3. ПЕРВАЯ БОКОВАЯ ЛИНИЯ СПИНЫ

  • Да-чжу
  • Фэн-мэнь
  • Фэй-шу
  • Цзюе-инь-шу
  • Синь-шу
  • Ду-шу
  • Гэ-шу
  • Гань-шу
  • Дань-шу
  • Пи-шу
  • Вэй-шу
  • Сань-цзяо-шу
  • Шэнь-шу
  • Ци-хай-шу
  • Да-чан-шу
  • Гуань-юань-шу
  • Сяо-чан-шу
  • Пан-гуан-шу
  • Чжун-люй-шу
  • Бай-хуань-шу
  • Ба-ляо
  • Шан-ляо
  • Цы-ляо
  • Чжун-ляо
  • Ся-ляо
  • Хуэй-ян

    • Да-чжу

    Расположение точки: кнаружи от промежутка между остистыми отростками I и II грудных позвонков, на расстоянии 1,5 цунь по пропорциональному измерению (определяется в сидячем положении с приведенными, опирающимися на локти руками, с наклоненной головой). Расстояние от средней линии спины до внутреннего края лопатки делится на 3 цунь по пропорциональному измерению.

    Топографическая анатомия. В этой области выше располагаются трапециевидная мышца, ниже маленькая ромбовидная и задняя верхняя зубчатая мышцы, нисходящая ветвь поперечной шейной артерии, задняя ветвь грудного нерва, тыльный нерв лопатки и добавочный нерв, иннервирующий трапециевидную мышцу.

    Глубина чжэнь 3—5 фэнь (1 —1,5 см). Продолжительность цзю 10—20 минут.

    Показания: бронхит, головная боль, головокружение, плеврит, эпилепсия, ригидность затылка, тик и контрактура мышц в области спины и поясницы, боль в области лопатки, тонит.

    Фэн-мэнь

    Расположение точки: кнаружи от промежутка между остистыми отростками II и III грудных позвонков на 1,5 пропорциональных цунь.

    Топографическая анатомия. В этой области выше располагаются трапециевидная, ниже большая ромбовидная и задняя верхняя зубчатая мышцы, нисходящая ветвь поперечной шейной артерии, задние межреберные артерии, тыльный нерв лопатки и задние ветви грудных нервов.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 10—20 минут.

    Показания: плеврит, тик и контрактура мышц в шейно-затылочной области и области спины и груди, бронхит, коклюш, сонливость, рвота, карбункул, для предупреждения гриппа.

    Фэй-шу

    Расположение точки: кнаружи от промежутка между остистыми отростками III и IV грудных позвонков на 1,5 пропорциональных цунь

    Топографическая анатомия. В этой области располагаются трапециевидная, большая ромбовидная и задняя верхняя зубчатая мышцы, задние ветви межреберной артерии, нисходящая ветвь поперечной шейной артерии, добавочный нерв, тыльный нерв лопатки и задние ветви грудных нервов.

    Глубина чжэнь 3—5 фэнь (1 —1,5 см). Продолжительность цзю 10—50 минут.

    Показания: туберкулез легких, пневмония, легочное кровотечение, бронхит, эндокардит, перикардит, острый паралич сердечной мышцы, желтуха, кожный зуд, стоматит, отрыжка, рвота, боль в области спины и поясницы, диспепсия у детей.

    Цзюе-инь-шу

    Расположение точки: кнаружи от промежутка между остистыми отростками IV и V грудных позвонков на 1,5 пропорциональных цунь.

    Топографическая анатомия. В этой области располагаются трапециевидная и крестцово-остистая мышцы, нисходящая ветвь поперечной шейной артерии, задние ветви межреберной артерии, задние ветви грудных нервов.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 10—20 минут.

    Показания: перикардит, икота, рвота, зубная боль.

    Синь-шу

    Расположение точки: кнаружи от промежутка между остистыми отростками V и VI грудных позвонков на 1,5 пропорциональных цунь.

    Топографическая анатомия. В этой области располагаются трапециевидная и крестцово-остистая мышцы, задние ветви межреберной артерии, нисходящая ветвь поперечной шейной артерии, задние ветви грудных нервов.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 3—5 минут.

    Показания: заболевания сердца, желудочное кровотечение, эпилепсия, сужение пищевода, карбункулы.

    Ду-шу

    Расположение точки: кнаружи от промежутка между остистыми отростками VI и VII грудных позвонков на 1,5 пропорциональных цунь.

    Топографическая анатомия. В этой области располагаются трапециевидная мышца, широкая мышца спины и крестцово-остистая мышца, задние ветви межреберной артерии, задние ветви грудных нервов.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—10 минут.

    Показания: эндокардит, перикардит, урчание и боль в животе.

    Гэ-шу

    Расположение точки: кнаружи от промежутка между остистыми отростками VII и VIII грудных позвонков на 1,5 пропорциональных цунь.

    Топографическая анатомия. В этой области подкожно находятся трапециевидная, крестцово-остистая мышцы и широкая мышца спины, задние ветви межреберной артерии, задние ветви грудных нервов.

    Глубина чжэнь 4 фэнь (1,2 см). Продолжительность цзю 20—30 минут.

    Показания: эндокардит, перикардит, сердцебиение, плеврит, астма, бронхит, гастрит, энтероколит, кровавый стул, гангрена, переутомление конечностей, ночной пот, диспепсия у детей.

    Гань-шу

    Расположение точки: кнаружи от промежутка между остистыми отростками IX и X грудных позвонков на 1,5 пропорциональных цунь.

    Топографическая анатомия. В этой области подкожно находятся поясннчно-спинная фасция, крестцово-остистая мышца, широкая мышца спины, задние ветви межреберной артерии, задние ветви грудных нервов. В глубине справа располагается печень, слева — желудок.

    Глубина чжэнь 4 фэнь (1,2 см). Продолжительность Цзю 20—30 минут.

    Показания: желтуха, головокружение после лихорадочных заболеваний, слезотечение, психоз, хронический гастрит, расширение желудка, спазм желудка, кровохарканье, бронхит, межреберная невралгия, кишечное кровотечение, анкилостомиаз двенадцатиперстной кишки, куриная слепота.

    Дань-шу

    Расположение точки: кнаружи от промежутка между остистыми отростками X и XI грудных позвонков на 1,5 пропорциональных цунь.

    Топографическая анатомия. В этой области располагаются пояснично-спинная фасция, крестцово-остнстая мышца, задние ветви межреберной артерии, задние ветви грудных нервов.

    Глубина чжэнь 3—5 фэнь (1—1,5 см). Продолжительность цзю 10—20 минут.

    Показания: лихорадка, озноб, головная боль, заболевания желчного пузыря, желтуха, рвота, сужение пищевода, ларингит, лимфаденит подмышечных желез, плеврит, гипертония.

    Пи-шу

    Расположение точки: кнаружи от промежутка между остистыми отростками XI и XII грудных позвонков на 1,5 пропорциональных цунь.

    Топографическая анатомия. Одинакова с точкой дань-шу.

    Глубина чжэнь 3—5 фэнь (1—1,5 см). Продолжительность цзю 20—30 минут.

    Показания: спазм желудка, расширение желудка, кровохарканье, энтероколит, рвота, понос, желтуха, астма, асцит, куриная слепота у детей, диабет.

    Вэй-шу

    Расположение точки: кнаружи от промежутка между остистыми отростками XII грудного и I поясничного позвонка на 1,5 пропорциональных цунь.

    Топографическая анатомия. Одинакова с точкой дань-шу.

    Глубина чжэнь 3—5 фэнь (1—1,5 см). Продолжительность Цзю 20—30 минут.

    Показания: рак желудка, гастрит, спазм желудка, расширение желудка, диспепсия, энтероколит, рвота, урчание и вздутие живота, увеличение печени, снижение зрения, куриная слепота у детей.

    Сань-цзяо-шу

    Расположение точки: кнаружи от промежутка между остистыми отростками I и II поясничных позвонков на 1,5 пропорциональных цунь.

    Топографическая анатомия. В этой области выше располагаются пояснично-спинная фасция, ниже крестцово-остистая мышца, самая длинная мышца спины, задние ветви поясничной артерии, задние ветви поясничных нервов.

    Глубина чжэнь 3—5 фэнь (1 —1,5 см). Продолжительность цзю 20—30 минут.

    Показания: спазм желудка, понижение аппетита, диспепсия, рвота, энтероколит, урчание в животе, нефрит, невралгия поясничного сплетения, неврастения, недержание мочи, поллюция.

    Шэнь-шу

    Расположение точки: кнаружи от промежутка между остистыми отростками II и III поясничных позвонков на 1,5 пропорциональных цунь, на уровне точки мин-мэнь и на уровне пупка.

    Топографическая анатомия. Одинакова с точкой сань-цзяо-шу.

    Глубина чжэнь 6—8 фэнь (1,5—2,5 см). Продолжительность цзю 10—25 минут.

    Показания: нефрит, увеличение печени, паралич и спазм сфинктеров мочевого пузыря, геморрой, гонорея, диабет, гематурия, люмбаго, аспермия, недержание мочи, поллюция, общее истощение, нарушение менструального цикла, кровохарканье, кишечное кровотечение, невралгия межреберных нервов.

    Ци-хай-шу

    Расположение точки: кнаружи от промежутка между остистыми отростками III и IV поясничных позвонков на 1,5 пропорциональных цунь.

    Топографическая анатомия. Одинакова с точкой сань-цзяо-шу.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 10—20 минут.

    Показания: люмбаго, геморрой, гипертония.

    Да-чан-шу

    Расположение точки: кнаружи от промежутка между остистыми отростками IV и V поясничных позвонков на 1,5 пропорциональных цунь.

    Топографическая анатомия. Одинакова с точкой сань-цзяо-шу.

    Глубина чжэнь 8—10 фэнь (2,5—3 см). Продолжительность цзю 20—30 минут.

    Показания: тик и контрактура мышц в области спины и поясницы, люмбаго, вздутие живота, энтероколит, урчание в животе, хроническое кишечное кровотечение, дизентерия, запор, гонорея, недержание мочи, нефрит, бери-бери, гипертоническая болезнь.

    Гуань-юань-шу

    Расположение точки: кнаружи от промежутка между остистыми отростками V поясничного и I крестцового позвонков на 1,5 пропорциональных цунь, т. е. между поперечным отростком V поясничного позвонка и боковым краем крестца.

    Топографическая анатомия. В этой области находятся задняя ветвь средней крестцовой артерии, задние ветви поясничных нервов.

    Глубина чжэнь 8—10 фэнь (2,5—3 см). Продолжительность цзю 5—20 минут.

    Показания: гипертоническая болезнь, люмбаго, дизентерия, задержка мочи.

    Сяо-чан-шу

    Расположение точки: кнаружи от промежутка между остистыми отростками I и II крестцовых позвонков на 1,5 пропорциональных цунь, кнаружи от первого заднего крестцового отверстия.

    Топографическая анатомия. В этой области располагаются пояснично-спинная фасция, крестцово-остистая мышца, задняя ветвь средней крестцовой артерии, задние ветви крестцовых нервов.

    Глубина чжэнь 8—10 фэнь (2,5—3 см). Продолжительность цзю 20—30 минут.

    Показа и и я: энтероколит, кишечная колика, понос, запор, гонорея, геморрой, невралгия пояснично-крестцового сплетения, эндометрит.

    Пан-гуан-шу

    Расположение точки: кнаружи от промежутка между остистыми отростками II и III крестцовых позвонков на 1,5 пропорциональных цунь, кнаружи от второго заднего крестцового отверстия.

    Топографическая анатомия. Одинакова с точкой сяо-чан-шу.

    Глубина чжэнь 8—10 фэнь (2,5—3 см). Продолжительность цзю 20—30 минут.

    Показания: цистит, недержание мочи, запор, энтероколит, дизентерия, диабет, бери-бери, люмбаго, невралгия крестцового сплетения, эндометрит.

    Чжун-люй-шу

    Расположение точки: кнаружи от промежутка между остистыми отростками III и IV крестцовых позвонков, в сторону от средней линии спины на 1,5 пропорциональных цунь, кнаружи от третьего заднего крестцового отверстия.

    Топографическая анатомия. В этой области располагаются пояснично-спинная фасция, начало большой ягодичной мышцы, верхняя ягодичная артерия, задние ветви крестцовых нервов.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 20—30 минут.

    Показания: диабет, перитонит, энтероколит, кишечная колика, люмбаго, ишиас, бери-бери.

    Бай-хуань-шу

    Расположение точки: на 1,5 пропорциональных цунь от средней линии спины, у внутреннего края большого седалищного отверстия.

    Топографическая анатомия. В этой области располагаются большая ягодичная мышца, в глубине — нижняя ягодичная артерия и нерв, чувствительные волокна задних ветвей крестцовых нервов.

    Глубина чжэнь 3—5 фэнь (1 —1,5 см). Продолжительность цзю 5—10 минут.

    Показания: невралгия нервов пояснично-крестцового сплетения, спазм мышц вокруг заднего прохода, ишиас, запор, задержка мочи, эндометрит.

    Ба-ляо

    Следующие 4 точки относятся к группе ба-ляо. При лечении для воздействия следует выбирать самую болезненную из них (Прим. Ред.)

    Шан-ляо

    Расположение точки: кнутри от точки сяо-чан-шу, на уровне задней верхней ости подвздошной кости; соответствует первому заднему крестцовому отверстию.

    Топографическая анатомия: в этой области находятся пояснично-спинная фасция, крестцово-остистая мышца, боковая крестцовая артерия, задние ветви крестцовых нервов.

    Глубина чжэнь 8—12 фэнь (2,5—3,5 см). Продолжительность цзю 20—30 минут.

    Показания: запор, задержка мочи, рвота, носовое кровотечение, люмбаго, ишиас, эндометрит, гонорея, эпиднднмит, воспаление придатков, нарушение менструального цикла (точки шан-ляо, цы-ляо, чжун-ляо, ся-ляо вместе носят название ба-ляо; основными показаниями к их использованию являются заболевания мужских и женских половых органов).

    Цы-ляо

    Расположение точки: соответствует второму заднему крестцовому отверстию, кнутри от точки пан-гуан-шу.

    Топографическая анатомия. Одинакова с точкой шан-ляо.

    Глубина чжэнь 8—10 фэнь (2,5—3 см). Продолжительность цзю 20—35 минут.

    Показания те же, что для точки шан-ляо.

    Чжун-ляо

    Расположение точки: соответствует третьему заднему крестцовому отверстию, кнутри от точки чжун-люй-шу.

    Топографическая анатомия. В этой области находятся пояснично-спинная фасция, боковая крестцовая артерия, задние ветви крестцовых нервов.

    Глубина чжэнь 8—10 фэнь (2,5—3 см). Продолжительность цзю 20—30 минут.

    Показания те же, что для точки шан-ляо.

    Ся-ляо

    Расположение точки: соответствует четвертому заднему крестцовому отверстию, кнутри от точки бай-хуань-шу и кнаружи от точки яо-шу.

    Топографическая анатомия. Одинакова с точкой чжун-ляо.

    Глубина чжэнь 6—8 фэнь (2—2,5 см). Продолжительность цзю 20—30 минут.

    Показания: запор, задержка мочи, гонорея, люмбаго, эндометрит, нарушение менструального цикла, кишечное кровотечение, эпидидимит, воспаление придатков.

    Хуэй-ян

    Расположение точки: у верхнего края копчика, кверху и кнаружи от точки чан-цян, под точкой ся-ляо.

    Топографическая анатомия. В этой области находится начало большой ягодичной мышцы, нижняя прямокишечная артерия, нижний ягодичный нерв, заднепроходно-копчиковый нерв, отходящий от копчикового сплетения.

    Глубина чжэнь 4 фэнь (1,2 см). Продолжительность цзю 10—20 минут.

    Показания: энтероколит, кровавый стул, геморрой, кожный зуд и нейродермит в области промежности, ишиас, гонорея.


4

4. ВТОРАЯ БОКОВАЯ ЛИНИЯ СПИНЫ

  • Фу- фэнь
  • По-ху
  • Гао-хуан
  • Шэнь-тан
  • И-си
  • Гэ-гуань
  • Хунь-мэнь
  • Ян-ган
  • И-шэ
  • Вэй-цан
  • Хуан-мэнь
  • Чжи-ши
  • Бао-хуан
  • Чжи-бянь

    • Фу-фэнь

    Расположение точки: кнаружи от промежутка между остистыми отростками II и III грудных позвонков на 3 пропорциональных цунь, у внутреннего края лопатки.

    Топографическая анатомия. Расположение точки соответствует внутреннему краю ости лопатки, в этой области находятся трапецие-кидная мышца, край большой и малой ромбовидной мышц, нисходящая ветвь шейно-поперечной артерии, тыльный нерв лопатки, задние ветви грудных нервов, добавочный нерв.

    Глубина чжэнь 3—5 фэнь (1—1,5 см). Продолжительность цзю 10—20 минут.

    Показания: боль в области спины и лопатки с затруднением поворота головы, тик и контрактура мышц в области шеи, пневмония, межреберная невралгия, паралич добавочного нерва.

    По-ху

    Расположение точки: кнаружи от промежутка между остистыми отростками III и IV грудных позвонков на 3 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует внутреннему краю лопатки, в этой области выше находятся трапециевидная мышца, ниже большая ромбовидная мышца, нижняя ветвь шейно-поперечной артерии, задние ветви межреберной артерии, задние ветви грудных нервов, тыльный нерв лопатки.

    Глубина чжэнь 3—5 фэнь (1—1,5 см). Продолжительность цзю 20—30 минут.

    Показания: ателектаз легких, бронхит, астма, рвота, расстройство двигательной и чувствительной функции в области плеча и лопатки.

    Гао-хуан

    Расположение точки: кнаружи от промежутка между остистыми отростками IV и V грудных позвонков на 3 пропорциональных цунь. .

    Топографическая анатомия. Одинакова с точкой по-ху.

    Глубина чжэнь 3—5 фэнь (1—1,5 см). Продолжительность цзю 20—50 минут.

    Показания: различные хронические заболевания, туберкулез легких, бронхит, язвенная болезнь желудка, неврастения, поллюция, снижение памяти, рвота, плеврит.

    В древности считалось, что воздействие в этой точке показано при лечении «ста заболеваний» и оказывает профилактическое влияние.

    Шэнь-тан

    Расположение точки: кнаружи от промежутка между остистыми отростками V и VI грудных позвонков на 3 пропорциональных цунь.

    Топографическая анатомия. Одинакова с точкой по-ху.

    Глубина чжэнь 3—5 фэнь (1—1,5 см). Продолжительность цзю 5—10 минут.

    Показания: заболевания сердца, бронхит, астма, тик и контрактура длинной мышцы спины, боль в области плеча.

    И-си

    Расположение точки: кнаружи от промежутка между остистыми отростками VI и VII грудных позвонков на 3 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует наружному краю трапециевидной мышцы, нижнему краю большой ромбовидной мышцы и верхнему краю широкой мышцы спины. В данной области располагаются нисходящая ветвь шейно-поперечной артерии, задние ветви межреберной артерии, задние ветви грудных нервов.

    Глубина чжэнь 3—5 фэнь (1—1,5 см). Продолжительность цзю 10—30 минут.

    Показания: перикардит, невралгия подмышечного нерва, тик и контрактура мышц в области спины и поясницы, икота, рвота, головокружение, ночной пот, малярия.

    Гэ-гуань

    Расположение точки: кнаружи от промежутка между остистыми отростками VII и VIII грудных позвонков на 3 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует внутреннему краю нижнего угла лопатки. В данной области располагаются широкая мышца спины, задние ветви межреберной артерии, задние ветви грудных,нервов.

    Глубина чжэнь 3—5 фэнь (1—1,5 см). Продолжительность цзю 5—20 минут.

    Показания: межреберная невралгия, сужение пищевода, рвота, икота, слюнотечение, энтероколит.

    Хунь-мэнь

    Расположение точки: кнаружи от промежутка между остистыми отростками IX и X грудных позвонков на 3 пропорциональных цунь.

    Топографическая анатомия. В этой области располагаются широкая мышца спины, задние ветви межреберной артерии, задние ветви грудных нервов.

    Глубина чжэнь 3—5 фэнь (1—1,5 см). Продолжительность цзю 5—20 минут.

    Показания: заболевания печени, плеврит, эндокардит, спазм желудка, урчание в животе, сужение пищевода, понижение аппетита, диспепсия, ревматизм мышц.

    Ян-ган

    Расположение точки: кнаружи от промежутка между остистыми отростками X и XI грудных позвонков на 3 пропорциональных цунь.

    Топографическая анатомия. Одинакова с точкой хунь-мэнь.

    Глубина чжэнь 3—5 фэнь (1—1,5 см). Продолжительность цзю 5—20 минут.

    Показания: диспепсия, спазм желудка, урчание в животе, понижение аппетита, заболевания печени, плеврит, эндокардит, ревматизм мышц, боль в животе при аскаридозе.

    И-шэ

    Расположение точки: кнаружи от промежутка между остистыми отростками XI и XII грудных позвонков на 3 пропорциональных цунь.

    Топографическая анатомия. Одинакова с точкой хунь-мэнь.

    Глубина чжэнь 5—7 фэнь (1,5—2 см). Продолжительность цзю 5—30 минут.

    Показания: диспепсия, рвота, расширение желудка, урчание в животе, понижение аппетита, заболевания печени, плеврит, сужение пищевода, мышечный ревматизм.

    Вэй-цан

    Расположение точки: кнаружи от промежутка между остистыми отростками XII грудного и I поясничного позвонка на 3 пропорциональных цунь.

    Топографическая анатомия. В данной области располагаются задние ветви межреберной артерии, задние ветви грудных нервов.

    Глубина чжэнь 5—7 фэнь (1,5—2 см). Продолжительность цзю 10—30 минут.

    Показания: рвота, вздутие и урчание кишечника, запор, боль в области спины, асцит.

    Хуан-мэнь

    Расположение точки: кнаружи от промежутка между остистыми отростками I и II поясничных позвонков на 3 пропорциональных цунь.

    Топографическая анатомия. В данной области находятся широкая мышца спины, задние ветви поясничной артерии, задние ветви поясничных нервов.

    Глубина чжэнь 5—7 фэнь (1,5—2 см). Продолжительность цзю 10—30 минут.

    Показания: хронические заболевания внутренних органов, спазм желудка, запор. Воздействие в этой точке наиболее эффективно при воспалениях грудной железы.

    Чжи-ши

    Расположение точки: кнаружи от промежутка между остистыми отростками II и III поясничных позвонков на 3 пропорциональных Цунь.

    Топографическая анатомия. Одинакова с точкой хуан-мэнь.

    Глубина чжэнь 7—9 фэнь (2—3 см). Продолжительность цзю 10—30 кинут.

    Показания: заболевания половых органов, диспепсия, рвота, понос.

    Бао-хуан

    Расположение точки: кнаружи от промежутка между остистыми отростками II и III крестцовых позвонков на 3 пропорциональных цунь.

    Топографическая анатомия. В данной области подкожно находятся большая, средняя и малая ягодичные мышцы, верхняя ягодичная артерия, верхний ягодичный нерв, иннервирующий среднюю и малую ягодичные мышцы, и нижний ягодичный нерв, иннервирующий большую ягодичную мышцу.

    Глубина чжэнь 5—7 фэнь (1,5—2 см). Продолжительность цзю 10—30 минут.

    Показания: энтероколит, урчание в кишечнике, запор, задержка кочи, гонорея, эпидидимит, боль в области спины и поясницы.

    Чжи-бянь

    Расположение точки: соответствует наружному краю входа в крестцовый канал, кнаружи от средней линии спины на 3 пропорциональных цунь.

    Топографическая анатомия. В данной области выше находятся большая ягодичная мышца, ниже — грушевидная мышца, в глу^ бине — седалищный нерв, верхняя ягодичная артерия, верхний ягодичный и нижний ягодичный нервы.

    Глубина чжэнь 5—12 фэнь (1,5—3,5 см). Продолжительность цзю 20—50 минут.

    Показания: цистит, геморрой, люмбаго, ишиас, паралич нижних конечностей.


Глава III

Глава III
ОБЛАСТЬ ГРУДИ


1

1. СРЕДНЯЯ ЛИНИЯ ГРУДИ

  • Сюань-цзи
  • Хуа-гай
  • Цзы-гун
  • Юй-тан
  • Тань-чжун
  • Чжун-тин

    • Сюань-цзи

    Расположение точки: в центре рукоятки грудины, во впадине на уровне суставной вырезки I ребра. Точка нащупывается при поднятой голове.

    Топографическая анатомия. В этой области располагаются ветви внутренней артерии молочной железы, шейный, кожный и I межреберный нервы.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: межреберная невралгия, одышка, тонзиллит, астма, сужение пищевода, спазм желудка.

    Хуа-гай

    Расположение точки: соответствует месту соединения рукоятки и тела грудины, т. е. центру угла грудной кости на уровне суставной вырезки II ребра.

    Топографическая анатомия. В этой области находятся кожные ветви внутренней артерии молочной железы и передние кожные ветви межреберных нервов.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: астма, бронхит, плеврит, тонзиллит, ларингит, спазм голосовых связок.

    Цзы-гун

    Расположение точки: во впадине, находящейся в верхней четверти тела грудины, на уровне суставной вырезки III ребра.

    Топографическая анатомия. Одинакова с точкой хуа-гай.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: плеврит, сужение пищевода, одышка, туберкулез легких, бронхит, кровавая рвота.

    Юй-тан

    Расположение точки: соответствует середине тела грудины, на уровне суставной вырезки IV ребра.

    Топографическая анатомия. Одинакова с точкой хуа-гай.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: плеврит, астма, рвота, срыгивание у грудных детей, бронхит.

    Тань-чжун

    Расположение точки: во впадине, находящейся в нижней четверти тела грудины, на уровне суставной вырезки V ребра.

    Топографическая анатомия. Одинакова с точкой хуа-гай.

    Глубина чжэнь 2 фэнь (0,6 см). Продолжительность цзю 3—5 минут.

    Показания: межреберная невралгия, сужение пищевода, кашель, бронхит, воспаление молочной железы, срыгивание у грудных детей, сердцебиение.

    Чжун-тин

    Расположение точки: соответствует границе соединения тела грудины п мечевидного отростка на уровне суставной вырезки VII ребра.

    Топографическая анатомия. Одинакова с точкой хуа-гай.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 3—20 минут.

    Показания: одышка, астма, тонзиллит, сужение пищевода, рвота, срыгивание у грудных детей.


2

2. ПЕРВАЯ БОКОВАЯ ЛИНИЯ ГРУДИ
(ЛИНИЯ, РАСПОЛАГАЮЩАЯСЯ НА СЕРЕДИНЕ РАССТОЯНИЯ ОТ СРЕДНЕЙ ЛИНИИ ГРУДИ ДО СОСКОВОЙ ЛИНИИ)

  • Шу-фу
  • Юй-чжун
  • Шэнь-цан
  • Лин-сюй
  • Шэнь-фэн
  • Бу-лан

    • Шу-фу

    Расположение точки: у нижнего края ключицы, кнаружи от средней линии груди на 2 пропорциональных цунь (расстояние от средней линии груди до второй линии, проходящей вертикально через сосок молочной железы, разделено по пропорциональному измерению на 4 пропорциональных цунь).

    Топографическая анатомия. В этой области располагается большая грудная мышца, проходит внутренняя артерия молочной железы, передний грудной нерв, иннервирующий большую грудную мышцу, подключичный нерв, иннервирующий подключичную мышцу.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 3—20 минут.

    Показания: бронхит, межреберная невралгия, плеврит, икота, рвота, слюнотечение, понижение аппетита, одышка.

    Юй-чжун

    Расположение точки: в первом межреберье, кнаружи от средней линии груди на 2 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует части большой грудной мышцы, в этой области находятся межреберная артерия и нервы, передние грудные нервы, в глубине располагается легкое.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: одышка, бронхит, межреберная невралгия, плеврит, икота, рвота, понижение аппетита, ночной пот.

    Шэнь-цан

    Расположение точки: во втором межреберье, кнаружи от средней линии на 2 пропорциональных цунь.

    Топографическая анатомия. Одинакова с точкой юй-чжун.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: бронхит, межреберная невралгия, плеврит, астма, икота, рвота, понижение аппетита, одышка.

    Лин-сюй

    Расположение точки: в третьем межреберье, кнаружи от средней линии на 2 пропорциональных цунь.

    Топографическая анатомия. Одинакова с точкой юй-чжун.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: межреберная невралгия, плеврит, бронхит, заложенность носа, снижение обоняния, рвота, понижение аппетита, воспаление молочной железы.

    Шэнь-фэн

    Расположение точки: в четвертом межреберье, кнаружи от средней линии на 2 пропорциональных цунь.

    Топографическая анатомия. Одинакова с точкой юй-чжун. Левой точке шэнь-фэн в глубине соответствует сердце.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания ,те же, что и для точки лин-сюй.

    Бу-лан

    Расположение точки: в пятом межреберье, кнаружи от средней линии на 2 пропорциональных цунь.

    Топографическая анатомия. Одинакова с точкой шэнь-фэн.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания те же, что и для точки лин-сюй.


3

3. ВТОРАЯ БОКОВАЯ ЛИНИЯ ГРУДИ (ДУГООБРАЗНАЯ ЛИНИЯ, ПРОХОДЯЩАЯ ЧЕРЕЗ СОСОК)

  • Ци-ху
  • Ку-фан
  • У-и
  • Ин-чуан
  • Жу-чжун
  • Жу-гэнь

    • Ци-ху

    Расположение точки: под ключицей, в месте сближения ключицы и I ребра, кнаружи от средней линии груди на 4 пропорциональных цунь.

    Топографическая анатомия. В этой области располагаются большая грудная и подключичная мышцы, верхняя межреберная артерия, передний грудной и подключичный нервы. В глубине располагается легкое.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5 минут.

    Показания: плеврит, хронический бронхит, спазм диафрагмы, коклюш, икота, одышка, тик и контрактура мышц в области груди и спины.

    Ку-фан

    Расположение точки: в первом межреберье, кнаружи от средней линии на 4 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует части большой грудной мышцы и межреберной мышцы, лежащей в глубине, где проходят межреберная артерия, передний грудной и межреберный нервы. В глубине располагается легкое.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: бронхит, плеврит, одышка.

    У-и

    Расположение точки: во втором межреберье, кнаружи от средней линии на 4 пропорциональных цунь.

    Топографическая анатомия. Одинакова с точкой ку-фан.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: кашель, легочное кровотечение, плеврит, межреберная невралгия, общий отек.

    Ин-чуан

    Расположение точки: в третьем межреберье, кнаружи от средней линии на 4 пропорциональных цунь.

    Топографическая анатомия. Одинакова с точкой ку-фан.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: одышка, эмфизема легких, плеврит, урчание кишечника, понос, воспаление молочной железы, межреберная 'невралгия.

    Жу-чжун

    Расположение точки: в центре молочной железы в области соска.

    Топографическая анатомия. Одинакова с точкой ку-фан.

    Чжэнь противопоказано. Об этом имеются указания во всех книгах, кроме книгу «Тун-жэнь-шу-сюе-чжэнь-цзю-ту-дин» (классическая книга с описанием точек чжэнь и цзю, находящихся на бронзовой статуе), в которой даются противопоказания к лечению цзю; укол в эту точку допускается не глубже 3 фэнь (1 см), что является эффективным при лечении воспаления молочной железы. Цзю показано полынносигаретное в течение 3—5 минут.

    Показания: воспаление и свищ молочной железы, недостаток молока.

    Жу-гэнь

    Расположение точки: в пятом межреберье, кнаружи от средней линии на 4 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует разветвлению межреберной артерии, переднего грудного нерва и межреберного нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 10—20 минут.

    Показания: воспаление молочной железы, гипогалактия, кашель, плеврит, межреберная невралгия, боль в плече.


4

4. ТРЕТЬЯ БОКОВАЯ ЛИНИЯ ГРУДИ

  • Юнь-мэнь
  • Чжун-фу
  • Чжоу-жун
  • Сюн-сян
  • Тянь-си
  • Ши-доу
  • Синь-шэ

    • Юнь-мэнь

    Расположение точки: у нижнего края акромиального конца ключицы, кнутри от клювовидных отростков лопатки, кнаружи от средней линии груди на 6 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует верхнему отделу большой грудной мышцы. В этой области располагаются начало подкрыльцовой артерии, плечевое сплетение, грудино-акро-миальная артерия, передний грудной нерв, межреберный и надключичный нервы.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: кашель, одышка, тонзиллит, онемение или боль в области плеча и спины, межреберная невралгия, заболевания сердца, туберкулез легких.

    Чжун-фу

    Расположение точки: приблизительно на 1 цунь (3 см) ниже точки гань-мэнь, кнаружи от II ребра, в сторону от средней линии груди на 6 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует верхнему отделу большой грудной мышцы, распределению грудино-акромиальной артерии, боковой грудной артерии, межреберного нерва и переднего грудного нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: астма, бронхит, тонзиллит, возвратный тиф, легочные заболевания, заболевания сердца, отек области лица и конечностей, боль в области груди.

    Чжоу-жун

    Расположение точки: во втором межреберье, кнаружи от средней линии на 6 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует большой грудной мышце, ниже которой находится малая грудная мышца. В этой области располагаются передний грудной нерв, боковые кожные ветви межреберного нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: одышка, боль в области груди и спины, сужение пищевода, икота, бронхит, плеврит, межреберная невралгия, затруднение глотания.

    Сюн-сян

    Расположение точки: в третьем межреберье, кнаружи от средней линии на 6 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует большой грудной мышце н наружному краю малой грудной мышцы. В этой области располагаются передний грудной нерв и боковые кожные ветви межреберного нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: одышка, боль в области груди и спины, затруднение глотания, слюнотечение, икота, плеврит, межреберная невралгия.

    Тянь-си

    Расположение точки: в четвертом межреберье, кнаружи от средней линии на 6 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует наружному нижнему краю большой грудной мышцы, ниже которой находится передняя зубчатая мышца, где проходят боковая грудная артерия, длинный грудной нерв и боковые кожные ветви межреберного нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: одышка, пневмония, бронхит, межреберная невралгия, воспаление молочной железы, гипогалактия.

    Расположение точки: в четвертом межреберье, на середине расстояния между точками тянь-чи и жу-чжун, кнаружи от средней линии груди на 5 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует большой и малой грудным мышцам, где распределены боковая грудная артерия, передний грудной и межреберный нервы.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: перикардит, головная боль, лимфаденит подмышечной области, воспаление молочной железы, гипогалактия.

    Ши-доу

    Расположение точки: в пятом межреберье, кнаружи от средней линии груди на 6 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует передней зубчатой мышце, где находятся боковая грудная артерия, длинный грудной нерв и боковые кожные ветви межреберного нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: одышка, пневмония, межреберная невралгия, плеврит. Воздействие в правой точке ши-доу дает эффект при заболеваниях печени.

    Синь-шэ

    Расположение точки: кнаружи от точки юнь-мэнь, под акро-миальным концом ключицы, во впадине, находящейся между клювовидным отростком лопатки и головкой плечевой кости.

    Топографическая анатомия. Расположение точки соответствует началу дельтовидной мышцы, прикрепленной к ключице, в глубине проходят клювовидно-лопаточная и клювовидно-плечевая связки. В этой области распределены дельтовидная ветвь грудино-акромиальной артерии, надключичный и подключичный нервы.

    Глубина чжэнь 3—5 фэнь (1—1,5 см). Продолжительность цзю 10—30 минут.

    Показания: шум в ушах, боль в области плечевого сустава, миозит области дельтовидной мышцы, ограничение движений плечевого сустава.


5

5. ЧЕТВЕРТАЯ БОКОВАЯ ЛИНИЯ ГРУДИ

  • Чжэ-цзинь
  • Юань-е
  • Да-бао

    • Чжэ-цзинь

    Расположение точки: в четвертом межреберье, между третьей и четвертой боковыми линиями книзу и кнутри от точки юань-е, кнаружи от средней линии груди на 6 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует наружному краю большой грудной мышцы, части передней зубчатой мышцы. В этой области проходят боковая грудная артерия, длинный грудной нерв и боковые кожные ветви межреберного нерва.

    Глубина чжэнь 5 фэнь (1,5см). Продолжительность цзю 10—20 минут.

    Показания: рвота, кислая отрыжка, неврастения, слюнотечение, судороги мышц конечностей.

    Юань-е

    Расположение точки: на средней подмышечной линии, в четвертом межреберье; четко определяется при поднятии плеча.

    Топографическая анатомия. Расположение точки соответствует передней зубчатой и межреберной мышцам. В этой области находятся межреберная и боковая грудная артерии, межреберный и длинный грудной нервы. В глубине располагается легкое.

    Глубина чжэнь 4 фэнь (1,2 см). Продолжительность цзю 3—5 минут.

    Показания: плеврит, межреберная невралгия, паралич грудных мышц, тик и контрактура грудных мышц.

    Да-бао

    Расположение точки: на средней подмышечной линии в шестом межреберье.

    Топографическая анатомия. В этой области располагаются передняя зубчатая мышца, боковая грудная артерия, боковые кожные ветви межреберного нерва, длинный грудной нерв. В грудной полости располагаются легкие.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 10—20 минут.

    Показания: эндокардит, астма, плеврит, межреберная невралгия. Воздействие в правой точке да-бао эффективно при заболеваниях печени.


Глава IV

Глава IV
ОБЛАСТЬ ЖИВОТА


1

1. СРЕДНЯЯ ЛИНИЯ ЖИВОТА

  • Цзю-вэй
  • Цзюй-цюе
  • Шан-вань
  • Чжун-вань
  • Цзянь-ли
  • Ся-вань
  • Шуй- фэнь
  • Шэнь-цюе
  • Инь-цзяо
  • Ци-хай
  • Ши-мэнь
  • Гуань-юань
  • Чжун-цзи
  • Цюй-гу
  • Хуэй-инь

    • Цзю-вэй

    Расположение точки: книзу от мечевидного отростка приблизительно на 5 фэнь, т. е. 1,5 см. Расстояние от данной точки до пупка (точка шэнь-цюе) разделено на 7 цунь по пропорциональному измерению.

    Топографическая анатомия. Расположение точки соответствует началу белой линии живота. В этой области проходят поверхностные надчревные артерия и вена, передние кожные ветви межреберных нервов. В этой области располагается левая доля печени.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 10—30 минут. (В древности считали, что чжэнь и цзю в этой точке противопоказаны. В настоящее время клинически доказано, что чжэнь-цзютерапия в этой точке показана при перечисленных ниже заболеваниях.)

    Показания: перикардит, бронхит, острый гастрит, неврастения, психоз, астма, тонзиллит, ларингит, эмфизема легких, межреберная невралгия, спазм желудка.

    Цзюй-цюе

    Расположение точки: ниже точки цзю-вэй на 1 пропорциональный цунь, выше пупка на 6 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует белой линии книзу от мечевидного отростка. В этой области проходят поверхностная надчревная артерия и вены, передние кожные ветви межреберных нервов. В глубине расположена левая доля печени.

    Глубина чжэнь 6 фэнь (2 см). Продолжительность цзю 20—30 минут.

    Показания: перикардит, бронхит, спазм диафрагмы, спазм желудка, понос, рвота, понижение аппетита, вздутие живота, плеврит, психоз, сердцебиение.

    Шан-вань

    Расположение точки: на 2 цунь ниже точки цэю-вэй, выше пупка на 5 цунь по пропорциональному измерению.

    Топографическая анатомия. Расположение точки соответствует белой линии живота. В этой области распределены поверхностная надчревная артерия, передние кожные ветви межреберных нервов.

    Глубина чжэнь 5—8 фэнь (1,5—2,5 см). Продолжительность цзю 20—30 минут.

    Показания: заболевание желудка, острый и хронический гастрит, расширение и спазм желудка, понижение аппетита, диспепсия, язва желудка, хронический энтероколит, перитонит, кишечная колика, бронхит, плеврит, нефрит и т. д.

    Чжун-вань

    Расположение точки: ниже точки цзю-вэй на 3 цунь и выше пупка на 4 цунь по пропорциональному измерению.

    Топографическая анатомия. Одинакова с точкой шан-вань. Данная точка соответствует малой кривизне желудка.

    Глубина чжэнь 3—8 фэнь (1—2,5 см). Продолжительность цзю 20—30 минут.

    Показания: острый и хронический гастрит, расширение и спазм желудка, спазм диафрагмы, кровавая рвота, понижение аппетита, диспепсия, понос, холера.

    Цзянь-ли

    Расположение точки: ниже цзю-вэй на 4 цунь, выше пупка на 3 цунь по пропорциональному измерению.

    Топографическая анатомия. Одинакова с точкой шань-вань, соответствует расположенному в глубине желудку.

    Глубина чжэнь 5—8 фэнь (1,5—2,5 см). Продолжительность цзю 20—30 минут.

    Показания: асцит, перитонит, рвота, диспепсия, спазм диафрагмы.

    Ся-вань

    Расположение точки: выше пупка на 2 пропорциональных цунь.

    Топографическая анатомия. Одинакова с точкой цзянь-ли.

    Глубина чжэнь 8 фэнь (2,5 см). Продолжительность цзю 20—30 минут.

    Показания: расширение и спазм желудка, диспепсия, хронический гастрит, энтероколит, рвота, гематурия, спазм диафрагмы.

    Шуй-фэнь

    Расположение точки: выше пупка на 1 пропорциональный

    Топографическая анатомия. Одинакова с точкой цзянь-ли, в глубине под этой точкой располагается поперечноободочная кишка.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 10—20 минут.

    Показания: асцит, вздутие живота, кишечная колика, урчание кишечника, хронический энтероколит, расширение желудка, понижение аппетита, тик и контрактура мышц в области поясницы и спины, западе-ние родничка у детей. Некоторые народные врачи считают, что воздействие в этой точке оказывает специфическое влияние при отеках.

    Шэнь-цюе

    Расположение точки: в центре пупка и в центре живота.

    Топографическая анатомия. Одинакова с точкой цзянь-ли, соответствует расположенной в глубине тонкой кишке.

    Чжэнь обычно противопоказано ввиду трудности дезинфекции в этой точке. Но если тщательно продезинфицировать эту область, то можно произвести укол на глубину 5 фэнь (1,5 см), как и при уколе в точке шуй- фэнь. В древности считали чжэнь противопоказанным, по-видимому, вследствие трудности дезинфекции. Например, в книге «Су-вэнь», комментированной Ван Бином, говорится: укол воспрещен потому, что он вызывает тяжелый процесс изъязвления в пупке, который может привести больного к смерти. Продолжительность цзю 20—30 минут.

    Показания: хронический энтероколит, понос, асцит, вздутие живота, урчание кишечника, выпадение прямой кишки; по данным древней литературы, показанием является и кровоизлияние в головной мозг.

    Инь-цзяо

    Расположение точки: ниже пупка на 1 цунь по пропорциональному измерению, выше точки цзюй-гу на 4 цунь (расстояние от пупка до точки цзюй-гу, находящейся на верхнем крае лобковой кости, разделено на 5 цунь по пропорциональному измерению).

    Топографическая анатомия. Расположение точки соответствует белой линии ниже пупка, в этой области находятся нижняя надчревная поверхностная артерия, передние кожные ветви межреберных нервов.

    Глубина чжэнь 8 фэнь (2,5 см). Продолжительность цзю 20—30 минут.

    Показания: заболевания мочеполовой системы, особенно уретрит у женщин, эндометрит, расстройство менструального цикла, метроррагия, длительные выделения после родов, западение родничка у младенца, боль в области яичка, психоз.

    Ци-хай

    Расположение точки: ниже пупка на 1,5 пропорциональных цунь.

    Топографическая анатомия. Одинакова с точкой инь-цзяо, в глубине соответствует расположению тонкого кишечника.

    Глубина чжэнь 8 фэнь (2,5 см). Продолжительность цзю 20—30 минут.

    Показания: заболевания мочеполовой системы и кишечника, хронический аппендицит, хронический перитонит, кишечная колика, энтероколит, неврастения, недоразвитость детей, метроррагия, дисменорея, менор-рагия, цистит, поллюция, недержание мочи.

    Ши-мэнь

    Расположение точки: ниже пупка на 2 пропорциональных цунь.

    Топографическая анатомия. Одинакова с точкой ци-хай.

    Глубина чжэнь 5—8 фэнь (1,5—2,5 см). Продолжительность цзю 20—30 минут. По данным древней литературы, чжень и цзю у женщин противопоказаны.

    Показания: заболевания мочеполовой системы, хронический энтероколит, диспепсия, асцит, кровавая рвота, аппендицит, мезентерит.

    Гуань-юань

    Расположение точки: ниже пупка на 3 цунь, выше точки цзюй-гу на 2 цунь по пропорциональному измерению.

    Топографическая анатомия. Расположение точки соответствует белой линии ниже пупка. В этой области находятся поверхностная надчревная нижняя артерия и вена, передние кожные ветви XI и XII межреберных нервов, в глубине под этой точкой расположена тонкая кишка.

    Глубина чжэнь 8—15 фэнь (2,5—4,5 см). Продолжительность цзю 20—30 минут.

    Показания: диспепсия, хронический энтероколит, кишечное кровотечение, контрактура мышц нижней части живота, асцит, нефрит, эпидидимит, поллюция, альбуминурия, гонорея, задержка мочи, хронические заболевания матки.

    Чжун-цзи

    Расположение точки: ниже пупка на 4 цунь выше точки цюй-гу на 1 цунь по пропорциональному измерению.

    Топографическая анатомия. Расположение точки соответствует белой линии, выше верхнего края лобковой кости. В этой области распределены поверхностная надчревная нижняя артерия, передние кожные ветви XII межреберного нерва.

    Глубина чжэнь 8 фэнь (2,5 см). Продолжительность цзю 10—20 минут.

    Показания: поллюция, гонорея, нефрит, перитонит, асцит, учащенное мочеиспускание, недержание мочи, бесплодие (кроме бесплодия от ненормального положения маткн), недостаточное обратное развитие матки после родов, длительные выделения после родов, задержка отхождения плаценты, дисменорея, меноррагия.

    Цюй-гу

    Расположение точки: ниже пупка на 5 пропорциональных цунь, в середине верхнего края лобковой кости.

    Топографическая анатомия. Расположение точки соответствует области прикрепления обеих пирамидальных мышц, здесь проходит поверхностная надчревная нижняя артерия, наружная срамная артерия, подвздошно-подчревный нерв.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 10—20 минут.

    Показания: общее истощение, поллюция, цистит, гонорея, задержка мочи, эндометрит, эрозия шейки матки, недостаточное обратное развитие матки после родов.

    Хуэй-инь

    Эта точка принадлежит к области промежности. В древности включали эту точку в жэнь-май и ее оставили вместе с точками средней линии живота, поэтому больше она не будет упоминаться.

    Расположение точки: у мужчин между мошонкой и задним проходом, у женщин между задней спайкой больших срамных губ и задним проходом.

    Топографическая анатомия. Расположение точки соответствует центру луковицы пещеристого тела. Здесь распределены внутренняя срамная артерия и нерв промежности.

    Чжэнь обычно противопоказано. Согласно указаниям древней литературы, использование этой точки показано для спасения жизни утонувшим. Глубина чжэнь 3—5 фэнь, т. е. 1 —1,5 см. Продолжительность цзю 10—20 минут.

    Показания: гипергидроз и дерматит в области промежности, гонорея, задержка мочи, запор, дисменорея, геморрой.


2

2. ПЕРВАЯ БОКОВАЯ ЛИНИЯ ЖИВОТА

  • Ю-мэнь
  • Фу-тун-гу
  • Инь-ду
  • Ши-гуань
  • Шан-цюй
  • Хуан-шу
  • Чжун-чжу
  • Сы-мань
  • Ци-сюе
  • Да-хэ
  • Хэн-гу

    • Ю-мэнь

    Расположение точки: на уровне точки цзюй-цюе кнаружи от средней линии живота на 0,5 пропорционального цунь (расстояние от средней линии живота до третьей боковой линии живота, которая является как бы продолжением сосковой линии, разделено на 4 пропорциональных цунь).

    Топографическая анатомия. Расположение точки соответствует внутреннему краю прямой мышцы живота и наружному краю белой линии. В этой области распределены поверхностная верхняя надчревная артерия, передние кожные ветви межреберных нервов.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 20—30 минут.

    Показания: вздутие верхней части живота, кислая отрыжка, слюнотечение, рвота, межреберная невралгия, гиперемия конъюнктивы, бронхит, заболевания печени, рвота во время беременности.

    Фу-тун-гу

    Расположение точки: на уровне точки шан-вань, кнаружи от средней линии живота на 0,5 пропорционального цунь.

    Топографическая анатомия. Одинакова с точкой ю-мэнь.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 20—30 минут.

    Показания: эмфизема легких, астма, рвота, диспепсия, расширение желудка, хронический гастрит, острый паралич мышц подъязычной области, гиперемия конъюнктивы.

    Инь-ду

    Расположение точки: на уровне точки чжун-вань, кнаружи от средней линии на 0,5 пропорционального цунь.

    Топографическая анатомия. Одинакова с точкой ю-мэнь.

    Глубина чжэнь 7—10 фэнь (2—3 см). Продолжительность цзю 20—30 минут.

    Показания: эмфизема легких, плеврит, рвота, астма, урчание кишечника, боль в животе, желтуха, гиперемия конъюнктивы, лейкома.

    Ши-гуань

    Расположение точки: на уровне точки цзянь-ли кнаружи от средней линии на 0,5 пропорционального цунь.

    Топографическая анатомия. Одинакова с точкой ю-мэнь.

    Глубина чжэнь 7—10 фэнь (2—3 см). Продолжительность цзю 20—30 минут.

    Показания: спазм желудка, икота, слюнотечение, запор, гонорея, гиперемия коньюнктивы, спазм матки.

    Шан-цюй

    Расположение точки: на уровне точки ся-вань, кнаружи от средней линии живота на 0,5 пропорционального цунь.

    Топографическая анатомия. Одинакова с точкой ю-мэнь.

    Глубина чжэнь 7—10 фэнь (2—3 см). Продолжительность цзю 20—30 минут.

    Показания: спазм желудка, кишечная колика, перитонит, понижение аппетита, желтуха, гиперемия конъюнктивы, кератит.

    Хуан-шу

    Расположение точки: на уровне пупка (т. е. точки шэнь-цюе) кнаружи от средней линии живота на 0,5 пропорционального цунь.

    Топографическая анатомия. Расположение точки соответствует внутреннему краю прямой мышцы живота, в этой области располагаются нижняя надчревная артерия, передние кожные ветви межреберных нервов.

    Глубина чжэнь 10 фэнь (3 см). Продолжительность цзю 20—30 минут.

    Показания: спазм желудка, кишечная колика, привычный запор, понос, гиперемия конъюнктивы, кератит, энтероколит, желтуха.

    Чжун-чжу

    Расположение точки: на уровне точки инь-цзяо, кнаружи от средней линии живота на 0,5 пропорционального цунь.

    Топографическая анатомия. Точка расположена выше лобковой кости, посередине прямой мышцы живота, в этой области находятся поверхностная надчревная нижняя артерия, передние кожные ветви межреберных нервов.

    Глубина чжэнь 7—10 фэнь (2—3 см). Продолжительность цзю 20—30 минут.

    Показания: запор, энтероколит, гиперемия коньюнктивы, кератит, нарушения менструального цикла, воспаление придатков, воспаление фаллопиевых труб, эпидидимит.

    Сы-мань

    Расположение точки: на уровне точки ши-мэнь, кнаружи от средней линии живота на 0,5 пропорционального цунь.

    Топографическая анатомия. Одинакова с точкой чжун-чжу.

    Глубина чжэнь 7—10 фэнь (2—3 см). Продолжительность цзю 10—30 минут.

    Показания: энтероколит, кишечная колика, лейкома, дисменорея, спазм матки, нарушение менструального цикла.

    Ци-сюе

    Расположение точки: на уровне точки гуань-юань, кнаружи от средней линии живота на 0,5 пропорционального цунь.

    Топографическая анатомия. Точка расположена выше лобковой кости, посередине прямой мышцы живота. В этой области проходят поверхностная надчревная нижняя артерия, передние кожные ветви нижних межреберных нервов.

    Глубина чжэнь 5—10 фэнь (1,5—3 см). Продолжительность цзю 10—30 минут.

    Показания: поллюция, преждевременная эякуляция, импотенция, боль в области полового члена, нефрит, недержание мочи, анурия, гиперемия конъюнктивы, кератит, нарушение менструального цикла.

    Да-хэ

    Расположение точки: на уровне точки чжун-цзи, кнаружи от средней линии живота на 0,5 пропорционального цунь.

    Топографическая анатомия. Точка расположена выше лобковой кости, у наружного края пирамидальной мышцы, соответствует части прямой мышцы живота, где распределены поверхностная надчревная нижняя артерия, передние кожные нервы нижних XII межреберных нервов.

    Глубина чжэнь 5—10 фэнь (1,5—3 см). Продолжительность цзю 10—30 минут.

    Показания: импотенция, боль в области полового члена, аспермия, преждевременная эякуляция, гиперемия конъюнктивы, кератит, хронический кольпит.

    Хэн-гу

    Расположение точки: кнутри от верхнего края бугорка лобко-пой кости, на уровне точки цюй-гу, кнаружи от средней линии живота на 0,5 пропорционального цунь.

    Топографическая анатомия. В этой области поверхностно располагается пирамидальная мышца, в глубине — прямая мышца живота, разветвляется нижняя поверхностная надчревная артерия, наружная срамная артерия и подвздошно-подчревный нерв.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 10—30 минут.

    Показания: гонорея, анурия, недержание мочи, поллакиурия, кишечная колика, поллюция, гиперемия конъюнктивы, кератит.


3

3. ВТОРАЯ БОКОВАЯ ЛИНИЯ ЖИВОТА

  • Бу-жун
  • Чэн-мань
  • Лян-мэнь
  • Гуань-мэнь
  • Тай-и
  • Хуа-жоу-мэнь
  • Тянь-шу
  • Вай-лин
  • Да-цзюй
  • Шуй-дао
  • Гуй-лай
  • Ци-чун
  • Цзи-май

    • Бу-жун

    Расположение точки: на уровне точки цзюй-цюе, кнаружи от средней линии живота на 2 пропорциональных цунь, у нижнего края прикрепления хряща VIII ребра.

    Топографическая анатомия. В этой области подкожно расположен передний листок сухожильного влагалища прямой мышцы живота, глубже — прямая мышца живота, распределены поверхностная надчревная верхняя артерия и межреберный нерв.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 10—30 минут.

    Показания: нарушение двигательной и чувствительной функций в области лопатки и плеча, астма, кашель, рвота, расширение желудка, межреберная невралгия.

    Чэн-мань

    Расположение точки: на уровне точки шан-вань, кнаружи от средней линии живота на 2 пропорциональных цунь.

    Топографическая анатомия. Одинакова с точкой бу-жун.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 10—30 минут.

    Показания: кашель, кровавая рвота, затруднение глотания, понижение аппетита, вздутие живота, понос, урчание в кишечнике, перитонит, желтуха, спазм диафрагмы.

    Лян-мэнь

    Расположение точки: на уровне точки чжун-вань, кнаружи от средней линии живота на 2 пропорциональных цунь.

    Топографическая анатомия. Одинакова с точкой бу-жун.

    Глубина чжэнь 7 фэнь (2 см). Продолжительность цзю 10—30 минут.

    Показания: заболевания желудка, в частности острый гастрит, понижение аппетита, диспепсия, спазм желудка.

    Гуань-мэнь

    Расположение точки: на уровне точки цзянь-ли, кнаружи от средней линии живота на 2 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует второй сухожильной перемычке прямой мышцы живота, в этой области подкожно располагается передний листок сухожильного влагалища прямой мышцы живота, глубже — прямая мышца живота, разветвлена поверхностная надчревная верхняя артерия и межреберный нерв.

    Глубина чжэнь 8 фэнь (2,5 см). Продолжительность цзю 10—35 минут.

    Показания: острый гастрит, спазм желудка, понижение аппетита, диспепсия, гастроэнтерит, кишечная колика, запор, недержание мочи, асцит.

    Тай-и

    Расположение точки: на уровне точки ся-вань, кнаружи от средней линии живота на 2 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует части прямой мышцы живота, где распределены поверхностная надчревная верхняя артерия и поперечноободочная кишка.

    Глубина чжэнь 8 фэнь (2,5 см). Продолжительность цзю 10—30 минут.

    Показания: острый гастрит, спазм желудка, понижение аппетита, диспепсия, урчание в кишечнике, вздутие живота, кишечная колика, психоз, бери-бери.

    Хуа-жоу-мэнь

    Расположение точки: на уровне точки шуй- фэнь, кнаружи от средней линии живота на 2 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует части прямой мышцы живота, где проходит поверхностная надчревная верхняя артерия и межреберный нерв.

    Глубина чжэнь 8 фэнь (2,5 см). Продолжительность цзю 15—30 минут.

    Показания: эпилепсия, психоз, глоссит, воспаление подъязычной железы, абсцесс области языка, хронический гастроэнтерит, асцит, нефрит, эндометрит, нарушение менструального цикла.

    Тянь-шу

    Расположение точки: на уровне пупка (т. е. точки шэнь-цюе), кнаружи от средней линии живота на 2 пропорциональных цунь.

    Топографическая анатомия. В этой области располагается передний листок сухожильного влагалища прямой мышцы живота, под которым лежит прямая мышца живота, разветвлена поверхностная надчревная нижняя артерия и межреберный нерв. Эта точка соответствует нижней сухожильной перемычке.

    Глубина чжэнь 5—10 фэнь (1,5—3 см). Продолжительность цзю 20—50 минут.

    Показания: хронические заболевания желудка и кишечника, энтероколит (в частности, понос), дизентерия, холецистит, асцит, перемежающаяся лихорадка, нефрит, эндометрит, нарушение менструального цикла.

    Вай-лин

    Расположение точки: на уровне точки инь-цзяо кнаружи от средней линии живота на 2 пропорциональных цунь.

    Топографическая анатомия. Одинакова с точкой хуа-жоу-мэнь.

    Глубина чжэнь 8—10 фэнь (2,5—3 см). Продолжительность цзю 10—30 минут.

    Показания: боли в нижней части живота, кишечная колика.

    Да-цзюй

    Расположение точки: на уровне точки ши-мэнь, кнаружи от средней линии живота на 2 пропорциональных цунь.

    Топографическая анатомия. Одинакова с точкой вай-лин.

    Глубина чжэнь 8—10 фэнь (2,5—3 см). Продолжительность цзю 10—30 минут.

    Показания: бессонница, слабость конечностей, кишечная колика, запор, задержка мочи.

    Шуй-дао

    Расположение точки: на уровне точки гуань-юань, кнаружи от средней линии живота на 2 пропорциональных цунь.

    Топографическая анатомия. Точка расположена кнаружи от нижнего отдела прямой мышцы живота, где проходят поверхностная надчревная нижняя артерия, XII межреберный и подвздошно-подчревный нервы.

    Глубина чжэнь 8 фэнь (2,5 см). Продолжительность цзю 10—30 минут.

    Показания: нефрит, цистит, задержка мочи, эпидидимит, миелит, кишечная колика, выпадение прямой кишки, заболевания матки и яичников.

    Гуй-лай

    Расположение точки: на уровне точки чжун-цзи, кнаружи от средней линии живота на 2 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует наружному краю нижнего отдела прямой мышцы живота, где проходит поверхностная надчревная нижняя артерия и подвздошно-подчревный нерв.

    Глубина чжэнь 5—8 фэнь (1,5—2,5 см). Продолжительность цзю 10—30 минут.

    Показания: эпидидимит, боль в области полового члена, бели, воспаление яичников, аменорея, другие заболевания мочеполовой системы.

    Ци-чун

    Расположение точки: на уровне точки цюй-гу, кнаружи от средней линии живота на 2 пропорциональных цунь, кверху и кнаружи от бугорка лобковой кости.

    Топографическая анатомия. Точка расположена кнаружи от места прикрепления прямой мышцы живота, кверху от семенного пузырька у мужчин. В этой области распределены артерия, окружающая подвздошную кость, поверхностная надчревная нижняя артерия, подвздошно-подчревный и подвздошно-паховой нервы.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 10—20 минут.

    Показания: заболевания женских и мужских половых органов, люмбаго.

    Цзи-май

    Расположение точки: под точкой ци-чун кнаружи и книзу от бугорка лобковой кости.

    Топографическая анатомия. В этой области у мужчин проходят мышцы, поднимающие яичко, у женщин — круглая маточная связка, разветвляется наружная срамная артерия, подвздошно-паховой нерв и бедренная ветвь пахового нерва, пояснично-паховой нерв.

    Чжэнь и цзю вследствие сложности топографической анатомии этой области противопоказаны. В книге «Цзя-и-цзин» и других книгах использование этой точки для чжэнь-цзютерапии не указано. Только в книге «Лэй-цзин-ту-и» написано, что цзю проводить можно, а чжэнь противопоказано; показанием для применения цзю являются коликообраз-ные боли в нижней части живота.


4

4. ТРЕТЬЯ БОКОВАЯ ЛИНИЯ ЖИВОТА

  • Ци-мэнь
  • Жи-юе
  • Фу-ай
  • Да-хэн
  • Фу-цзе
  • Фу-ше
  • Чун-мэнь

    • Ци-мэнь

    Расположение точки: на продолжении второй боковой линии груди, у нижнего края реберной дуги. Соответствует нижнему краю места прикрепления девятого реберного хряща.

    Топографическая анатомия. В этой области располагаются наружная косая и внутренняя косая мышцы живота, глубже — поперечная мышца живота; распределены поверхностная надчревная верхняя артерия и наружные кожные ветви межреберных нервов.

    Глубина чжэнь 4 фэнь (1,2 см). Продолжительность цзю 10—20 минут.

    Показания: плеврит, нефрит, кашель, астма, кислая отрыжка, понос, перитонит, гипертония.

    Жи-юе

    Расположение точки: на уровне точки цянь-ли кнаружи от средней линии живота на 4 пропорциональных цунь, ниже точки ци-мэнь на 0,5 цунь, т. е. 1,5 см.

    Топографическая анатомия. Точка расположена ниже девятого реберного хряща в области косой мышцы живота, где разветвляются поверхностная надчревная верхняя артерия и наружные кожные ветви межреберных нервов.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 10—20 минут.

    Показания: заболевания желудка и печени, желтуха, спазм диафрагмы, кишечная колика, метеоризм.

    Фу-ай

    Расположение точки: кнаружи от средней линии живота на 4 пропорциональных цунь. Ниже точки жи-юе на 1,5 цунь.

    Топографическая анатомия. Расположение точки соответствует наружной и внутренней косым мышцам живота, где распределены кожные ветви межреберных нервов.

    Глубина чжэнь 7 фэнь (2 см). Продолжительность цзю 10—20 минут.

    Показания: язвенная болезнь желудка, спазм желудка, гиперхлор-гидрия или гипохлоргидрия, диспепсия, кровавый стул.

    Да-хэн

    Расположение точки: на уровне пупка кнаружи от средней линии живота на 4 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует внутренней и наружной косым мышцам живота, где распределены поверхностная надчревная артерия и межреберный нерв.

    Глубина чжэнь 10 фэнь (3 см). Продолжительность цзю 10—30 минут.

    Показания: грипп, судороги конечностей, гипергидроз, хронический понос, энтероколит, привычный запор.

    Фу-цзе

    Расположение точки: ниже точки да-хэн на 1,3 пропорциональных цунь.

    Топографическая анатомия. Одинакова с точкой Да-хэн Данной точке соответствует расположенный в глубине тонкий кишечник

    Глубина чжэнь 7 фэнь (2 см). Продолжительность цзю 10—30 минут.

    Показания: кашель, перитонит, кишечная колика, импотенция, дизентерия, бери-бери.

    Фу-ше

    Расположение точки: несколько ниже точки чжун-цзи, кнаружи от средней линии живота на 4 пропорциональных цунь, выше середины паховой связки.

    Топографическая анатомия. В этой области подкожно располагается фасция наружной косой мышцы живота, глубже — внутренняя косая мышца живота, распределены поверхностная надчревная нижняя артерия и артерия, окружающая подвздошную кость, поверхностный под-вздошно-подчревный нерв, подвздошно-паховой нерв; правая точка фу-ше соответствует нижнему отделу слепой кишки, левая — нижнему отделу сигмовидной кишки.

    Глубина чжэнь 7 фэнь (2 см). Продолжительность цзю 10—30 минут.

    Показания: увеличение селезенки, отравление свинцом, запор, аппендицит, холера.

    Чун-мэнь

    Расположение точки: кнаружи и книзу от переднего верхнего выступа подвздошной кости, у нижнего края середины паховой связки, на уровне точки цюй-гу, кнаружи от средней линии живота на 4 пропорциональных цунь.

    Топографическая анатомия. В этой области распределены поверхностная надчревная нижняя артерия, артерия, окружающая подвздошную кость, поверхностный подвздошно-паховой нерв.

    Глубина чжэнь 7 фэнь (2 см). Продолжительность цзю 10—20 минут.

    Показания: эпидидимит, невралгия нерва семенного канатика, эндометрит, гонорея, вздутие живота, спазм желудка, воспаление грудной железы.


5

5. ЧЕТВЕРТАЯ БОКОВАЯ ЛИНИЯ ЖИВОТА

  • Чжан-мэнь
  • Дай-май
  • У-шу
  • Вэй-дао
  • Цзюй-ляо
  • Цзин-мэнь

    • Чжан-мэнь

    Расположение точки: перед свободным концом XI ребра на боковой поверхности живота.

    Топографическая анатомия. Расположение точки соответствует внутренней и наружной косым мышцам живота, где проходят межреберная артерия и межреберный нерв. Правая точка чжан-мэнь соответствует нижнему краю печени, левая точка — нижнему краю селезенки.

    Глубина чжэнь 6—8 фэнь (2—2,5 см). Продолжительность цзю 20—50 минут.

    Показания: урчание в кишечнике, диспепсия, плеврит, боль в животе, перитонит, астма, рвота, глистные заболевания, люмбаго, тик и контрактура мышц спины, плеврит, желтуха, гипертония, спазм диафрагмы.

    Дай-май

    Расположение точки: ниже свободного конца XI ребра на уровне пупка.

    Топографическая анатомия. Расположение точки соответствует внутренней и наружной косым мышцам живота, правая точка соответствует восходящей ободочной кишке, левая — нисходящей ободочной кишке. В этой области распределены поверхностная надчревная верхняя артерия и межреберный нерв.

    Глубина чжэнь 8 фэнь (2,5 см). Продолжительность цзю 10—30 минут.

    Показания: нарушение менструального цикла, эндометрит, боли в пояснице.

    У-шу

    Расположение точки: выше передней ости подвздошной кости, на уровне точки гуань-юань.

    Топографическая анатомия. Расположение точки соответствует нижнему краю внутренней и наружной косых мышц живота. В этой области распределены артерия, окружающая подвздошную кость, поверхностные кожные ветви подвздошно-подчревного нерва.

    Глубина чжэнь 7 фэнь (2 см). Продолжительность цзю 10—30 минут.

    Показания: заболевания мочеполовой системы (например, эпиди-димит, меноррагия, эндометрит и т. д.), спазм желудка, кишечная колика, боль в области лопатки, спины и поясницы, запор.

    Вэй-дао

    Расположение точки: у верхнего края передней ости подвздошной кости, ниже точки у-шу на 0,5 пропорционального цунь.

    Топографическая анатомия. Расположение точки соответствует нижнему краю внутренней и наружной косых мышц живота. В этой области находятся артерия, окружающая подвздошную кость, поверхностный подвздошно-подчревный и подвздошно-паховой нервы.

    Глубина чжэнь 8 фэнь (2,5 см). Продолжительность Цзю 10—30 минут.

    Показания: хронический аппендицит, нефрит, эпидидимит, рвота, понижение аппетита, заболевания матки, энтероколит, асцит.

    Цзюй-ляо

    Расположение точки: у переднего края мышцы, напрягающей широкую фасцию бедра; во впадине, находящейся ниже передней ости подвздошной кости, ниже точки дай-май на 4,5 пропорционального цунь.

    Топографическая анатомия. В этой области расположены артерия, окружающая подвздошную кость, поверхностные и наружные кожные ветви бедренного нерва.

    Глубина чжэнь 8 фэнь (2,5 см). Продолжительность цзю 10—30 минут.

    Показания: люмбаго, эпидидимит, нефрит, хронический аппендицит, нарушение менструального цикла, эндометрит, бели, цистит.

    Цзин-мэнь

    Расположение точки: у свободного конца XII ребра на боковой поверхности живота.

    Топографическая анатомия. Расположение точки соответствует внутренней и наружной косым мышцам живота. В этой области проходят ветви поверхностной надчревной артерии и межреберный нерв.

    Глубина чжэнь 7 фэнь (2 см). Продолжительность цзю 20—30 минут.

    Показания: нефрит, кишечная колика, рвота, урчание в кишечнике, боль в области лопатки, невралгия межреберных нервов, люмбаго, гипертония.


Глава V

Глава V
ОБЛАСТЬ РУКИ


1

1. ЛАДОННО-ЛУЧЕВАЯ ЛИНИЯ РУКИ (ЛАТЕРАЛЬНАЯ ЛИНИЯ СПЕРЕДИ)

  • Шао-шан
  • Юй-цзи
  • Тай-юань
  • Цзин-цюй
  • Ле-цюе
  • Кун-цзуй
  • Чи-цзе
  • Ся-бай
  • Тянь-фу

    • Шао-шан

    Расположение точки: у лучевого конца корня ногтя большого пальца, кнаружи от него на 1 фэнь, т. е. 0,3 см.

    Топографическая анатомия. В этой области находятся собственные ладонные пальцевые артерии, которые образуют анастомозы, собственные ладонные пальцевые нервы из срединного нерва и поверхностные ветви лучевого нерва.

    Глубина чжэнь 1 фэнь (0,3см). Продолжительность цзю 3—5 минут.

    Показания: обморок, стоматит, ларингит, сужение пищевода, желтуха, икота, кровотечение из десен, опухоль под языком, паротит, тонзиллит, бессонница, ночной пот, судороги у детей.

    Юй-цзи

    Расположение точки: в суставной области между основанием костей пясти и многогранной большой костью, на границе ладонной и тыльной поверхности лучевой стороны руки.

    Топографическая анатомия. Расположение точки соответствует месту прикрепления короткой отводящей мышцы большого пальца, где проходят ветви лучевой артерии и поверхностные ветви срединного нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 3—5 минут.

    Показания: головная боль, головокружение, пароксизмальная тахикардия, бессонница, гипергидроз, ночной пот, тонзиллит.

    Тай-юань

    Расположение точки: соответствует лучевому краю лучезапястной складки, наружному краю сухожилия лучевого сгибателя кисти и внутреннему краю сухожилия длинной отводящей мышцы большого пальца (расстояние от второй лучезапястной складки кисти до локтевого сгиба разделено на 12 цунь по пропорциональному измерению).

    Топографическая анатомия. Точка расположена у нижнего края квадратного пронатора, кверху и кнаружи от шероховатости ладьевидной кости. В этой области разветвляется лучевая артерия, наружный кожный нерв предплечья и лучевой нерв.

    Глубина чжэнь 2 фэнь (0,6 см). Продолжительность цзю 1—3 минуты.

    Показания: эмфизема легких, кровохарканье, кашель, межреберная невралгия, боль в предплечье, конъюнктивит, кератит, бессонница.

    Цзин-цюй

    Расположение точки: между сухожилиями лучевого сгибателя кисти и длинной отводящей мышцей большого пальца, у лучевой артерии, на 1 пропорциональный цунь выше лучезапястной складки.

    Топографическая анатомия. Расположение точки соответствует квадратному пронатору, в этой области проходят лучевая артерия и вена, разветвляется наружный кожный нерв предплечья и лучевой нерв.

    Глубина чжэнь 2 фэнь (0,6 см). Продолжительность Цзю 1—3 минуты (не больше 3 минут).

    Показания: тонзиллит, астма, спазм пищевода, рвота, икота, невралгия или паралич лучевого нерва.

    Ле-цюе

    Расположение точки: у лучевого края лучевой кости, выше шиловидного отростка; на 1,5 пропорционального цунь выше лучезапястной складки.

    Топографическая анатомия. Расположение точки соответствует наружному краю сухожилия отводящей мышцы большого пальца и квадратному пронатору. В этой области распределены ветви лучевой артерии, наружный кожный нерв предплечья и лучевой нерв.

    Глубина чжэнь 2 фэнь (0,6 см). Продолжительность Цзю 5—10 минут.

    Показания: тик и контрактура мимических мышц или паралич лицевого нерва, невралгия тройничного нерва, головная боль, зубная боль, астма, гемиплегия, ларингит, тонзиллит.

    Кун-цзуй

    Расположение точки: выше лучезапястной складки на 7 пропорциональных цунь, ниже локтевого сгиба на 5 пропорциональных цунь.

    'Топографическая анатомия. Расположение точки соответствует внутреннему краю плече-лучевой мышцы и наружному краю длинного сгибателя большого пальца; в глубине проходят лучевая артерия, лучевой нерв и наружный кожный нерв предплечья.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 5—10 минут.

    Показания: кровохарканье, кашель, охриплость голоса, ларингит, фарингит, лихорадка без потоотделения, боль в области плеча и лучезапястного сустава.

    Чи-цзе

    Расположение точки: в складке локтевого сгиба, у наружного края сухожилия двуглавой мышцы плеча.

    Топографическая анатомия. Расположение точки соответствует началу плечевой мышцы, где распределены возвратная лучевая артерия, лучевой нерв и наружный кожный нерв предплечья.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—10 минут.

    Показания: туберкулез легких, легочное кровотечение, бронхит, недержание мочи, психоз, судорога мышц предплечья, судороги у детей, боль в области лопатки, гемиплегия.

    Ся-бай

    Расположение точки: у наружного края двуглавой мышцы плеча, ниже уровня подмышечной впадины на 4 пропорциональных цунь (расстояние от локтевого сгиба до уровня подмышечной впадины разделено на 9 пропорциональных цунь).

    Топографическая анатомия. В этой области проходит наружная поверхностная вена верхней конечности, распределены сообщающая лучевая артерия и наружный кожный нерв плеча.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 10—20 минут.

    Показания: заболевания сердца, боль в груди, пароксизмальная тахикардия, тошнота.

    Тянь-фу

    Расположение точки: у наружного края двуглавой мышцы плеча, ниже уровня подмышечной впадины на 3 пропорциональных цунь. Если поднять руку и попытаться дотронуться до нее кончиком носа, то это место будет соответствовать точке тянь-фу.

    Топографическая анатомия. В этой области проходит наружная поверхностная вена верхней конечности, распределены мышечно-кожный и наружный кожный нервы плеча.

    Глубина чжэнь 4 фэнь (1,2 см). Продолжительность цзю 5—10 минут.

    Показания: головная боль, кровохарканье, носовое кровотечение, рвота, бронхит, головокружение, психоз, ревматический артрит плечевого сустава, боль в области лопатки, перемежающаяся лихорадка, отравление углекислым газом.


2

2. ЛАДОННО-ЛОКТЕВАЯ ЛИНИЯ РУКИ (МЕДИАЛЬНАЯ ЛИНИЯ СПЕРЕДИ)

  • Шао-чун
  • Шао-фу
  • Шэнь-мэнь
  • Инь-си
  • Тун-ли
  • Лин-дао
  • Шао-хай
  • Цин-лин
  • Цзи-цюань

    • Шао-чун

    Расположение точки: на концевой фаланге мизинца, кнутри от корня ногтя с лучевой стороны на 1 фэнь, т. е. 0,3 см.

    Топографическая анатомия. В этой области располагаются сеть собственной ладонной артерии и ветви локтевого нерва.

    Глубина чжэнь 1 фэнь (0,3 см). Продолжительность цзю 3—5 минут.

    Показания: общее истощение после лихорадочных заболеваний, плеврит, межреберная невралгия, пароксизмальная тахикардия, судороги мышц верхней конечности, ларингит, опухоль и боль в горле.

    Шао-фу

    Расположение точки: между четвертой и пятой пястными костями, кзади от точки шао-чун, где кончиком пальца прощупывается впадина.

    Топографическая анатомия. Расположение точки соответствует лучевому краю мышцы, противопоставляющей мизинец, где распределены общая ладонная артерия пальцев и ветви локтевого нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность Цзю 5—10 минут.

    Показания: межреберная невралгия, задержка или недержание мочи, менометроррагия, зуд в области наружных половых органов, парок-сизмальная тахикардия, перемежающаяся лихорадка, боль в области плеча.

    Шэнь-мэнь

    Расположение точки: на проксимальной лучезапястной складке, у сухожилия локтевого сгибателя кисти, в щели между гороховидной и локтевой костями; в этом месте кончиком пальца прощупывается впадина.

    Топографическая анатомия. В этой области, проходят локтевая артерия и нерв, чувствительные волокна внутреннего кожного нерва предплечья и ладонной кожной ветви локтевого нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность Цзю 10—20 минут.

    Показания: ринит, паралич мышц подъязычной области, понижение аппетита, кровопотеря после родов, лимфаденит, пароксизмальная тахикардия, тонзиллит, бессонница. Воздействие в данной точке особенно показано при психозах и заболеваниях сердца.

    Инь-си

    Расположение точки: между сухожилием локтевого сгибателя кисти и поверхностным сгибателем пальцев, выше лучезапястной складки на 0,5 пропорционального цунь.

    Топографическая анатомия. В этой области проходит локтевая артерия и нерв и внутренний кожный нерв предплечья.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность Цзю 10—20 минут.

    Показания: головная боль, головокружение, носовое кровотечение, пароксизмальная тахикардия, тонзиллит, острый паралич мышц подъязычной области, язва желудка, икота, эндометрит.

    Тун-ли

    Расположение точки: между сухожилием локтевого сгибателя кисти и поверхностным сгибателем пальцев, выше лучезапястной складки на 1 пропорциональный цунь.

    Топографическая анатомия. В этой области проходит локтевая артерия и нерв и внутренний кожный нерв предплечья.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность Цзю 10—20 минут.

    Показания: головная боль, головокружение, пароксизмальная тахикардия, тонзиллит, острый паралич мышцы подъязычной области, гиперемия конъюнктивы, судороги мышц верхней конечности, психоз, менор-рагия, недержание мочи.

    Лин-дао

    Расположение точки: у лучевого края сухожилия локтевого сгибателя кисти, выше лучезапястной складки на 1,5 пропорционального цунь.

    Топографическая анатомия. Одинакова с точкой тун-ли.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 10—20 минут.

    Показания: эндокардит, истерия, острый паралич мышц подъязычной области, тошнота, воспаление локтевого сустава, боль в области локтевого сустава, паралич локтевого нерва.

    Шао-хай

    Расположение точки: на складке локтевого сгиба у локтевого ее края, кпереди от внутреннего мыщелка плечевой кости, где кончиком пальца прощупывается впадина.

    Топографическая анатомия. Расположение точки соответствует месту прикрепления плечевой мышцы. В этой области находится нижняя сообщающая локтевая артерия, внутренний кожный нерв плеча и внутренний кожный нерв предплечья.

    Глубина чжэнь 2—3 фэнь (0,6—1 см). Продолжительность цзю 10—20 минут.

    Показания: туберкулезный лимфаденит шейной или подмышечной области, похолодание пальцев рук, психоз, зубная боль, головная боль, головокружение, межреберная невралгия, невралгия тройничного нерва, затруднение поворота головы вследствие боли мышц затылка, судороги мышц верхней конечности, туберкулез легких, плеврит.

    Цин-лин

    Расположение точки: у внутреннего края двуглавой мышцы плеча, выше локтевого сгиба на 3 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует внутреннему краю двуглавой мышцы плеча, ниже располагается плечевая мышца, подкожно проходит внутренняя поверхностная вена верхней конечности, в глубине — плечевая артерия. В этой области располагаются локтевой и срединный нервы и внутренний кожный нерв плеча.

    Чжэнь противопоказано вследствие большой чувствительности и наличия крупных сосудов. Продолжительность цзю 5—10 минут.

    Показания: боли в лобной области, невралгия межреберных нервов, нарушение двигательной и чувствительной функции в области лопатки и плеча, перемежающаяся лихорадка.

    Цзи-цюань

    Расположение точки: на уровне подмышечной складки непосредственно у нижнего края большой мышцы груди и внутреннего края короткой головки двуглавой мышцы плеча.

    Топографическая анатомия. Расположение точки соответствует переходу подмышечной артерии в артерию плеча, лежащую в глубине. В этой области проходят локтевой и срединный нервы, внутренний кожный нерв плеча и наружная ветвь межреберного нерва.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 5—10 минут.

    Показания: перикардит, межреберная невралгия, судороги мышц груди и подмышечной области, истерия, похолодание в области руки, тошнота.


3

3. ЛАДОННО-СРЕДИННАЯ ЛИНИЯ РУКИ (ПЕРЕДНЯЯ СРЕДНЯЯ ЛИНИЯ)

  • Чжун-чун
  • Лао-гун
  • Да-лин
  • Нэй-гуань
  • Цзянь-ши
  • Си-мэнь
  • Цюй-цзэ
  • Тянь-цюань

    • Чжун-чун

    Расположение точки: на кончике концевой фаланги среднего пальца, отступя от корня ногтя на 1 фэнь, т. е. 0,3 см.

    Топографическая анатомия. В этой области расположены анастомоз ладонной собственной артерии пальцев, собственный ладонный нерв пальцев, отходящий от срединного нерва.

    Глубина чжэнь 1 фэнь (0,3 см). Продолжительность Цзю

    3—5 минут.

    Показания: миокардит, диспепсия у детей, головная боль, лихорадочные заболевания с отсутствием потоотделения.

    Лао-гун

    Расположение точки: в середине ладони, между третьей и четвертой пястными костями.

    Топографическая анатомия. Расположение точки соответствует фасции ладони, под которой локтевая и лучевая артерии образуют поверхностную ладонную дугу. В этой области разветвлен общий ладонный нерв пальцев, отходящий от срединного нерва.

    Глубина чжэнь 2—3 фэнь (0,3—0,6 см). Продолжительность цзю 3—5 минут.

    Показания: гипертония, артериосклероз, затруднение глотания, понижение аппетита, стоматит, желтуха, носовое кровотечение, гингивит у детей, диспепсия у детей, парестезия кончиков пальцев.

    Да-лин

    Расположение точки: во впадине, находящейся в середине лучезапястной складки в области лучезапястного сустава, между сухожилиями длинной ладонной мышцы и лучевого сгибателя кисти.

    Топографическая анатомия. Расположение точки соответствует заднему краю поперечной связки запястья, в глубине проходит срединный нерв и ладонная межкостная артерия.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 10—20 минут.

    Показания: миокардит, эндокардит, перикардит, межреберная невралгия, лимфаденит подмышечной области,тонзиллит, головная боль, лихорадка, скабиес, острый гастрит, желудочное кровотечение, бессонница.

    Нэй-гуань

    Расположение точки: между сухожилиями длинной ладонной мышцы и лучевого сгибателя кисти, выше лучезапястной складки на 2 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует проходящему в глубине срединному нерву, в этой области распределены межкостная артерия ладонной поверхности, наружный и внутренний кожные нервы предплечья.

    Глубина чжэнь 3—5 фэнь (1 —1,5 см). Продолжительность цзю 5—10 минут.

    Показания: миокардит, эндокардит, перикардит, сердцебиение, желтуха, кровоизлияние в конъюнктиву, боли в области локтевого сустава и плеча, спазм желудка, коллапс после родов.

    Цзянь-ши

    Расположение точки: между сухожилиями длинной ладонной мышцы и лучевого сгибателя кисти, выше лучезапястной складки на 3 пропорциональных цунь.

    Топографическая анатомия. Одинакова с точкой нэй-гуань.

    Глубина чжэнь 3—5 фэнь (1—1,5 см). Продолжительность цзю 5—10 минут.

    Показания: миокардит, ларингит, гастрит, апоплексия, депрессивный синдром нарушения менструального цикла, эндометрит, судороги у детей.

    Си-мэнь

    Расположение точки: между сухожилиями длинной ладонной мышцы и лучевого сгибателя кисти, выше лучезапястной складки на 5 пропорциональных цунь.

    Топографическая анатомия. Одинакова с точкой нэй-гуань.

    Глубина чжэнь 4 фэнь (1,2 см). Продолжительность цзю 5—10 минут.

    Показания: миокардит, кровавая рвота, носовое кровотечение, икота, психоз.

    Цюй-цзэ

    Расположение точки: во впадине в середине локтевого сгиба, у локтевого края двуглавой мышцы плеча.

    Топографическая анатомия. Расположение точки соответствует месту прохождения срединного нерва и плечевой артерии. В этой области подкожно располагается срединная локтевая вена и внутренний кожный нерв плеча и предплечья.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—10 минут.

    Показания: миокардит, бронхит, острый гастрит, боль в плече, солнечный удар, тошнота при беременности.

    Тянь-цюань

    Расположение точки: кнутри и кпереди от плечевой кости, на середине расстояния между головками двуглавой мышцы плеча, ниже уровня подмышечной складки на 2 пропорциональных цунь.

    Топографическая анатомия. В этой области распределены ветви плечевой артерии, внутренний кожный нерв плеча и мышечно-кожный нерв, который иннервирует двуглавую мышцу плеча.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 3—5 минут.

    Показания: эндокардит, сердцебиение, межреберная невралгия, вздутие верхней части живота газами, икота, рвота, снижение зрения, одышка, бронхит.


4

4. ТЫЛЬНО-ЛУЧЕВАЯ ЛИНИЯ РУКИ (ЛАТЕРАЛЬНАЯ ЛИНИЯ СЗАДИ)

  • Шан-ян
  • Эр-цзянь
  • Сань-цзянь
  • Хэ-гу
  • Ян-си
  • Пянь-ли
  • Вань-лю
  • Ся-лянь
  • Шан-лянь
  • Шоу-сань-ли
  • Цюй-чи
  • Чжоу-ляо
  • Шоу-у-ли
  • Би-нао

    • Шан-ян

    Расположение точки: на лучевой стороне, отступя от корня ногтя указательного пальца на 1 фэнь, т. е. 0,3 см.

    Топографическая анатомия. В этой области образует анастомозы ладонная собственная артерия пальцев и распределены ветви срединного нерва.

    Глубина чжэнь 1 фэнь (0,3 см). Продолжительность цзю 3—5 минут.

    Показания: плеврит, астма, перемежающаяся лихорадка, головная боль, флегмона в области лица, тонзиллит, стоматит, ларингит, зубная боль, глухота, шум в ушах.

    Эр-цзянь

    Расположение точки: на лучевой стороне указательного пальца, кпереди от пястно-фалангового сустава, в складке, где прощупывается впадина.

    Топографическая анатомия. В этой области распределены тыльная артерия пальцев, отходящая от лучевой артерии, и поверхностная ветвь лучевого нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 3—5 минут.

    Показания: ларингит, тонзиллит, сужение пищевода, боль в области лопатки и плеча, желтуха, носовое кровотечение, зубная боль.

    Сань-цзянь

    Расположение точки: на лучевой стороне второй пястной кости, кзади от ее головки; если руку сжать в кулак, точка будет между второй пястной костью и первой тыльной межкостной мышцей; здесь прощупывается впадина.

    Топографическая анатомия. Одинакова с точкой эр-цзянь.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность Цзю 5—10 минут.

    Показания: тонзиллит, одышка, затруднение отхаркивания мокроты, боль в области лопатки, спины и плеча, зубная боль, урчание в кишечнике, понос, зуд с болью в области век.

    Хэ-гу

    Расположение точки: между первой и второй пястными костями вблизи от лучевого края второй пястной кости.

    Топографическая анатомия. Расположение точки соответствует первой тыльной межкостной мышце, где проходит тыльная артерия пальцев, которая отходит от лучевой артерии, и поверхностная ветвь лучевого нерва.

    Глубина чжэнь 3—5 фэнь (1 —1,5 см). Продолжительность цзю 5—20 минут.

    Показания: головная боль, боль в области лопатки, лейкома, снижение зрения, глухота, шум в ушах, носовое кровотечение, зубная боль, тонзиллит, одышка, затруднение отхаркивания мокроты, астма, удушье, коллапс, бессонница, ночной пот, аменорея, неврастения.

    Ян-си

    Расположение точки: на лучевой стороне тыльной поверхности кисти, между сухожилиями короткого разгибателя большого пальца и длинного разгибателя большого пальца, на вертикальной линии точки хэ-гу (расстояние от лучезапястного сустава до локтевого сустава разделено на 12 пропорциональных цунь).

    Топографическая анатомия. Расположение точки соответствует прохождению лучевой артерии. В этой области распределены ветви лучевой артерии и поверхностные ветви лучевого нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: головная боль, шум в ушах, глухота, тонзиллит, зубная боль, гемиплегия, диспепсия у детей.

    Пянь-ли

    Расположение точки: над тыльной поверхностью лучевой кости, выше лучезапястного сустава на 3 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует промежутку между сухожилиями короткого разгибателя большого-пальца и длинного резгибателя большого пальца, где распределены ветви лучевой артерии, поверхностные ветви лучевого нерва и наружный кожный нерв предплечья.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: носовое кровотечение, шум в ушах, нарушение двигательной и чувствительной функции верхних конечностей, глухота, зубная боль, ларингит, тонзиллит.

    Вань-лю

    Расположение точки: над тыльной поверхностью лучевой кости, на середине расстояния от лучезапястной складки до локтевого сгиба.

    Топографическая анатомия. Точка расположена ниже брюшка лучевого короткого разгибателя кисти, где распределены ветви лучевой артерии, тыльный и наружный кожные нервы предплечья.

    Глубина чжэнь 2—4 фэнь (0,6—1,2 см). Продолжительность-цзю 5—30 минут.

    Показания: урчание в кишечнике, напряжение мышц нижней части живота, глоссит (опухание и боль языка), стоматит, карбункул, паротит, тонзиллит, боль в области предплечья.

    Ся-лянь

    Расположение точки: у лучевого края лучевой кости, ниже точки цюй-чи, находящейся в локтевом сгибе, на 4 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует короткому лучевому разгибателю кисти, где расположены ветви лучевой артерии, лучевой нерв и тыльный и наружный кожные нервы предплечья.

    Глубина чжэнь 2—5 фэнь (0,6—1,5 см). Продолжительность цзю 5—20 минут.

    Показания: паралич сфинктеров мочевого пузыря, гематурия, напряжение мышц нижней части живота, урчание в кишечнике, боль в области сердца, астма, бронхит, плеврит, туберкулез легких, мастит.

    Шан-лянь

    Расположение точки: у лучевого края лучевой кости, ниже точки цюй-чи на 3 пропорциональных цунь.

    Топографическая анатомия. Точка расположена кзади от длинного разгибателя кисти и кверху от короткого лучевого разгибателя

    кисти. В этой области распределены ветви лучевой артерии, лучевой нерв, тыльный и наружный кожные нервы предплечья.

    Глубина чжэнь 2—5 фэнь (0,6—1,5 см). Продолжительность цзю 5—20 минут.

    Показания: паралич сфинктеров мочевого пузыря, гонорея, гемиплегия, апоплексия, астма, урчание в кишечнике.

    Шоу-сань-ли

    Расположение точки: у лучевого края лучевой кости, у заднего края длинного лучевого разгибателя и переднего края короткого лучевого разгибателя кисти, ниже точки цюй-чи на 2 пропорциональных цунь.

    Топографическая анатомия. В этой области распределены лучевая артерия, лучевой нерв, тыльный и наружный кожные нервы пред-ялечья.

    Глубина чжэнь 3—6 фэнь (1 —1,5 см). Продолжительность цзю 5—20 минут.

    Показания: зубная боль, стоматит, лимфаденит шейной области, боли в области локтя и плеча, гемиплегия, апоплексия, паралич лучевого нерва, мастит, паротит, грипп.

    Цюй-чи

    Расположение точки: у наружного края локтевого сгиба, на сгибательной стороне плече-лучевого сустава (при сгибании локтевого сустава здесь может прощупываться впадина).

    Топографическая анатомия. Расположение точки соответствует началу длинного лучевого разгибателя кисти и наружному краю плече-лучевой мышцы. В этой области распределены лучевая возвратная артерия, лучевой нерв, тыльный и задний кожные нервы предплечья.

    Глубина чжэнь 5—8 фэнь (1,5—2,5 см). Продолжительность цзю 10—30 минут.

    Показания: тонзиллит, боль в области плеча, лопатки и локтя, гемиплегия, головная боль, плеврит, межреберная невралгия, неврастения, анемия. Воздействие в этой точке оказывает общеукрепляющее влияние.

    Чжоу-ляо

    Расположение точки: выше верхнего наружного мыщелка плечевой кости, у наружного края трехглавой мышцы плеча, выше локтевого сгиба на 1 пропорциональный цунь.

    Топографическая анатомия. Расположение точки соответствует началу плече-лучевой мышцы, где распределены лучевая сообщающая артерия и задний кожный нерв плеча.

    Глубина чжэнь 3—5 фэнь (1 —1,5 см). Продолжительность цзю 5—10 минут.

    Показания: боль в области плеча, ревматические артриты плечевого сустава, паралич верхних конечностей.

    Шоу-у-ли

    Расположение точки: у наружного края плечевой кости, наружного края трехглавой мышцы плеча, выше локтевого сгиба на 3 пропорциональных цунь.

    То пографическая анатомия. В этой области в глубине расположена нижняя часть бороздки лучевого нерва, где проходит лучевой нерв, распределены ветви лучевой артерии, наружный и задний кожные нервы плеча.

    Чжэнь в этой точке не проводится. В книгах, вышедших после книги «Нэй-цзин», указывается, что использование точки шоу-у-ли для чжэнь противопоказано, но обоснование к этому остается неизвестным до настоящего времени. Продолжительность цзю 5—20 минут.

    Показания: пневмония, перитонит, кашель, ревматизм, боль в области предплечья, нарушение двигательной и чувствительной функций конечностей, сонливость, туберкулезный лимфаденит области шеи, фобии.

    Би-нао

    Расположение точки: выше локтевого сгиба на 7 пропорциональных цунь, на наружной стороне плечевой кости, у заднего края дельтовидной мышцы и у наружного края трехглавой мышцы плеча.

    Топографическая анатомия. В этой области распределены задняя артерия, окружающая плечевую кость, подмышечный нерв и наружный кожный нерв плеча.

    Глубина чжэнь 3—5 фэнь (1—1,5 см). Продолжительность цзю 5—20 минут.

    Показания: боль в области плеча, туберкулезный лимфаденит области шеи, головная боль.


5

5. ТЫЛЬНО-ЛОКТЕВАЯ ЛИНИЯ РУКИ (ЗАДНЯЯ ВНУТРЕННЯЯ ЛИНИЯ)

  • Шао-цзэ
  • Цянь-гу
  • Хоу-си
  • Вань-гу
  • Ян-гу
  • Ян-лао
  • Чжи-чжэн
  • Сяо-хай

    • Шао-цзэ

    Расположение точки: в локтевую сторону от корня ногтя концевой фаланги мизинца приблизительно на 1 фэнь, т. е. 0,3 см.

    Топографическая анатомия. В этой области разветвлена ладонная собственная артерия пальцев, отходящая от локтевой артерии и ладонный собственный нерв пальцев, отходящий от локтевого нерва.

    Глубина чжэнь 1 фэнь (0,3 см). Продолжительность цзю 3—5 минут.

    Показания: кашель, головная боль, тонзиллит, заболевания сердца, боль в области предплечья, тик и контрактура мышц шейно-затылочной области, лейкома, гипогалактия, мастит.

    Цянь-гу

    Расположение точки: у локтевого края и кпереди от пястно-фалангового сустава мизинца, на конце поперечной кожной складки (в этом месте прощупывается впадина).

    Топографическая анатомия. В этой области распределены тыльная артерия пальцев, отходящая от локтевой артерии, и тыльный нерв пальцев, отходящий от локтевого нерва.

    Глубина чжэнь 1 фэнь (0,3 см). Продолжительность цзю 3—5 минут.

    Показания: эпилепсия, икота, кровавая рвота, тонзиллит, шум в ушах, заложенность носа, боль в области предплечья, гипогалактия, мастит.

    Хоу-си

    Расположение точки: кзади от головки пятой пястной кости, у локтевого ее края, на конце ладонной складки (здесь прощупывается впадина).

    Топографическая анатомия. Точка расположена между мышцей, отводящей мизинец, и пятой пястной костью, где распределены тыльная артерия пальцев, тыльный нерв пальцев, отходящий от локтевого нерва.

    Глубина чжэнь 2 фэнь (0,6 см). Продолжительность цзю 5—10 минут.

    Показания: судороги мышц области предплечья и плеча, эпилепсия, носовое кровотечение, глухота, лейкома, кератит, скабиес, тонзиллит.

    Вань-гу

    Расположение точки: на локтевой стороне кисти во впадине между основанием пятой пястной и трехгранной костями.

    Топографическая анатомия. Расположение точки соответствует наружному краю места прикрепления локтевого разгибателя кисти и мышце, отводящей мизинец, где разветвляются локтевая артерия и тыльные ветви локтевого нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: воспаление локтевого сустава, кисти и суставов пальцев, стоматит, лейкома, слезотечение, шум в ушах, головная боль, рвота, плеврит.

    Ян-гу

    Расположение точки: между шиловидным отростком локтевой кости и трехгранной костью, во впадине, которая ощущается при полусогнутой в локтевом суставе и повернутой ладонной поверхностью кверху руке.

    Топографическая анатомия. Расположение точки соответствует локтевому краю сухожилия локтевого разгибателя кисти, в этой области распределены тыльная артерия кисти и тыльные ветви локтевого нерва.

    Глубина чжэнь 2 фэнь (0,6 см). Продолжительность цзю 5—20 минут.

    Показания: мелькание перед глазами, головокружение, шум в ушах, глухота, эпилепсия, стоматит, гингивит, невралгия межреберных нервов, боль в области предплечья, судороги у детей.

    Ян-лао

    Расположение точки: выше точки ян-гу на 1 пропорциональный цунь, соответствует тыльной поверхности локтевой кости, над ее головкой.

    Топографическая анатомия. Расположение точки соответствует локтевому краю сухожилия локтевого разгибателя кисти. В этой области распределены тыльная артерия кисти, тыльные ветви локтевого нерва, внутренний кожный нерв предплечья.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность Цзю 5—20 минут.

    Показания: нарушение чувствительной и двигательной функции плече-лопаточной области, гиперемия конъюнктивы, снижение зрения.

    Чжи-чжэн

    Расположение точки: выше лучезапястного сустава на 5 пропорциональных цунь, на середине тыльной поверхности локтевой кости.

    Топографическая анатомия. Расположение точки соответствует локтевому краю локтевого разгибателя кисти. В этой области распределены тыльная межкостная артерия и внутренний кожный нерв предплечья.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: психические заболевания, неврастения, головокружение, головная боль, боль в предплечье, тик и контрактура мышц предплечья, боль в пальцах, затрудняющая сгибание пальцев.

    Сяо-хай

    Расположение точки: между внутренним мыщелком плечевой кости и отростком локтевой кости, в локтевой борозде.

    Топографическая анатомия. Расположение точки соответствует началу локтевого сгибателя кисти. В этой области проходит локтевой нерв, распределены нижняя ветвь локтевой артерии, внутренний кожный нерв плеча и предплечья.

    Глубина чжэнь 2 фэнь (0,6 см). Продолжительность цзю 5—10 минут.

    Показания: флегмона шейной области, контрактура мышц плеча и локтевого сустава, невралгия локтевого нерва, гингивит, хорея, боль в нижней части живота.


6

6. ТЫЛЬНО-СРЕДИННАЯ ЛИНИЯ РУКИ

  • Гуань-чун
  • Е-мэнь
  • Чжун-чжу
  • Ян-чи
  • Вай-гуань
  • Чжи-гоу
  • Сань-ян-ло
  • Сы-ду
  • Тянь-цзин
  • Цин-лэн-юань
  • Сяо-лэ
  • Нао-хуэй

    • Гуань-чун

    Расположение точки: в локтевую сторону от корня ногтя безымянного пальца на 1 фэнь, т. е. 0,3 см.

    Топографическая анатомия. В этой области располагаются анастомозы собственной артерии пальцев, собственный нерв пальцев, отходящий от локтевого нерва.

    Глубина чжэнь 1 фэнь (0,3 см). Продолжительность цзю 3—5 минут.

    Показания: тошнота, головная боль, понижение аппетита, боль в области локтевого сустава и плеча, лейкома, диспепсия у детей.

    Е-мэнь

    Расположение точки: между основаниями основных фаланг мизинца и безымянного пальцев, т. е. во впадине между пястно-фаланговыми суставами IV и V пальцев.

    Топографическая анатомия. В этой области распределена тыльная артерия пальцев, отходящая от локтевой артерии, и тыльный нерв пальцев, отходящий от локтевого нерва.

    Глубина чжэнь 1 фэнь (0,3 см). Продолжительность цзю 3—5 минут.

    Показания: головная боль вследствие анемии, головокружение, шум в ушах, глухота, гингивит, лейкома, нарушение чувствительной и двигательной функций в области локтевого сустава и предплечья, психоз.

    Чжун-чжу

    Расположение точки: в передней части межкостной щели между четвертой и пятой пястными костями, кзади от головки четвертой пястной кости, во впадине.

    Топографическая анатомия. В этой области распределены четвертая тыльная межкостная артерия пальцев и тыльный нерв пальцев, отходящий от локтевого нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—10 минут.

    Показания: головокружение, головная боль, глухота, ларингит, лейкома, боль в плече, воспаление локтевого и лучезапястного суставов, тугоподвижность пальцев руки.

    Ян-чи

    Расположение точки: на тыльной поверхности лучезапястного сустава, у лучевого края сухожилия общего разгибателя пальцев (в этом месте прощупывается впадина).

    Топографическая анатомия. В этой области распределены тыльная артерия кисти, тыльная ветвь локтевого нерва и поверхностная ветвь лучевого нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—10 минут.

    Показания: перемежающаяся лихорадка, диабет, воспаление лучезапястного сустава, грипп, ревматизм, нарушение двигательной и чувствительной функции предплечья.

    Вай-гуань

    Расположение точки: между общим разгибателем пальцев и собственным разгибателем мизинца, при слегка вытянутой руке тыльной поверхностью кверху, эта точка располагается у лучевого края общего разгибателя пальцев, выше лучезапястного сустава на 2 пропорциональных Цунь.

    Топографическая анатомия. В этой области распределены тыльная межкостная артерия, тыльный кожный нерв предплечья, мышечные ветви лучевого нерва.

    Глубина чжэнь 5—7 фэнь (1,5—2 см). Продолжительность цзю 10—30 минут.

    Показания: глухота, боль в области локтевого сустава, воспаление суставов верхней конечности, зубная боль, глазные заболевания, общая слабость, бессонница, грипп.

    Чжи-гоу

    Расположение точки: между лучевой и локтевой костями, выше лучезапястного сустава на 3 пропорциональных цунь.

    Топографическая анатомия. Точка расположена между общим разгибателем пальцев и собственным разгибателем мизинца, где распределена тыльная межкостная артерия, тыльный кожный нерв предплечья и мышечные ветви лучевого нерва.

    Глубина чжэнь 5—7 фэнь (1,5—2 см). Продолжительность цзю 10—30 минут.

    Показания: плеврит, миокардит, невралгия межреберных нервов, боль в области плеча, острый паралич мышц подъязычной области, рвота, привычный запор, коллапс после родов, очаговая пневмония.

    Хуэй-цзун

    Расположение точки: в локтевую сторону от точки чжи-гоу, между локтевым разгибателем кисти и собственным разгибателем мизинца, выше лучезапястного сустава на 3 пропорциональных цунь.

    Топографическая анатомия. В этой области распределены тыльная межкостная артерия, мышечные ветви лучевого нерва, внутренний и тыльный кожные нервы предплечья.

    Глубина чжэнь 3—5 фэнь (1 —1,5 см). Продолжительность цзю 5—20 минут.

    Показания: хорея, боль или судороги в области плеча и предплечья.

    Сань-ян-ло

    Расположение точки: выше лучезапястного сустава на 4 пропорциональных цунь, между локтевой и лучевой костями.

    Топографическая анатомия. Точка расположена между общим разгибателем пальцев и собственным разгибателем мизинца; в глубине этой области распределены длинный и короткий разгибатели большого пальца, тыльная межкостная артерия, мышечные ветви лучевого нерва и тыльный кожный нерв предплечья.

    Глубина чжэнь 3—5 фэнь (1 —1,5 см). Продолжительность цзю 5—20 минут.

    Показания: глухота, зубная боль в области нижней челюсти, глазные заболевания, боль или судороги в области плеча и предплечья.

    Сы-ду

    Расположение точки: между локтевой и лучевой костями, ниже локтевого сгиба на 5 пропорциональных цунь.

    Топографическая анатомия. Точка расположена между общим разгибателем пальцев и локтевым разгибателем кисти, где распределены тыльная межкостная артерия, мышечные ветви лучевого нерва и тыльный кожный нерв предплечья.

    Глубина чжэнь 5—7 фэнь (1,5—2 см). Продолжительность цзю 5—20 минут.

    Показания: ларингит, нефрит, боль, судороги или паралич в области плеча и предплечья, глухота, зубная боль в области нижней челюсти.

    Тянь-цзин

    Расположение точки: на задней поверхности плечевой кости, во впадине локтевой ямки на 1 пропорциональный цунь выше локтевого отростка (расстояние от локтевого сустава до уровня подмышечной впадины разделяется на 9 пропорциональных цунь).

    Топографическая анатомия. Расположение точки соответствует сухожилию трехглавой мышцы плеча, анастомозам артерий и вен локтевого сустава, разветвлению тыльного и внутреннего кожного нерва плеча и мышечных ветвей лучевого нерва.

    Глубина чжэнь 3-5 фэнь (1-1,5 см). Продолжительность цзю 5—20 минут.

    Показания: бронхит, ларингит, психоз, глухота, блефарит боль в области шеи и затылка, кровоизлияние в мозг, кашель, тонзиллит

    Цин-лэн-юань

    Расположение точки: на задней поверхности плечевой кости, выше локтевой ямки и выше точки тянь-цзин на 1 пропорциональный цунь.

    Топографическая анатомия. Точка расположена по середине сухожилия трехглавой мышцы плеча, где распределена сообщающая средняя артерия плеча, задний и внутренний кожные нервы плеча и мышечные ветви лучевого нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: нарушение чувствительной и двигательной функций верхней конечности.

    Сяо-лэ

    Расположение точки: на задней поверхности плечевой кости, выше локтевого сустава на 5 пропорциональных цунь, т. е. на середине расстояния от точки тянь-цзин до уровня подмышечной складки.

    Топографическая анатомия. Точка расположена возле лучевой борозды, соответствует трехглавой мышце плеча, где распределена сообщающая средняя артерия плеча, задний и наружный кожные нервы плеча, мышечные ветви лучевого нерва.

    Глубина чжэнь 3—5 фэнь (1 —1,5 см). Продолжительность цзю 5—20 минут.

    Показания: головная боль, невралгия затылочного нерва, флегмона в области шеи и затылка, судороги мышц лопатки, эпилепсия, ревматический артрит.

    Нао-хуэй

    Расположение точки: на тыльной поверхности верхнего отдела плечевой кости, книзу и кзади от большого бугорка плечевой кости, у нижнего края дельтовидной мышцы, на уровне подмышечной впадины.

    Топографическая анатомия. Расположение точки соответствует верхнему отделу наружной головки трехглавой мышцы плеча, где проходит задняя артерия, окружающая плечевую кость, подмышечный нерв и наружный кожный нерв плеча.

    Глубина чжэнь 5—7 фэнь (1,5—2 см). Продолжительность цзю 5—20 минут.

    Показания: нарушение чувствительной и двигательной функций верхней конечности, воспаление в области шеи и затылка.


7

7. КОНЧИКИ ПАЛЬЦЕВ

  • Ши-сюань

    • Ши-сюань

    Расположение точек: на кончиках десяти пальцев (включая точки чжун-чун, расположенные на кончиках средних пальцев).

    Топографическая анатомия. Расположение точки соответствует ладонным собственным артериям пальцев, которые образуют анастомозы, и ладонным собственным нервам пальцев.

    Глубина чжэнь 1 фэнь (0,3 см). Продолжительность цзю 3—5 минут. Чжэнь проводится методом быстрого и поверхностного укола, чтобы вызвать небольшое кровотечение.

    Показания: шок, коллапс, тонзиллит, истерия, менингит, энцефалит, афазия.


Глава VI

Глава VI
ОБЛАСТЬ НОГИ


1

1. НАРУЖНАЯ ЛИНИЯ ПЕРЕДНЕЙ ПОВЕРХНОСТИ НОГИ

  • Цзу-цяо-инь
  • Ся-си
  • Ди-у-хуэй
  • Цзу-линь-ци
  • Цю-сюй
  • Сюань-чжун
  • Ян-фу
  • Гуан-мин
  • Вай-шо
  • Ян-лин-цюань
  • Цзу-ян-гуань
  • Чжун-ду
  • Фэн-ши
  • Синь-цзянь

    • Цзу-цяо-инь

    Расположение точки: кнаружи от корня ногтя концевой фаланги IV пальца ноги приблизительно на 1 фэнь (0,3 см).

    Топографическая анатомия. В этой области находится тыльная артерия пальцев ноги, отходящая от большеберцовой передней артерии, и тыльный нерв пальцев ноги, отходящий от поверхностного малоберцового нерва.

    Глубина чжэнь 1 фэнь (0,3 см). Продолжительность цзю 3—5 минут.

    Показания: плеврит, заболевания сердца, икота, головная боль, сухость во рту, глухота, боль в области глаза, анемия мозга, кровохарканье, мастит.

    Ся-си

    Расположение точки: в щели между IV и V пальцем ноги, кпереди от плюсне-фаланговых суставов.

    Топографическая анатомия. Точка расположена между сухожилиями четвертого и пятого длинных разгибателей пальцев, где разветвлена тыльная артерия пальцев и тыльный срединный кожный нерв стопы, отходящий от поверхностного малоберцового нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 3—5 минут.

    Показания: глухота, головокружение, головная боль, паралич нижних конечностей, межреберная невралгия, одышка, кровохарканье; дополнительное показание — мастит.

    Ди-у-хуэй

    Расположение точки: в передней части щели между четвертой и пятой плюсневыми костями, где прощупывается впадина.

    Топографическая анатомия. Точка расположена кпереди от сухожилия пятого длинного разгибателя пальцев, где распределены тыльная артерия стопы, отходящая от передней большеберцовой артерии, срединный тыльный кожный нерв ноги, отходящий от поверхностного малоберцового нерва.

    Глубина чжэнь 2 фэнь (0,6 см). Цзю противопоказано.

    Показания: боль в подмышечной области, мастит, ревматизм, боль в стопе, туберкулез легких, кровохарканье.

    Цзу-линь-ци

    Расположение точки: в задней части щели между четвертой и пятой плюсневыми костями, где прощупывается впадина.

    Топографическая анатомия. Точка расположена кзади от сухожилия пятого длинного разгибателя пальцев, где распределены тыльная артерия стопы и тыльный срединный кожный нерв ноги

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 3—5 минут.

    Показания: перемежающаяся лихорадка, тетраплегия и боли конечностей, эндокардит, головокружение, одышка, нарушения менструального цикла, мастит, блуждающая боль (боль без определенной локализации), озноб с лихорадкой, шейный туберкулезный лимфаденит.

    Цю-сюй

    Расположение точки: у нижнего края наружной лодыжки, во впадине кзади и кверху от кубовидной кости.

    Топографическая анатомия. Расположение точки соответствует верхнему краю сухожилия короткой малоберцовой мышцы и верхнему концу короткого разгибателя пальцев. В этой области расположена передняя наружная лодыжковая артерия, отходящая от передней большебер-цовой артерии, срединный кожный нерв тыльной поверхности стопы, боль-шеберцовый кожный нерв тыла стопы, отходящий от икроножного нерва.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 5—20 минут.

    Показания: судорога икроножной мышцы, ишиас, бери-бери, плеврит, одышка, кишечная колика, припухлость с болью подмышечной области, кератит, лейкома.

    Сюань-чжун

    Расположение точки: выше верхнего края наружной лодыжки на 3 пропорциональных цунь, у переднего края малоберцовой кости (расстояние от верхнего края наружной лодыжки до нижнего края коленной чашечки разделено на 14 пропорциональных цунь).

    Топографическая анатомия. Расположение точки соответствует месту соединения длинного разгибателя пальцев и короткой малоберцовой мышцы. В этой области проходят ветви большеберцовой артерии, передний поверхностный малоберцовый нерв и наружный кожный нерв.

    Глубина чжэнь 4—6 фэнь (1,2—2 см). Продолжительность цзю 5—20 минут.

    Показания: боль в нижних конечностях, гемиплегия, бери-бери, тонзиллит, нефрит, носовое кровотечение, острый ринит, кровоизлияние в мозг, артериосклероз, неврастения, хронический гастроэнтерит.

    Ян-фу

    Расположение точки: выше верхнего края наружной лодыжки на 4 пропорциональных цунь, у переднего края малоберцовой кости.

    Топографическая анатомия. Точка расположена между длинным разгибателем пальцев и короткой малоберцовой мышцей, где находятся ветви большеберцовой артерии, передний поверхностный малоберцовый нерв и наружный икроножный нерв.

    Глубина чжэнь 4—6 фэнь (1,2—2 см). Продолжительность цзю 5—20 минут.

    Показания: люмбаго, гонит, боль во всем теле, тонзиллит, шейный туберкулезный лимфаденит, туберкулезный лимфаденит подмышечной области.

    Гуан-мин

    Расположение точки: выше верхнего края наружной лодыжки на 5 пропорциональных цунь, у переднего края малоберцовой кости.

    Топографическая анатомия. Одинакова с точкой ян-фу.

    Глубина чжэнь 4—6 фэнь (1,2—2 см). Продолжительность цзю 5—20 минут.

    Показания: боль в области голени, судорога или атрофия икроножной мышцы, бери-бери; дополнительное показание — психоз.

    Вай-шо

    Расположение точки: выше верхнего края наружной лодыжки на 7 пропорциональных цунь, у переднего края малоберцовой кости.

    Топографическая анатомия. Точка расположена между общим разгибателем пальцев и малоберцовой костью, где проходят ветви передней большеберцовой артерии, поверхностный малоберцовый нерв и наружный икроножный нерв.

    Глубина чжэнь 4—6 фэнь (1,2—2 см). Продолжительность цзю 3—5 минут.

    Показания: судорога икроножной мышцы, невралгия малоберцового нерва, бери-бери, плеврит, боль в области шеи и затылка; дополнительное показание — эпилепсия.

    Ян-лин-цюань

    Расположение точки: во впадине у передненижнего края головки малоберцовой кости, ниже нижнего края коленной чашечки на 2 пропорциональных цунь.

    Топографическая анатомия. Точка расположена между длинной малоберцовой мышцей и общим разгибателем пальцев. В этой области общий малоберцовый нерв разветвляется на поверхностный и глубокий малоберцовый нервы, а также находятся ветви передней больше-берцовой артерии и икроножный нерв.

    Глубина чжэнь 4—6 фэнь (1,2—2 см). Продолжительность цзю 20—30 минут.

    Показания: гонит, гемиплегия, бери-бери, судороги мышц нижних конечностей; дополнительные показания: артериосклероз, отек лица, привычный запор, хорея, ишиас.

    Цзу-ян-гуань

    Расположение точки: во впадине у наружного края коленной чашечки, кзади от наружного мыщелка бедренной кости, кпереди от сухожилия двуглавой мышцы бедра.

    Топографическая анатомия. Расположение точки соответствует артериальной сети коленного сустава, икроножному нерву.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 5—10 минут.

    Показания: гонит, нарушение чувствительности наружной поверхности бедра, гемиплегия, ревматизм, ишиас, бери-бери.

    Чжун-ду

    Расположение точки: на наружной поверхности бедра, выше верхнего края коленной чашечки на 4 пропорциональных цунь, между латеральной широкой мышцей бедра и двуглавой мышцей бедра, во впадине, прощупываемой кончиком пальца (расстояние от верхнего края коленной чашечки до уровня промежности разделено на 12 пропорциональных цунь).

    Топографическая анатомия. Расположение точки соответствует латеральной артерии, окружающей бедренную кость, и наружному кожному нерву бедра.

    Глубина чжэнь 5 фэнь (1,5см). Продолжительность цзю 5—20 минут.

    Показания: нарушение чувствительной и двигательной функции нижней конечности; дополнительные показания: бери-бери, гемиплегия.

    Фэн-ши

    Расположение точки и топографическая анатомия: на наружной поверхности бедра, выше верхнего края коленной чашечки на 5 пропорциональных цунь. Между латеральным широким мускулом бедра и двуглавой мышцей бедра, где проходит наружная артерия, окружающая бедренную кость, и наружный кожный нерв бедра. При вытянутых вдоль туловища руках кончик среднего пальца точно указывает эту точку.

    Глубина чжэнь 5—7 фэнь (1,5—2 см). Продолжительность цзю 5—20 минут.

    Показания: нарушение чувствительной и двигательной функции нижних конечностей, ишиас, боль в коленном суставе, бери-бери.

    Синь-цзянь

    Расположение точки: на середине расстояния от большого вертела бедренной кости до переднего верхнего выступа подвздошной кости во впадине.

    Топографическая анатомия. Точка расположена посередине мышцы, напрягающей широкую фасцию бедра, в глубине — тазобедренный сустав; в этой области проходит поверхностная артерия, окружающая подвздошную кость, подвздошно-подчревный нерв и наружный кожный нерв бедра.

    Глубина чжэнь 3—7 фэнь (1—2 см). Продолжительность цзю 5—20 минут.

    Показания: грипп, лихорадка, боль в области наружной поверхности бедра, коксит.


2

2. СРЕДНЯЯ ЛИНИЯ ПЕРЕДНЕЙ ПОВЕРХНОСТИ НОГИ

  • Ли-дуй
  • Нэй-тин
  • Сянь-гу
  • Чун-ян
  • Цзе-си
  • Ся-цзюй-сюй
  • Тяо-коу
  • Шан-цзюй-сюй
  • Фэн-лун
  • Цзу-сань-ли
  • Ду-би
  • Хэ-дин
  • Лян-цю
  • Инь-ши
  • Фу-ту
  • Би-гуань

    • Ли-дуй

    Расположение точки: кнаружи от корня ногтя II пальца ноги приблизительно на 1 фэнь (0,3 см).

    Топографическая анатомия. Одинакова с точкой цзу-цяо-инь, находящейся на наружной линии передней поверхности ноги.

    Глубина чжэнь 1 фэнь (0,3 см). Продолжительность цзю 3—5 минут.

    Показания: гепатит, диспепсия, анемия головного мозга, психоз, тонзиллит, гингивит, боль и флегмона в области нижних конечностей, асцит, отек, острый ринит.

    Нэй-тин

    Расположение точки: в щели между II и III пальцем ноги, во впадине кпереди от второго и третьего плюсне-фаланговых суставов.

    Топографическая анатомия. Точка расположена кнаружи от второго короткого разгибателя пальцев ноги, где разветвляется тыльная артерия пальца и внутренний кожный нерв тыльной поверхности стопы, отходящий от поверхностного малоберцового нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—7 минут.

    Показания: перемежающаяся лихорадка, отек области лица, гингивит, спазм голосовых связок, урчание в кишечнике, кишечная колика, спазм диафрагмы.

    Сянь-гу

    Расположение точки: кзади от точки нэй-тин во впадине, находящейся в межкостной щели между второй и третьей плюсневыми костями.

    Топографическая анатомия. Точка расположена между сухожилиями второго и третьего разгибателей пальцев, где разветвляется тыльная артерия стопы, отходящая от передней большеберцовой артерии, и малоберцовый кожный нерв тыльной поверхности стопы.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 3—7 минут.

    Показания: отек области лица, гиперемия конъюнктивы, асцит, урчание в кишечнике, кишечная колика, перемежающаяся лихорадка и другие лихорадочные заболевания, ночные поты, боль в области пятки.

    Чун-ян

    Расположение точки: кзади от точки нэй-тин на наиболее высоком месте свода стопы, между суставами второй и третьей клиновидных и второй и третьей плюсневых костей.

    Топографическая анатомия. Точка расположена кнаружи от сухожилия длинного разгибателя пальцев, где разветвляется тыльная артерия стопы и малоберцовый кожный нерв тыльной поверхности стопы.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—10 минут.

    Показания: нарушение чувствительной и двигательной функции нижних конечностей, воспаление суставов ноги, зубная боль, гингивит, эпилепсия, рвота, метеоризм, понижение аппетита.

    Цзе-си

    Расположение точки: на сгибе стопы (на месте завязывания шнурков), между сухожилиями длинного разгибателя большого пальца и длинного разгибателя пальцев во впадине.

    Топографическая анатомия. Точка расположена посередине крестообразной связки голени, где разветвляется передняя большеберцо-вая артерия и поверхностный малоберцовый нерв.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 5—20 минут.

    Показания: ревматизм, миозит нижних конечностей, отек в области лица, головокружение, головная боль, эпилепсия, запор, метеоризм.

    Ся-цзюй-сюй

    Расположение точки: выше верхнего края наружной лодыжки на 5 пропорциональных цунь, между большеберцовой и малоберцовой костями.

    Топографическая анатомия. Точка расположена на месте сближения передней большеберцовой мышцы, длинного разгибателя пальцев и находящегося в глубине длинного разгибателя большого пальца. В этой области проходит передняя большеберцовая артерия, глубокий малоберцовый нерв, внутренний кожный нерв голени и наружный икроножный нерв.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 5—20 минут.

    Показания: нарушение чувствительной и двигательной функции нижних конечностей, анемия головного мозга, межреберная невралгия, тонзиллит, слюнотечение, понижение аппетита, бери-бери.

    Тяо-коу

    Расположение точки: между большеберцовой и малоберцовой костями выше верхнего края наружной лодыжки на 6 пропорциональных цунь.

    Топографическая анатомия. Точка расположена между длинным разгибателем пальцев и передней большеберцовой мышцей. В этой области проходят передняя большеберцовая артерия и глубокий малоберцовый и икроножный нервы.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 5—20 минут.

    Показания: паралич нижних конечностей, гонит, бери-бери, тонзиллит и заболевания желудка и кишечника.

    Шан-цзюй-сюй

    Расположение точки: кнаружи от большеберцовой мышцы, где проходит передняя большеберцовая артерия и глубокий малоберцовый нерв. В этой области находятся чувствительные волокна икроножного нерва.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 5—20 минут.

    Показания: люмбаго, гастроэнтероколит, кишечная колика, урчание в кишечнике, понижение аппетита, диспепсия, бери-бери, нарушение чувствительной и двигательной функций нижних конечностей, гонит, анемия головного мозга.

    Фэн-лун

    Расположение точки: между точкой шан-цзюй-сюй и передним краем малоберцовой кости, выше верхнего края наружной лодыжки на 8 пропорциональных цунь.

    Топографическая анатомия. Точка расположена у наружного края брюшка передней большеберцовой мышцы, где проходят ветви передней большеберцовой артерии, глубокий малоберцовый нерв и чувствительные волокна икроножного нерва.

    Глубина чжэнь 3—5 фэнь (1—1,5 см). Продолжительность цзю 5—20 минут.

    Показания: нарушение чувствительной и двигательной функции нижних конечностей, плеврит, гепатит, психоз, головная боль, запор, задержка мочи.

    Цзу-сань-ли

    Расположение точки: в верхнем отделе большеберцовой кости, кнаружи от гребешка большеберцовой кости на 1 цунь, т. е. на 3 см; ниже нижнего края коленной чашечки на 3 пропорциональных цунь.

    Топографическая анатомия. Точка расположена между передней большеберцовой мышцей и длинным разгибателем пальцев, где разветвляется передняя большеберцовая артерия, глубокий малоберцовый нерв, передний кожный нерв бедра и наружный икроножный нерв.

    Глубина чжэнь 5—8 фэнь (1,5—2,5 см); у детей в возрасте до 3 лет глубина укола допускается на 1—2 фэнь (0,3—0,6 см). Продолжительность цзю 20—50 минут.

    Показания: острый и хронический гастрит, диспепсия, спазм желудка, понижение аппетита, общее истощение, болезни полости рта, перитонит, урчание в кишечнике, запор, задержка мочи, артериосклероз, гипертоническая болезнь, боль, паралич или слабость конечностей, бери-бери, головная боль, головокружение, икота, глазные заболевания. При лечении многих заболеваний нервной системы и внутренних органов использование этой точки дает потенциальный лечебный эффект. Кроме того, воздействие в этой точке оказывает общеукрепляющее влияние на организм.

    Ду-би

    Расположение точки: у верхнего отдела большеберцовой кости, во впадине кнаружи от коленночашечной связки, на уровне нижнего края коленной чашечки.

    Топографическая анатомия. В этой области располагается артериальная сеть коленного сустава, распределены передние кожные ветви бедренного нерва, суставные ветви большеберцового и общего малоберцо-вого нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 10—20 минут.

    Показания: гонит, боль и нарушение двигательной функции в области коленного сустава, бери-бери.

    Хэ-дин

    Расположение точки: в середине верхнего края коленной чашечки, отчетливо определяется при согнутой ноге.

    Топографическая анатомия. Точка расположена посередине сухожилия четырехглавой мышцы. В этой области находятся артериальная сеть коленного сустава и передние нижние ветви бедренного нерва.

    Глубина чжэнь 4 фэнь (1,2 см). Продолжительность цзю 5—20 минут.

    Показания: гонит, нарушение чувствительной и двигательной функции нижних конечностей, атония мышц нижних конечностей.

    Лян-цю

    Расположение точки: кпереди и кнаружи от бедренной кости между прямой и наружной широкой мышцами бедра, выше верхнего края коленной чашечки на 2 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует нисходящей ветви наружной артерии, окружающей бедренную кость, мышечной и передней кожной ветвям бедренного нерва.

    Глубина чжэнь 4 фэнь (1,2 см). Продолжительность цзю 10—20 минут.

    Показания: боль или нарушение двигательной функции в пояснице и коленном суставе, мастит, боль в области соска, боль и слабость в нижних конечностях, диспепсия.

    Инь-ши

    Расположение точки: кпереди и кнаружи от бедренной кости, между прямой мышцей бедра и наружной широкой мышцей бедра, выше верхнего края коленной чашечки на 3 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует расположению нисходящей ветви наружной артерии, окружающей бедренную кость, мышечной и передней кожной ветвям бедренного нерва.

    Глубина чжэнь 4 фэнь (1,2 см). Продолжительность цзю 10—20 минут.

    Показания: похолодание или нарушение чувствительной и двигательной функции области поясницы и коленного сустава, бери-бери, боль в животе, меноррагия, диабет.

    Фу-ту

    Расположение точки: кнаружи и кпереди от бедренной кости, на брюшке прямой мышцы бедра, выше верхнего края коленной чашечки на 6 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует ветвям наружной артерии, окружающей бедренную кость, мышечной и передней кожной ветвям бедренного нерва.

    Глубина чжэнь 6 фэнь (2 см). Продолжительность цзю 10—20 минут.

    Показания: похолодание в области коленного сустава, судороги или похолодание нижних конечностей, головная боль, бери-бери, боль в области нижних конечностей, хронический эндометрит.

    Би-гуань

    Расположение точки: кпереди и книзу от большого вертела бедренной кости, между портняжной мышцей и мышцей, напрягающей широкую фасцию бедра, выше верхнего края коленной чашечки на 12 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует верхнему отделу прямой мышцы бедра, разветвлению наружной артерии, окружающей бедренную кость, мышечной ветви бедренного нерва, наружного кожного нерва бедра и пояснично-пахового нерва.

    Глубина чжэнь 6 фэнь (2 см). Продолжительность Цзю 10—20 минут.

    Показания: люмбаго, судороги мышц бедра, бери-бери, нарушение чувствительной и двигательной функции нижних конечностей, паховой лимфаденит.


3

3. ВНУТРЕННЯЯ ЛИНИЯ ПЕРЕДНЕЙ ПОВЕРХНОСТИ НОГИ

  • Да-дунь
  • Син-цзянь
  • Тай-чун
  • Чжун-фэн
  • Ли-гоу
  • Чжун-ду
  • Ди-цзи
  • Инь-лин-цюань
  • Сюе-хай
  • Цзи-мэнь

    • Да-дунь

    Расположение точки: кнаружи от корня ногтя большого пальца приблизительно на 1 фэнь, т. е. 0,3 см.

    Топографическая анатомия. Расположение точки соответствует тыльной артерии пальцев, отходящей от передней большеберцовой артерии, тыльному нерву стопы (от глубокого малоберцового нерва).

    Глубина чжэнь 1 фэнь (0,3 см). Продолжительность цзю 5—7 минут.

    Показания: вздутие живота, кишечная колика, люмбаго, запор, недержание мочи, боль в области полового члена, гонорея, диабет, аменорея, боль внизу живота.

    Син-цзянь

    Расположение точки: во впадине, кпереди от первого и второго плюсне-фаланговых суставов.

    Топографическая анатомия. Расположение точки соответствует разветвлению тыльной артерии пальцев и глубокого малоберцового нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—15 минут.

    Показания: анемия головного мозга, перитонит, пароксизмальная тахикардия, кишечная колика, диспепсия, запор, недержание мочи, боль в области полового члена, диабет, аменорея, судороги у детей, зубная боль, гингивит, бессонница, ночной пот, межреберная невралгия, боль в области пятки.

    Тай-чун

    Расположение точки: в щели между первой и второй плюсневыми костями.

    Топографическая анатомия. Точка расположена кнаружи от сухожилия длинного разгибателя большого пальца, где проходит первая тыльная артерия стопы и глубокий малоберцовый нерв.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 3—7 минут.

    Показания: межреберная невралгия, боль в пояснице, гонорея, недостаточное сокращение матки после родов.

    Чжун-фэн

    Расположение точки: на тыльной поверхности первой клиновидной кости, выше бугра ладьевидной кости, у внутреннего края сухожилия передней большеберцовой мышцы, во впадине кпереди от внутренней лодыжки.

    Топографическая анатомия. В этой области находятся передняя внутренняя лодыжковая артерия, малоберцовый кожный нерв тыльной поверхности стопы и внутренние ветви кожного нерва голени.

    Глубина чжэнь 4 фэнь (1,2 см). Продолжительность цзю 5—15 минут.

    Показания: цистит, гонорея, желтуха, понижение аппетита, нарушение чувствительной и двигательной функции конечностей, похолодание нижних конечностей.

    Ли-гоу

    Расположение точки: у заднего края большеберцовой кости, выше верхнего края внутренней лодыжки на 5 пропорциональных цунь (расстояние от верхнего края внутренней лодыжки до нижнего края коленной чашечки разделяется на 13 пропорциональных цунь).

    Топографическая анатомия. Точка расположена между камбалообразной мышцей и задним краем большеберцовой кости, в глубине этой области располагается задняя большеберцовая мышца, проходит большая подкожная вена нижней конечности, распределены ветви задней большеберцовой артерии, внутренний кожный нерв нижней конечности и большеберцовый нерв.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность Цзю 5—10 минут.

    Показания: кишечная колика, пароксизмальная тахикардия, миелит, задержка мочи, эндометрит, нарушение менструального цикла.

    Чжун-ду

    Расположение точки: у заднего края большеберцовой кости, выше верхнего края внутренней лодыжки на 7 пропорциональных цунь.

    Топографическая анатомия. Точка расположена между задним краем большеберцовой кости и камбаловидной мышцей, где распределены ветви задней большеберцовой артерии, большая подкожная вена нижней конечности и большеберцовый нерв.

    Глубина чжэнь 3—5 фэнь (1 —1,5 см). Продолжительность цзю 5—10 минут.

    Показания: гонит, ларингит, нарушение чувствительной и двигательной функции нижних конечностей.

    Ди-цзи

    Расположение точки: выше верхнего края внутренней лодыжки на 8 пропорциональных цунь, ниже нижнего края коленной чашечки на 5 пропорциональных цунь, у заднего края большеберцовой кости.

    Топографическая анатомия. Точка расположена между задним краем большеберцовой кости и камбаловидной мышцей. В этой области располагаются ветви задней большеберцовой артерии, внутренний кожный нерв голени и большеберцовый нерв.

    Глубина чжэнь 4—6 фэнь (1,2—2 см). Продолжительность цзю 5—20 минут.

    Показания: люмбаго, понижение аппетита, спазм желудка, аспер-мия, хронический эндометрит, острый цистит, нарушение менструального цикла.

    Инь-лин-цюань

    Расположение точки: во впадине, у задненижнего края внутреннего мыщелка большеберцовой кости, ниже нижнего края коленной чашечки на 2 пропорциональных цунь; на уровне точки ян-лин-цюань.

    Топографическая анатомия. Точка располагается в треугольной щели между камбаловндной и икроножной мышцами, у места прикрепления портняжной мышцы. В этой области проходят задняя болыиеберцовая артерия, внутренняя подколенная артерия и ветви внутреннего кожного нерва голени.

    Глубина чжэнь 5—6 фэнь (1,5—2 см). Продолжительность цзю 5—20 минут.

    Показания: перитонит, диспепсия, понос, кишечная колика, недержание мочи, задержка мочи, кольпит, острый цистит, бери-бери, бессонница.

    Сюе-хай

    Расположение точки: на внутренней поверхности бедра, у верхнего края верхнего внутреннего мыщелка бедренной кости, между портняжной мышцей и внутренней широкой мышцей бедра. Выше верхнего края коленной чашечки на 1 пропорциональный цунь.

    Топографическая анатомия. Расположение точки соответствует внутренней надколенной артерии, внутреннему кожному нерву, передним кожным и мышечным ветвям бедренного нерва и кожной ветви запирательного нерва.

    Глубина чжэнь 3—5 фэнь (1 —1,5 см). Продолжительность цзю 5—20 минут.

    Показания: хронический перитонит, метроррагия, эндометрит, эпидидимит, экзема, карбункул, язвы нижних конечностей, нарушение менструального цикла.

    Цзи-мэнь

    Расположение точки: на внутренней поверхности бедра, во впадине у внутреннего края четырехглавой мышцы, на середине расстоя-

    ния от точки инь-лянь до точки хэ-дин, выше верхнего края коленной чашечки на 6 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует нижнему отделу длинной приводящей мышцы бедра. В этой области располагаются бедренная артерия, запирательный и бедренный нервы.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 3—5 минут.

    Показания: гонорея, задержка мочи, недержание мочи, лимфаденит паховой области.


4

4. СРЕДНЯЯ ЛИНИЯ ВНУТРЕННЕЙ ПОВЕРХНОСТИ НОГИ

  • Шан-цю
  • Цзяо-синь
  • Сань-инь-цзяо
  • Лоу-гу
  • Си-гуань
  • Цюй-цюань
  • Инь-бао
  • Цзу-у-ли
  • Инь-лянь

    • Шан-цю

    Расположение точки: кпереди и книзу от внутренней лодыжки, во впадине между верхушкой внутренней лодыжки и бугром ладьевидной кости.

    Топографическая анатомия. Точка расположена ниже крестообразной связки голени, где разветвлена передняя артерия лодыжки, отходящая от передней большеберцовой артерии, внутренний кожный нерв голени, малоберцовый кожный нерв тыльной поверхности стопы, отходящий от поверхностного малоберцового нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—10 минут.

    Показания: метеоризм, урчание в кишечнике, боль в нижней части живота, кашель, рвота, запор, геморрой, диспепсия, желтуха, судороги у детей, коклюш, спазм икроножной мышцы.

    Цзяо-синь

    Расположение точки: у заднего края большеберцовой кости, по заднему краю длинного сгибателя пальцев, выше верхнего края внутренней лодыжки на 2 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует длинному сгибателю большого пальца, где разветвлена задняя боль-шеберцовая артерия, внутренний кожный нерв голени и болыыеберцовый нерв.

    Глубина чжэнь 4 фэнь (1,2 см). Продолжительность Цзю 5—20 минут.

    Показания: гонорея, задержка мочи, запор, энтероколит, нарушение менструального цикла, недостаточное сокращение матки после родов, аменорея, нарушение чувствительной и двигательной функции нижних конечностей, миелит, перитонит, эпидидимит.

    Сань-инь-цзяо

    Расположение точки: кзади от большеберцовой кости, между камбаловидной мышцей и длинным сгибателем пальцев, выше верхнего края внутренней лодыжки на 3 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует задней большеберцовой артерии, внутреннему кожному нерву голени и большеберцовому нерву.

    Глубина чжэнь 4—6 фэнь (1,2—2 см). Продолжительность цзю 10—30 минут.

    Показания: заболевания половой системы у женщин и мужчин, в частности аменорея, метроррагия, боль в области полового члена, поллю-

    ция, преждевременная эякуляция, гонорея. Дополнительные показания: нарушение чувствительной и двигательной функции нижних конечностей, энтероколит, диспепсия, кровотечение из геморроидальных узлов, бессонница, неврастения.

    Лоу-гу

    Расположение точки: кзади и кверху от точки ли-гоу, выше верхнего края внутренней лодыжки на 6 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует камбаловидной мышце, где проходят ветви задней большеберцовой артерии, внутренний кожный нерв голени и большеберцовый нерв.

    Глубина чжэнь 4 фэнь (1,2 см). Продолжительность цзю 3—20 минут.

    Показания: урчание в кишечнике, метеоризм, диспепсия, боль в области лопатки, бери-бери, психоз.

    Си-гуань

    Расположение точки: ниже коленного сустава кзади и книзу от мыщелка большеберцовой кости, кзади от точки инь-лин-цюань, ниже уровня нижнего края коленной чашки на 2 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует верхнему отделу внутренней головки камбаловидной мышцы, где распределены внутренняя подколенная артерия, внутренний кожный нерв голени и большеберцовый нерв.

    Глубина чжэнь 4 фэнь (1,2 см). Продолжительность Цзю 5—20 минут.

    Показания: ревматический гонит, боль в нижних конечностях.

    Цюй-цюань

    Расположение точки: кзади от медиального мыщелка бедренной кости, у переднего края места прикрепления полуперепончатой мышцы, на уровне середины подколенной ямки.

    Топографическая анатомия. Расположение точки соответствует артериальной сети коленного сустава, внутреннему кожному нерву бедра и внутреннему кожному нерву голени.

    Глубина чжэнь 4—6 фэнь (1,2—2 см). Продолжительность цзю 5—20 минут.

    Показания: кишечная колика, боль на внутренней поверхности бедра, задержка мочи, зуд в области наружных половых органов, кольпит, недостаточное сокращение матки после родов, нарушение менструального цикла.

    Инь-бао

    Расположение точки: на внутренней поверхности бедра, во впадине у переднего края полуперепончатой мышцы, выше верхнего края Коленной чашечки на 4 пропорциональных цунь.

    Топографическая анатомия. Точка расположена ниже тонкой мышцы бедра, у задненижнего края большой приводящей мышцы бедра; в глубине проходит бедренная артерия. В этой области находятся кожные ветви запирательного нерва и передние кожные ветви бедренного нерва.

    Глубина чжэнь 3 фэнь (1,5 см). Продолжительность цзю 5—10 минут.

    Показания: судороги мышц поясничной и ягодичной области, судороги мышц нижних конечностей, задержка мочи, недержание мочи, нарушение менструального цикла.

    Цзу-у-ли

    Расположение точки: ниже бугорка лобковой кости во впадине у наружного края длинной приводящей мышцы, ниже уровня промежности на 1 пропорциональный цунь.

    Топографическая анатомия. Точка расположена у внутреннего края лобковой мышцы, где разветвлены наружная срамная арте^-рия, подвздошно-паховой нерв и запирательный нерв, иннервирующий мышцы данной области.

    Глубина чжэнь 5—7 фэнь (1,5—2 см). Продолжительность цзю 5—10 минут.

    Показания: общая потливость и бессонница; дополнительные показания: плеврит, задержка мочи, грипп, общая слабость.

    Инь-лянь

    Расположение точки: ниже бугорка лобковой кости, во впадине у переднего края длинной приводящей мышцы бедра, на уровне промежности.

    Топографическая анатомия. Одинакова с точкой цзу-у-ли.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 3—5 минут.

    Показания: стягивающая боль в области бедра, бели, зуд в области наружных половых органов.


5

5. ЗАДНЯЯ ЛИНИЯ ВНУТРЕННЕЙ ПОВЕРХНОСТИ НОГИ

  • Инь-бай
  • Да-ду
  • Тай-бай
  • Гунь-сунь
  • Жань-гу
  • Чжао-хай
  • Шуй-цюань
  • Да-чжун
  • Тай-си
  • Фу-лю
  • Чжу-бинь
  • Инь-гу

    • Инь-бай

    Расположение точки: на концевой фаланге большого пальца кнутри от корня ногтя приблизительно на 1 фэнь (0,3 см).

    Топографическая анатомия. В этой области разветвлены тыльная артерия пальцев ноги и тыльный нерв пальцев -ноги, отходящий от поверхностного малоберцового нерва.

    Глубина чжэнь 1 фэнь (0,3 см). Продолжительность цзю 3—5 минут. У женщин во время беременности и после родов чжэнь противопоказано.

    Показания: коллапс, перитонит, острый энтероколит, похолодание нижних конечностей, аменорея, нарушение менструального цикла, судороги у детей, неполный выкидыш.

    Да-ду

    Расположение точки: на внутренней стороне большого пальца ноги, кпереди от плюсне-фалангового сустава, во впадине у нижнего края места прикрепления отводящей мышцы большого пальца.

    Топографическая анатомия. Расположение точки соответствует разветвлению внутренней плюсневой артерии, внутреннему плюсневому нерву, отходящему от большеберцового нерва.

    Глубина чжэнь 3 фэнь (1 см). У женщин во время беременности и после родов чжэнь противопоказано. Продолжительность цзю 5—20 кинут.

    Показания: общая слабость, спазм желудка, люмбаго, судороги у детей.

    Тай-бай

    Расположение точки: во впадине на внутренней поверхности стопы, книзу и кзади от головки первой плюсневой кости.

    Топографическая анатомия. Расположение точки соответствует отводящей мышце большого пальца и верхнему краю длинного сгибателя большого пальца, где находятся внутренняя плюсневая артерия, отходящая от задней большеберцовой артерии, и внутренний плюсневой нерк, отходящий от большеберцового нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—10 минут.

    Показания: спазм желудка, рвота, диспепсия, запор, кишечная колика, кровавый стул, люмбаго, нарушение чувствительной и двигательной функции нижних конечностей.

    Гунь-сунь

    Расположение точки: на внутренней поверхности стопы, на передненижнем крае основания первой плюсневой кости.

    Топографическая анатомия. Одинакова с точкой тай-бай.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 3—5 минут.

    Показания: миокардит, плеврит, рак желудка, рвота, понижение аппетита, кровавый стул, отек области головы и лица, эпилепсия, асцит.

    Жань-гу

    Расположение точки: на внутренней поверхности стопы, кпереди от бугорка ладьевидной кости, во впадине.

    Топографическая анатомия. Одинакова с точкой тай-бай.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 5—10 минут.

    Показания: ларингит, миокардит, тонзиллит, слюнотечение, рвота, ночной пот, уретрит, цистит, эпидидимит, аспермия, недержание мочи, диабет, бесплодие при нормальном положении матки, нарушение менструального цикла, гиперемия срамных губ, зуд вульвы, токсемия, судороги у детей.

    Чжао-хай

    Расположение точки: ниже внутренней лодыжки, кзади от бугорка ладьевидной кости, во впадине ниже суставного отростка таранной кости.

    Топографическая анатомия. Расположение точки соответствует месту прикрепления отводящей мышцы большого пальца, где проходит задняя большеберцовая артерия, внутренний плюсневой нерв и внутренний кожный нерв голени.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—10 минут.

    Показания: сухость в горле, общая слабость, психоз, тонзиллит, кишечная колика, гонорея, нарушение менструального цикла, бессонница.

    Шуй-цюань

    Расположение точки: ниже точки да-чжун и кзади от точки чжао-хай (эти три точки образуют треугольник), точка шуй-цюань располагается на внутренней поверхности середины пяточной кости.

    Топографическая анатомия. Точка располагается кзади и книзу от длинного сгибателя большого пальца, где распределены внутренняя пяточная ветвь от большеберцового нерва и внутренний кожный нерв голени.

    Глубина чжэнь 4 фэнь (1,2 см). Продолжительность цзю 5—10 минут.

    Показания: аменорея и гипоменорея, полиурия.

    Да-чжун

    Расположение точки: на середине расстояния от точки тай-си до точки шуй-цюань, кнутри от места прикрепления ахиллова сухожилия, во впадине.

    Топографическая анатомия. В этой области проходит задняя большеберцовая артерия, большеберцовый нерв и внутренний кожный нерв голени.

    Глубина чжэнь 3 фэнь (1 см); продолжительность цзю 5—20 минут.

    Показания: пароксизмальная тахикардия, психоз, стоматит, рвота, сужение пищевода, запор, гонорея, меноррагия.

    Тай-си

    Расположение точки: во впадине между внутренней лодыжкой и ахилловым сухожилием.

    Топографическая анатомия. Одинакова с точкой да-чжун.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—10 минут.

    Показания: похолодание конечностей после лихорадочных заболеваний, эндокардит, плеврит, спазм диафрагмы, ларингит, стоматит, астма. кашель, икота, рвота, запор, меноррагия, мастит.

    Фу-лю

    Расположение точки: кзади от точки цзяо-синь на месте перехода икроножной мышцы в ахиллово сухожилие, выше верхнего края внутренней лодыжки на 2 пропорциональных цунь (расстояние от верхнего края внутренней лодыжки до середины подколенной ямки разделено на 14 пропорциональных цунь).

    Топографическая анатомия. В этой области расположены ветви задней большеберцовой артерии, ветви большеберцового нерва и внутренний кожный нерв.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—10 минут.

    Показания: миелит, перитонит, гонорея, эпидидимит, урчание в кишечнике, отек, паралич нижних конечностей, ночной пот, люмбаго, зубная боль, кровотечение из геморроидальных узлов.

    Чжу-бинь

    Расположение точки: ниже внутреннего брюшка икроножной мышцы, в месте, где мышца переходит в сухожилие, выше верхнего края внутренней лодыжки на 5 пропорциональных цунь.

    Топографическая анатомия. В этой области в глубине проходит задняя большеберцовая артерия, большеберцовый нерв и внутренний кожный нерв голени.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 5—20 минут.

    Показания: психоз, эпилепсия, судорога икроножной мышцы, глоссит.

    Инь-гу

    Расположение точки: киутри от середины подколенной ямки, кзади от внутреннего мыщелка большеберцовой кости, между полусухо-жильной и полуперепончатой мышцами.

    Топографическая анатомия. В этой области расположены ветви подколенной артерии, ветви болынсберцового нерва, задний и внутренний кожные нервы бедра.

    Глубина чжэнь 4 фэнь (1,2 см). Продолжительность цзю 3 минуты.

    Показания: боль в области внутренней поверхности бедра, гонит, гонорея, импотенция, вздутие в нижней части живота, боль в области полового члена, вульвовагинит, воспаление наружных половых органов, зуд пульвы, метроррагня.


6

6. СРЕДНЯЯ ЛИНИЯ ЗАДНЕЙ ПОВЕРХНОСТИ НОГИ

  • Юн-цюань
  • Чэн-шань
  • Чэн-цзинь
  • Хэ-ян
  • Вэй-чжун
  • Инь-мэнь
  • Чэн-фу
  • Хуань-тяо

    • Юн-цюань

    Расположение точки: в центре подошвенной поверхности, между второй и третьей плюсневыми костями, на 2/5 расстояния от кончика II пальца до заднего края пятки.

    Топографическая анатомия. Расположение точки соответствует подошвенному апоневрозу, где передняя большеберцовая артерия образует подошвенную дугу и разветвляются внутренний и наружный плюсневые нервы.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 3—7 минут.

    Показания: паралич мышц подъязычной области, охриплость голоса, афония, кашель, острый тонзиллит, сердцебиение, желтуха, опущение матки, невралгия нервов плюсны, судороги мышц нижних конечностей. Использование этой точки наиболее показано при судорогах у детей, а также для оказания скорой помощи.

    Чэн-шань

    Расположение точки: в центре задней поверхности голени, в месте соединения обоих брюшков икроножной мышцы, в ощупываемой впадине, на середине расстояния от уровня верхнего края внутренней лодыжки до складки подколенной ямки.

    Топографическая анатомия. В этой области разветвлены задняя большеберцовая артерия, болыиеберцовый и внутренний кожный нервы.

    Глубина чжэнь 7 фэнь (2 см). Продолжительность цзю 5—15 минут.

    Показания: судороги икроножной мышцы, рвота, понос, запор, гонорея, бери-бери, судороги у детей, геморрой.

    Чэн-цзинь

    Расположение точки: ниже середины подколенной ямки на 5 пропорциональных цунь, между брюшками икроножной мышцы.

    Топографическая анатомия. Одинакова с точкой чэн-шань.

    Глубина чжэнь 3—5 фэнь (1 — 1,5 см). Продолжительность цзю 5—20 минут,

    Показания: судороги икроножной мышцы, рвота, понос, запор, геморрой, контрактура мышц поясницы и спины.

    Хэ-ян

    Расположение точки: ниже середины подколенной ямки на

    2 пропорциональных цунь, в верхнем отделе соединения обоих брюшков икроножной мышцы.

    Топографическая анатомия. В этой области проходит подколенная артерия, большеберцовый нерв и внутренний кожный нерв голени.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 10—20 минут.

    Показания: боль в области спины и поясницы, контрактура мышц нижней части живота, флегмона подколенной области, кровавый стул, метроррагия, эндометрит.

    Вэй-чжун

    Расположение точки: в центре подколенной ямки, кнаружи от подколенной артерии.

    Топографическая анатомия. Точка расположена кзади от коленного сустава, в подколенной ямке, которая окружается двуглавой мышцей бедра, полуперепончатой мышцей, полусухожильной мышцей, внутренней и наружной головкой икроножной мышцы, где проходят подколенные вена и нерв и чувствительные волокна заднего кожного нерва бедра.

    Глубина чжэнь 3—5 фэнь (1 —1,5 см). Продолжительность цзю 3 минуты.

    Показания: грипп, вздутие живота, гонит, апоплексия, потливость, отсутствие потоотделения при лихорадочных заболеваниях, выпадение волос и бровей, кровотечение из геморроидальных узлов, носовое кровотечение, рвота, понос.

    Инь-мэнь

    Расположение точки: в середине задней поверхности бедра между двуглавой и полусухожильной мышцами, ниже ягодичной складки на 6 пропорциональных цунь (расстояние от середины подколенной ямки до ягодичной сладки разделено на 13 пропорциональных цунь).

    Топографическая анатомия. В глубине этой области проходит седалищный нерв, распределены прободающая ветвь, отходящая от глубокой артерии бедра, и задний кожный нерв бедра.

    Глубина чжэнь 7 фэнь (2 см). Продолжительность цзю 5—10 минут.

    Показания: боль в области спины и поясницы, карбункул и воспаление области бедра, ишиас.

    Чэн-фу

    Расположение точки: в центре ягодичной складки, у нижнего края большой ягодичной мышцы, между двуглавой и полусухожильной мышцами.

    Топографическая анатомия. В этой области разветвлены подъягодичная артерия, задний кожный нерв бедра и подъягодичный нерв, иннервирующие большую ягодичную мышцу. В глубине проходит седалищный нерв.

    Глубина чжэнь 8—10 фэнь (2,5—3 см). Продолжительность цзю 5—10 минут.

    Показания: боль в области поясницы и спины, геморрой, запор, задержка мочи, фурункулы и воспаление в области ягодицы, ишиас.

    Хуань-тяо

    Расположение точки: на ягодице кзади от тазобедренного сустава. Если соединить бугор седалищной кости и верхушку гребешка подвздошной кости прямой линией, после чего от большого бугра бедренной кости к этой линии провести вертикальную линию, то на месте перекреста этих линий будет располагаться точка хуань-тяо. Точка уточняется при лежачем положении на боку с согнутой в коленном суставе больной ногой или в лежачем положении на животе.

    Топографическая анатомия. В этой области поверхностно располагается большая ягодичная мышца, в глубине — средняя ягодичная мышца, глубже проходит седалищный нерв (через нижнее отверстие грушевидной мышцы), разветвлены верхняя ягодичная артерия и нерв, подъягодичный нерв и среднеягоднчный кожный нерв.

    Глубина чжэнь 10—25 фэнь (3—7,5 см). Продолжительность цзю 20—50 минут.

    Показания: гемиплегия, боль или флегмона в области поясницы, бедра и коленного сустава, ишиас, ветряная оспа, экзема, бери-бери, грипп.


7

7. НАРУЖНАЯ ЛИНИЯ ЗАДНЕЙ ПОВЕРХНОСТИ НОГИ

  • Чжи-инь
  • Цзу-тун-гу
  • Шу-гу
  • Цзин-гу
  • Цзинь-мэнь
  • Шэнь-май
  • Пу-шэнь
  • Кунь-лунь
  • Фу-ян
  • Ян-цзяо
  • Фэй-ян
  • Вэй-ян
  • Фу-си

    • Чжи-инь

    Расположение точки: кнаружи от ногтя V пальца ноги на 1 фэнь (0,3 см).

    Топографическая анатомия. В этой области разветвляется тыльная артерия пальцев и наружный кожный нерв тыльнбй поверхности стопы.

    Глубина чжэнь 2 фэнь (0,6 см). Продолжительность цзю 3—5 минут.

    Показания: головная боль, головокружение, гиперемия коньюнк-тивы, лейкома, задержка мочи, поллюция, заложенность носа, гемиплегия, воспаление суставов ноги.

    Цзу-тун-гу

    Расположен не точки: на наружной поверхности V пальца, во впадине, кпереди от пятого плюсне-фалангового сустава.

    Топографическая анатомия. В этой области отходят ветви от наружной плюсневой артерии, и собственный плюсневой нерв пальцев, отходящий от наружного плюсневого нерва.

    Глубина чжэнь 2 фэнь (0,6 см). Продолжительность цзю 5—20 минут.

    Показания: головная боль, головокружение, носовое кровотечение, боль в области шеи и затылка, хронический гастрит.

    Шу-гу

    Расположение точки: на наружной поверхности стопы кзади и кнаружи от головки пятой плюсневой кости, во впадине на границе тыльной и подошвенной поверхности.

    Топографическая анатомия. Точка расположена кпереди от отводящей мышцы V пальца, где распределены ветви наружной плюсневой артерии и наружный плюсневой нерв.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 3—5 минут.

    Показания: головная боль, головокружение, глухота, воспаление внутреннего угла глаза, сужение слезоотводящего канала, боль в теменной области, затруднение поворота головы вследствие тика и контрактуры мышц затылка, боль в области поясницы и спины, судороги икроножной мышцы, карбункулы и фурункулы тела.

    Цзин-гу

    Расположение точки: на наружной поверхности стопы, кнаружи и кзади от основания пятой плюсневой кости, на границе тыльной и подошвенной поверхности, во впадине.

    Топографическая анатомия. Точка расположена посередине отводящей мышцы V пальца, где распределены наружная плюсневая артерия, отходящая от малоберцовой артерии, и наружный плюсневой нерв, отходящий от большеберцового нерва.

    Глубина чжэнь 3—5 фэнь (1 —1,5 см). Продолжительность цзю 5—20 минут.

    Показания: миокардит, менингит, головная боль, боль в пояснице (люмбаго), перемежающаяся лихорадка, рахит, эпилепсия, судороги у детей.

    Цзинь-мэнь

    Расположение точки: кпереди и книзу от наружной лодыжки у наружного края кубовидной кости, во впадине кзади от основания пятой плюсневой кости.

    Топографическая анатомия. Точка расположена у верхнего края отводящей мышцы V пальца, где распределены плюсневая артерия и наружный плюсневой нерв, отходящий от большеберцового нерва.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 5—20 минут.

    Показания: боль в передней части головы, боль в нижней части живота, перитонит, парестезии в области коленного сустава, рвота, локальная контрактура, эпилепсия, судороги у детей.

    Шэнь-май

    Расположение точки: непосредственно под наружной лодыжкой, у нижнего края блокового выступа пяточной кости, во впадине на границе подошвенной и тыльной поверхности.

    Топографическая анатомия. Расположение точки соответствует верхнему краю отводящей мышцы V пальца, где распределены наружная пяточная артерия, отходящая от малоберцовой артерии, и наружный плюсневой нерв, отходящий от большеберцового нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 3—5 минут.

    Показания: головная боль, головокружение, боль в нижних конечностях и пояснице, артериосклероз, меноррагия, кровоизлияние в мозг.

    Пу-шэнь

    Расположение точки: непосредственно под точкой кунь-лунь, позади точки шэнь-май, на наружной поверхности пяточной кости во впадине.

    Топографическая анатомия. В этой области распределены наружная пяточная артерия, отходящая от малоберцовой артерии, и наружная пяточная ветвь, отходящая от икроножного нерва.

    Глубина чжэнь 3 фэнь (1 см). Продолжительность цзю 5—20 минут.

    Показания: бери-бери, гонорея, гонит, паралич икроножной и подошвенной мышцы стопы, локальная контрактура, эпилепсия.

    Кунь-лунь

    Расположение точки: кзади от наружной лодыжки во впадине, на середине расстояния между лодыжкой и ахилловым сухожилием.

    Топографическая анатомия. Расположение точки соответствует короткой малоберцовой мышце, где распределены задняя артерия лодыжки, малоберцовая артерия и икроножный нерв.

    Глубина чжэнь 3—5 фэнь (1 —1,5 см). Продолжительность цзю 5—20 минут.

    Показания: головная боль, головокружение, носовое кровотечение, тик и контрактура мышц лопатки и спины, люмбаго, ишиас, воспаление голеностопного сустава, бери-бери, рахит, вульвит, задержка отхождения плаценты, кровотечение из геморроидальных узлов.

    Фу-ян

    Расположение точки: выше наружной лодыжки на 3 пропорциональных цунь, у наружного края ахиллова сухожилия (расстояние от верхнего края наружной лодыжки до середины подколенной ямки разделено на 15 пропорциональных цунь).

    Топографическая анатомия. Расположение точки соответствует короткой малоберцовой мышце, где распределена малоберцовая артерия, икроножный нерв и поверхностный малоберцовый нерв, который иннервирует мышцы в этой области.

    Глубина чжэнь 5 фэнь (1,5 см). Продолжительность цзю 5—7 минут.

    Показания: локальная контрактура, люмбаго, паралич лицевого нерва, невралгия тройничного нерва, тетраплегия, боль в области бедра.

    Ян-цзяо

    Расположение точки: у заднего края малоберцовой кости, выше верхнего края наружной лодыжки на 7 пропорциональных цунь.

    Топографическая анатомия. Расположение точки соответствует месту прикрепления длинной малоберцовой мышцы, где распределены ветвь малоберцовой артерии и наружный кожный нерв голени.

    Глубина чжэнь 4—6 фэнь (1,2—2 см). Продолжительность цзю 5—10 минут.

    Показания: невралгия и паралич поверхностного малоберцового нерва; дополнительные показания: астма, плеврит, бери-бери, ишиас, отек лица.

    Фэй-ян

    Расположение точки: кзади от точки ян-цзяо на месте перехода наружного брюшка икроножной мышцы в ахиллово сухожилие, выше верхнего края лодыжки малоберцовой кости на 7 пропорциональных цунь.

    Топографическая анатомия. В этой области распределены малоберцовая артерия и наружный кожный нерв голени.

    Глубина чжэнь 5—7 фэнь (1,5—2 см). Продолжительность цзю 5—20 минут.

    Показания: геморрой, ревматический артрит, бери-бери, головокружение, эпилепсия.

    Вэй-ян

    Расположение точки: на наружной поверхности подколенной ямки, у внутреннего края сухожилия двуглавой мышцы бедра; точка определяется при согнутом коленном суставе.

    Топографическая анатомия. В этой области распределены ветви надколенной и подколенной наружной артерии, общий большебер-цовый нерв и наружный кожный нерв голени.

    Глубина чжэнь 7 фэнь (2 см). Продолжительность цзю 3—5 минут.

    Показания: контрактура мышц области поясницы и спины, боль в подколенной области, судороги икроножной мышцы, контрактура мышц нижней части живота, эпилепсия, жаропонижающее действие.

    Фу-си

    Расположение точки: кзади от верхнего наружного мыщелка бедренной кости, у внутреннего края двуглавой мышцы бедра, выше подколенной ямки на 1 пропорциональный цунь. Точка определяется при согнутом коленном суставе.

    Топографическая анатомия. В этой области распределены ветви наружной надколенной артерии, общий малоберцовый нерв и задний кожный нерв бедра.

    Глубина чжэнь 5—7 фэнь (1,5—2 см). Продолжительность цзю 5—20 минут.

    Показания: рвота, понос, локальная контрактура, запор, цистит, задержка мочи, паралич общего малоберцового нерва.


ЛЕЧЕНИЕ

ЛЕЧЕНИЕ
Глава I
ИНФЕКЦИОННЫЕ БОЛЕЗНИ

Инфекционные заболевания, вызываемые живыми специфическими возбудителями, в настоящее время в большинстве случаев успешно лечатся медикаментозными средствами. Однако далеко не все из этих средств обладают прямым противомикробным действием. Многие медикаменты оказывают влияние на возбудителей болезни опосредствованно, например через повышение функции активной мезенхимы (хинин при малярии и др.).

В прежнее время, когда специфических фармакологических препаратов еще не было, лечение инфекционных болезней вообще осуществлялось путем укрепления защитных возможностей организма, его, как говорил И. П. Павлов, «физиологических мер против болезней». Главным образом на этом основано применение и чжэнь-цзю при инфекционных болезнях. Кроме того, метод чжэнь-цзю позволяет регулировать функции пораженных органов и способствует снятию многих болезненных симптомов.

Ценность чжэнь-цзю при инфекционных заболеваниях не утратилась и в настоящее время и как мероприятие, способствующее действию специфических фармакологических препаратов, и во многих случаях как самостоятельный метод лечения, не уступающий, а иногда и превосходящий по своей эффективности медикаментозные средства.

При инфекционных болезнях прежде всего используются точки общеукрепляющего действия, например да-чжуй, цюй-чи, хэ-гу и др. С ними сочетают воздействие на «органные» точки, избираемые в зависимости от преимущественного поражения определенных органов. Наконец, добавляются точки, рекомендуемые для снятия тех или иных отдельных симптомов болезни.

Метод воздействия избирается в зависимости от конкретного характера болезненного процесса и особенностей его клинического проявления.


ШИСТОЗОМАТОЗ

Шистозоматоз представляет собой паразитарное заболевание, вызываемое шистозомами и пока еще, к сожалению, распространенное в Южном Китае, особенно на побережье реки Янцзы-цзянь и ее притоков. Промежуточным хозяином служат пресноводные одностворчатые моллюски. В тело человека паразит внедряется главным образом через кожу, реже через слизистые оболочки, пищеварительный тракт и т. д. Различают три основных формы шистозоматоза: мочеполовую, кишечную и японскую. Клиническая картина при них неодинакова, но во всех случаях происходит поражение кровеносных сосудов, паренхиматозных органов, часто развивается воспалительно-цирротический процесс в печени, возникает асцит и наступает общее истощение.

Медикаментозное лечение шистозоматоза трудно. Оно заключается в применении препаратов сурьмы, фуадина, мирицила. В китайской медицине широко используется антимоний. Между тем все эти средства наряду с терапевтическим обладают и значительным токсическим действием на организм. С целью укрепления организма, усиления действия лекарственных препаратов, уменьшения их токсического влияния и снятия ряда мучительных симптомов болезни рекомендуется чжэнь-цзю.

Обычно применяется второй вариант возбуждающего метода за некоторое время до приема лекарств последовательно в две группы точек: 1) утром в точки нэй-гуань, син-цзянь, шэнь-шу, чжун-вань; 2) днем в точки да-чжуй, шэнь-тин, хэ-гу, цзу-сань-ли.


ЛЕЙШМАНИОЗ

Лейшманиоз, вызываемый проникновением в кровь человека лейшма-ний, передающийся москитами и распространенный преимущественно в странах субтропического и тропического климата, может протекать в двух формах: в форме кожного лейшманиоза и висцерального лейшма-ниоза, или кала-азара. Клиническая картина последнего характеризуется увеличением и уплотнением селезенки и печени на фоне лихорадки и упадка питания.

Медикаментозное лечение заболевания сводится к применению препаратов сурьмы (солюсурьмин, фуадин, сурьмин, неостибозан и др.). Используются также препараты из группы амидинов — стильбамедин, пентамедин. Ввиду частых осложнений вторичной инфекцией приходится прибегать и к антибиотикам.

Есть основание полагать, что чжэнь-цзю может значительно укрепить организм больного этим заболеванием и способствовать более надежному его излечению. Для этого применяется второй вариант тормозного метода в точки цюй-чи, цзу-сань-ли, цзи-цюань, син-цзянь, фэй-шу, гань-шу, пи-шу, тянь-шу, да-чжуй, нэй-гуань, лао-гун, нэй-тин.


МАЛЯРИЯ

Как известно, малярия является паразитарным (плазмодийным) заболеванием, передаваемым в теплое время года определенным видом комаров от больных людей здоровым. Существует три основных формы малярийных плазмодиев, заражение которыми ведет к развитию разнообразных по клинической картине лихорадочных состояний.

Медикаментозное лечение заключается в применении хинина, акрихина, бигумаля, плазмоцида. Из средств китайской народной медицины с успехом используются аир, бруцея яванская, некоторые виды иммортели, дихроа и некоторые другие.

Вместе с тем с давних пор и до настоящего времени в Китае с большим успехом применяется лечение малярии и методом чжэнь-цзю. Большой опыт в этом направлении был накоплен за годы Великой освободительной войны китайского народа. Положительных результатов добился у стационарных больных и Институт чжэнь-цзютерапии в Пекине. Нередко после одного, чаще после трех сеансов чжэнь-цзю пароксизмы лихорадки прекращаются, количество плазмодиев в крови уменьшается, а затем они исчезают вовсе и человек выздоравливает.

Для лечения применяется второй вариант тормозного метода чаще всего в точках чун-гу или да-чжуй, или тао-дао в сочетании с точкой цзянь-ши или хоу-си. Опыт показывает, что воздействие на точки, начиная с чун-гу до точки цзи-чжун, отдельно или в сочетании с точками тай-си, фу-лю, шэнь-мэнь, нэй-гуань дает также хорошие результаты. При значительном увеличении селезенки, а также при расстройстве пищеварения целесообразно использование для укалывания или прижигания точек чжан-мэнь, пи-шу, цзу-сань-ли.

Если пароксизмы малярии повторяются в определенные часы, то сеансы чжэнь-цзю следует назначать за 1—2 часа до этого. Если же во времени наступления приступов малярии закономерности нет, то лечение проводится дважды в день: в первую половину дня и во время озноба; во втором случае рекомендуется укалывание или прижигание в точках чун-гу или да-чжуй.


ГРИПП

Как известно, возбудителями гриппа является группа родственных вирусов А, А1, В, С. Попадая в организм человека, вирус размножается и слизистой дыхательных путей, вызывая ее повреждение и общую интоксикацию. Клиническая картина гриппа весьма разнообразна; тяжесть течения его, изменяясь от одной эпидемии к другой, зависит от многих индивидуальных особенностей организма.

При лечении гриппа огромное значение имеет общий режим, применение симптоматических средств и средств, направленных на борьбу со вторичной инфекцией, нередко осложняющей основное заболевание. Специфическое лечение сводится к применению противогриппозной сыворотки и отчасти антибиотиков типа экмолина.

Лечение чжэнь-цзю во многом может помочь в преодолении этого заболевания. Применяется второй вариант тормозного метода в точках фэн-фу, фэн-чи, да-чжуй, тун-цзы-ляо, вай-гуань, цюй-чи, цзу-сань-ли, тай-ян, ин-сян, чжи-гоу, нэй-тин, фу- фэнь, по-ху, син-цзянь. Выбор точек и последовательность их применения определяются конкретными особенностями клинической картины гриппа у отдельных больных с учетом функциональной значимости перечисленных точек. В Институте чжэнь-цзютерапии в Пекине с успехом используется тепловое воздействие (цзю) в точках вай-гуань, цюй-чи, хэ-гу с одной или обеих сторон. Это мероприятие оказывается особенно целесообразным и эффективным в начальном периоде гриппа.


ЭНЦЕФАЛИТ Б (ЯПОНСКИЙ)

Именно энцефалит «Б» является в Китае наиболее распространенным и тяжелым заболеванием. Возбудителем его служит фильтрующийся вирус, естественным носителем которого являются грызуны, а передатчиком инфекции — комары. Вирус проникает в центральную нервную систему гематогенно; вызывает воспалительно-дегенеративные изменения в мозгу. Заболевание, начавшись остро, проявляется высокой лихорадкой, тяжелой общей интоксикацией и нарушением функции нервной системы.

До последнего времени лечение этого заболевания симптоматическое. В Китае на основе опыта народной медицины разработан метод успешного лечения заболевания сложными составами растительных и животных лечебных средств. Применяется и лечение чжэнь-цзю.

При первых проявлениях заболевания начинают лечение по второму варианту тормозного метода в точках фэн-чи, фэн-фу, цзянь-вай-шу, синь-шу, нэй-гуань, да-лин, цзу-сань-ли, тяо-коу. При выявлении угрожающих симптомов болезни применяется первый вариант тормозного метода, сочетающийся с первым вариантом возбуждающего метода, как в указанных выше точках, так и еще в бай-хуэй, шэнь-тин, инь-тан, цзя-чэ, жэнь-чжун, чжи-гоу, ян-чи, хэ-гу, сюань-чжун, сань-инь-цзяо, шао-шан, чжун-чун, лао-гун, нэй-тин, цзе-си, да-дунь, инь-бай. В случае развития параличей используется второй вариант возбуждающего метода; точки избираются соответственно тому, какие нервные центры или какие нервы поражены и в чем это конкретно проявляется.


КОКЛЮШ

Это заболевание, вызываемое коклюшной палочкой, поражающее преимущественно детей младшего возраста и проявляющееся особенно пароксизмами судорожного кашля, в настоящее время лечится коклюшной вакциной и сывороткой, антибиотиками (синтомицин, биомицин), белковыми препаратами и симптоматическими средствами. Применение у этих больных чжэнь-цзю весьма эффективно.

Применяется второй вариант тормозного метода и прижигание в течение 6—10 минут. Последовательно используют следующие точки: первый раз укалывание в точке шан-цю и прижигание в точке фэй-шу, второй раз укалывание в точке хэ-гу и прижигание в гао-хуан, третий раз укалывание в цюй-чи и прижигание в цюэ-пэнь, затем укалывание в точке шан-цю и цюй-чи и прижигание в гань-шу и вэй-шу. В некоторых случаях производится только укалывание или только прижигание. Последнее рекомендуется и во время сна ребенка.


ДИЗЕНТЕРИЯ

Как бактериальная, так и амебная дизентерия в настоящее время подлежит лечению эффективными медикаментозными средствами: синтомицином, левомицетином, сульфаниламидными препаратами и т. д. Однако это лечение не всегда оказывается достаточно успешным, иногда болезнь затягивается, переходит в хроническую форму, оставляет после себя скрытое носительство возбудителя болезни и, следовательно, возможность рассеивания его во внешней среде.

Из средств китайской народной медицины успешно применяются, например, такие средства, как пульсатилла (прострел проникающий), особенно в комбинации с анемоной, коптисом, филодендроном и др. Эффект может быть получен и от применения чжэнь-цзю.

Автор не имеет достаточного личного опыта в этом отношении, но полагает возможным привести один поучительный пример.

Речь идет о мальчике 2 лет, заболевшем острой формой дизентерии. Частота стула в день достигала 20 раз и более. 'Испражнения слизисто-кровянистые. Заметно выпадение прямой кишки. Лечение амбулаторно в течение 3 дней неэффективно. По просьбе бабушки, начато лечение чжэнь-цзю. В 7 часов утра первого дня лечения сделано быстрое поверхностное укалывание в точках тянь-шу и да-чан-шу с обеих сторон с последующим прижиганием (вначале клюющим методом, затем устойчивым), в точке шэнь-шое в течение 7 минут. Через 4 часа после этого был жидкий стул со слизью, но меньшим, чем прежде, количеством крови; немного спустя был неоформленным, но желтый стул. Через 2 часа после обеда произведено укалывание в точках ш-чи, цзу-сань-ли и вай-лин с обеих сторон и повторное прижигание в точке шэнь-цюе. Через 6 часов снова был жидкий стул без крови и уже почти без слизи. Мочью больному производили прижигание в точках тянь-шу и да-чан-шу. Ночью стула не было. Со второго дня стул стал налаживаться, и после 4 дней описанного лечения ребенок выздоровел.

Применяют чжэнь-цзютерапию и при других острых инфекционных заболеваниях, исходя из тех же принципов общеукрепляющего и симптоматического действия.


ГЛАВА II

Глава II
ВНУТРЕННИЕ БОЛЕЗНИ

  • БОЛЕЗНИ ПОЛОСТИ РТА
  • БОЛЕЗНИ ПИЩЕВОДА
  • БОЛЕЗНИ ЖЕЛУДКА
  • БОЛЕЗНИ КИШЕЧНИКА
  • БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ
  • БОЛЕЗНИ БРЮШИНЫ
  • БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ
  • БОЛЕЗНИ ОРГАНОВ КРОВООБРАЩЕНИЯ
  • БОЛЕЗНИ ПОЧЕК, МОЧЕВЫВОДЯЩИХ ПУТЕЙ И ПОЛОВЫХ ОРГАНОВ
  • БОЛЕЗНИ СИСТЕМЫ КРОВИ
  • БОЛЕЗНИ ЖЕЛЕЗ ВНУТРЕННЕЙ СЕКРЕЦИИ
  • БОЛЕЗНИ ОБМЕНА ВЕЩЕСТВ
  • БОЛЕЗНИ МЫШЦ И СУСТАВОВ


БОЛЕЗНИ ПОЛОСТИ РТА

  • Стоматит
  • Афты
  • Паротит

Одним из тягостных симптомов патологии органов полости рта является зубная боль. Происхождение ее весьма разнообразно и в каждом отдельном случае требует специальных мероприятий. Вместе с тем зубная боль различного происхождения может быть успокоена методом чжэнь-цзю.

В зависимости от локализации больного зуба и участия в этом прилежащих органов избираются неодинаковые точки. Наиболее эффективным чаще всего является воздействие в точках тянь-жун, цзя-чэ и хэ-гу.

Можно привести некоторые примеры из материалов Института чжэнь-цзютерапии в Пекине.

1. У молодого медицинского работника развился периодонтит одного из верхних зубов слева. Лекарства не оказывали действия. Укол и прижигание в точках цзя-чэ, тянь-жун, ся-гуань, тай-ян, хэ-гу вначале тоже не оказали действия. Но затем укалывание в точке хэ-гу по первому варианту тормозного метода вызвало симптом отдачи по правой руке, плечу, шее и левой половине лица н вначале облегчило, а затем вовсе сняло зубную боль. Важно указать, что при иглоукалывании вначале иглу осторожно вводили в точке хэ-гу, затем раздражение постепенно усиливали путем вращения иглы, далее применили сменное пунктироваиие, а с появлением описанного симптома отдачи вновь вращали иглу в течение 2—3 минут.

2. Молодой мужчина обратился по поводу резких болей в связи с неправильным прорезыванием одного из верхних зубов. Болеутоляющие лекарства оказались неэффективны. Иглоукалывание по второму варианту тормозного метода в точках полости рта н рук снимало боль лишь на время. Применено раздражение по первому варианту тормозного метода в отдаленных точках ног синь-цзянь с оставлением игл на всю ночь. Воли устранены полностью и больше не повторялись. Через несколько месяцев неправильно прорезавшийся зуб был удален.

3. Молодая крестьянка заболела кариесом зубов с оголением шеек. Воздействие на зубы всего холодного или горячего, соленого, сладкого, кислого вызывало мучительную зубную боль. Прижигание и укалывание в точках и-фэн, цюй-бинь, тоу-вэй, фэн-чи, тай-ян и других устранили это тяжкое явление.

4. У молодой женщины пиоррея верхних зубов, осложненная гингивитом, боли. Под влиянием иглоукалывания по первому варианту тормозного метода и прижигания в точках тай-ян, тоу-вэй, тянь-жун, цзу-сань-ли, вай-гуань боли исчезли, прошли явления гингивита и зубы окрепли.

Но не только зубная боль и некоторые симптомы поражения зубов вообще поддаются воздействию чжэнь-цзю. Этот метод эффективен при таких заболеваниях, как стоматит, афты, слюнотечение и паротит.

Стоматит

При стоматите болезненность и воспалительные явления поддаются у взрослых лечению по первому варианту тормозного метода, у детей — по второму варианту возбуждающего метода в следующих точках фэн-чи, цзянь- чжун-шу, цюй-чи, цзя-чэ, ди-цан, хэ-гу и второстепенных точках вань-гу, цзянь-цзин, да-чжуй, шоу-сань-ли, шэнь-чжу.

Афты

При афтах с успехом используются те же точки. При слюнотечении показано применение у взрослых первого варианта возбуждающего метода, у детей — второго варианта с воздействием в точках хэ-гу, цюй-чи, цзя-чэ, цзу-сань-ли.

Паротит

При паротите у взрослых обычно применяют второй вариант тормозного, реже возбуждающего метода вначале в точках хэ-гу и цюй-чи, сочетая это с прижиганием в области пораженной железы. Дня через два переходят на точки цзя-чэ, хэ-гу, да-ин, и-фэн, фэн-чи, цзу-сань-ли, тоу-вэй, ся-гуань, вай-гуань, да-чжу, цюй-цюань, вань-гу.


БОЛЕЗНИ ПИЩЕВОДА

  • Эзофагиты
  • Нервные спазмы пищевода
  • Сужение пищевода
  • Паралич пищевода
  • Дивертикул пищевода

Лечению чжэнь-цзю подлежат эзофагиты, спазмы пищевода и некоторые другие его поражения.

Эзофагиты

При эзофагитах с целью обезболивающего и противовоспалительного действия применяется второй вариант тормозного метода поочередно в следующих точках: фэн-чи, цзянь-вай-шу, чун-мэнь,. фэй-шу, жи-юе, тянь-ту, цзю-вэй, шан-гуань, тянь-чжу, цзянь- чжун-шу, шэнь-чжу, синь-шу, гэ-шу, тянь-чи,. шоу-сань-ли, хэ-гу. Опыт показывает, что нередко особенно хороший результат Дает применение первого варианта тормозного метода в точках цзю-вэй или шан-вань в сочетании с точкой хэ-гу.

Нервные спазмы пищевода

Лечение нервных спазмов пищевода методом чжэнь-цзю особенно эффективно. Обычно применяется первый вариант тормозного метода вначале в точке хэ-гу или нэй-гуань, или цзю-вэй, или шан-вань. Эффективно также воздействие в точках верхних конечностей в сочетании с точками живота. Если указанными мерами устранить явления спазма пищевода все же не удается, то в дальнейшем используют по очереди следующие точки: тянь-чжу, фэн-чи, цзянь- чжун-шу, цзянь-цзин, тянь-ляо, гань-шу, дань-шу, пи-шу, сань-цз яо-шу, шэнь-шу, цзю-вэй, шан-вань, тянь-ту, шоу-сань-ли, хэ-гу, шан-цюй. Наиболее целесообразно начинать сеансы чжэнь-цзю во время приступа спазма пищевода.

Сужение пищевода

При органическом сужении пищевода на почве рака, рубцового стяжения и т. д. методом чжэнь-цзю удается облегчить прохождение пищи. Для этого прибегают ко второму варианту тормозного метода в точках цзу-сань-ли, тань-чжун, шан-вань, чжун-вань, хэ-гу, вэй-шу, гэ-шу, фэн-фу, сюань-чжун, нэй-гуань.

Паралич пищевода

При параличе пищевода показан второй вариант возбуждающего метода в точках тань-чжун, тянь-ту, цзю-вэй, вэй-цан, шан-вань, чжун-вань.

Дивертикул пищевода

При дивертикулах пищевода в известной мере его.функцию можно регулировать воздействием по первому варианту тормозного метода в точках цзу-сань-ли в сочетании с шан-вань либо в одной из следующих точек: чжун-вань, тань-чжун, цзю-вэй, шан-вань, ю-мэнь, вэй-шу. В случае ощущения при этом сдавления за грудиной и затруднения дыхания чжэн-цзю по второму варианту тормозного метода производится в точках хэ-гу или ле-цюе, или цюй-чи. Для устранения ощущения сердцебиения используются точки нэй-гуань или шэнь-мэнь, или цзю-чи, особенно слева.


БОЛЕЗНИ ЖЕЛУДКА

  • Острый гастрит
  • Хронический гастрит
  • Язвенная болезнь желудка
  • Рак желудка
  • Сужение привратника
  • Расширение желудка
  • Опущение желудка
  • Невроз желудка
  • Неврогенная рвота
  • Гнперхлоргидрия
  • Нервная диспепсия

Чжэнь-цзютерапия широко применяется при различных заболеваниях пищеварительного тракта.

Острый гастрит

При остром гастрите обычно применяется первый вариант тормозного метода в точках цзу-сань-ли (с одной или обеих сторон) и в чжун-вань. Очень полезно первоначально ввести иглы в точках цзу-сань-ли, держать их там около часа и только в том случае, если эффект окажется недостаточным, сделать прижигание или укол в точке чжун-вань. Обычно уже после одного сеанса здоровье начинает восстанавливаться. В последующем для закрепления достигнутых результатов лечения целесообразно в течение 3—5 дней проводить чжэнь-цзю в точках из числа следующих: цзянь-шу, гань-шу, вэй-шу, пи-шу, сань-цз яо-шу, вэй-цан, гуань-юань-шу, шан-вань, цзюй-цюе, бу-жун, нэй-гуань. Если в период острого гастрита, сопровождающегося болями, рвотой, общей слабостью, вследствие резкого возбуждения блуждающего нерва возникает коллапс, то производится воздействие в точках кончиков пальцев по второму варианту возбуждающего метода.

Хронический гастрит

Лечение методом чжэнь-цзю хронического гастрита требует большой индивидуализации в зависимости от особенностей каждого больного, состояния секреторной и двигательной функции желудка и т. д. Здесь целесообразно сочетание основных точек, показанных для лечения гастрита вообще, с точками, рекомендуемыми при тех или иных нарушениях отдельных функций желудка (см. ниже). Основными точками, как и методом воздействия на них, являются те же, что и при остром гастрите. К ним могут быть добавлены: да-чжу, фэй-шу, гао-хуан, цюй-чи, сы-ду, лян-цю, ян-лин-цюань. Лечение обычно проводится недельными циклами с небольшими перерывами между ними. Для прекращения болей и рвоты лучше применять первый вариант тормозного метода, ворбще же лечение хронического гастрита ведется по второму варианту тормозного метода.

Язвенная болезнь желудка

Язвенная болезнь желудка и двенадцатиперстной кишки, как показывает опыт, хорошо поддается лечению чжэнь-цзю на фоне соблюдения строгого режима жизни и питания. Для этого, пользуясь вторым вариантом тормозного метода (во время болей — первый вариант), по очереди воздействуют на следующие точки: фэн-чи, да-чжу, гао-хуан, гэ-шу, дань-шу, пи-шу, вэй-шу. сань-цз яо-шу, да-чан-шу, шэнь-шу, шан-вань, чжан-мэнь, цзюй-цюе, чжун-вань, ся-вань, цзянь-ли, фу-тун-гу, тянь-шу, шэнь-цюе, вай-лин, цюй-чи, нэй-гуань, чжи-гоу, чи-цзе, тун-ли, шэнь-мэнь, цзу-сань-ли, сюань-чжун, фу-лю, синь-цзянь, нэй-тин. При выборе точек чаще всего используют следующие сочетания: точки задней поверхности шеи и спины сочетаются с точками нижних конечностей или с точками поясницы, точки области поясницы — с точками верхней части живота, точки нижних конечностей — с точками живота или верхних конечностей, или точки верхней и нижней конечности сочетаются крест-накрест поочередно, сначала одна пара, потом другая. Также сочетают и чередуют чжэнь и цзю, например укол в точке фэн-чи сочетается с прижиганием да-чан-шу, укол в точке сань-цз яо-шу с прижиганием фу-тун-гу, укол в точке цзу-сань-ли с прижиганием шэнь-цюе, укол в точке цзу-сань-ли на правой ноге с уколом же в чжи-гоу на левой руке. Полезно бывает проводить процедуры по 2 раза в день.

Приводим в качестве примера одну историю болезни.

Больной страдает язвенной болезнью около 10 лет; последнее время бессонница. Были назначены двухнедельные курсы лечения с перерывами. Так как больной лечился амбулаторно и ходить ему было далеко, то сеансы чжэнь-цзю ему проводились только 2—3 раза в неделю и дома он сам прижигал точки цзу-сань-ли, чжи-гоу, нэй-гуань и хэ-гу. Лечился он около 5 месяцев. За это время проведено 94 процедуры. Прибавил в весе с 47 до 53 кг. Все симптомы болезни прошли полностью. В течение 1 1/2 лет выполняет тяжелую работу, диеты не соблюдает. Несмотря на это, ни одного рецидива болезни не было.

Рак желудка

При раке желудка — заболевании, требующем хирургического лечения, чжэнь-цзю облегчает боли, рвоту и другие болезненные симптомы. Для этого пользуются вторым вариантом тормозного метода с воздействием по очереди на точки гань-шу, пи-шу, вэй-шу, шэнь-шу, сань-цз яо-шу, да-чан-шу, цзю-вэй, нэй-гуань, цзу-сань-ли, шан-вань, чжун-вань, чжан-мэнь, сань-цзянь.

Сужение привратника

Сужение привратника на почве нервного спазма, а отчасти и вследствие органического (например, рубцового) стеноза поддается лечению по первому варианту тормозного метода в точках цзу-сань-ли, цзю-вэй, шан-вань или укалыванию в точке чжун-вань и прижиганию тянь-шу. Как Дополнительные для усиления лечебного эффекта используются точки гао-хуан, гэ-шу, вэй-шу, дань-шу, ся-вань, ю-мэнь, вай-лин, цюй-чи, шоу-сань-ли, цзу-сань-ли, сюань-чжун, синь-цзянь. Можно также прижигать точку тань-чжун.

Расширение желудка

При расширении желудка, особенно если это происходит на почве неврастении, атонии желудочной стенки, хронического гастрита, целесообразно лечение чжэнь-цзю по второму варианту возбуждающего метода с воздействием в точках гань-шу, дань-шу, пи-шу, вэй-шу, ся-вань, чжан-мэнь, фу-тун-гу, ю-мэнь, цзюй-цюе, чэн-мань, бу-жун. При мучительной тошноте хорошо проводить прижигание в точках цзу-сань-ли, шоу-сань-ли, нэй-гуань, нэй-тин. При задержке стула можно делать иглоукалывание и прижигание, добиваясь раздражения по первому варианту возбуждающего метода, в точках фу-цзе, да-хэн, да-чан-шу, сяо-чан-шу, тянь-шу.

Опущение желудка

В случае опущения желудка рекомендуется то же лечение, что и при расширении желудка. При поносе показано укалывание или прижигание в точке тянь-шу.

Очень показано лечение чжэнь-цзю при невралгических болях в области желудка, невротической рвоте, функциональных нарушениях желудочной секреции (гнперхлоргидрии и гипохлоргидрии), желудочной диспепсии.

Невроз желудка

При болевом обычно используют первый вариант тормозного метода в точках чжун-вань, шан-вань, цзу-сань-ли, гань-шу, пи-шу, вэй-шу, шэнь-шу, да-чан-шу, ци-хай-шу, сяо-чан-шу, цзюй-цюэ. чжан-мэнь, да-дунь, ли-дуй, цзу-цяо-инь. Во время острого приступа лечение должно быть осторожным и направленным только на точку цзу-сань-ли или в сочетании с точкой чжун-вань.

Неврогенная рвота

При неврогенной рвоте используют точки тянь-чжу, сань-цз яо-шу, шэнь-шу, да-чан-шу, цзу-сань-ли, ли-дуй, хэ-гу, нэй-тин, цзянь-ши, сань-инь-цзяо. При тошноте можно колоть в точках тай-юань, да-лин, дань-шу, чи-цзе и прижигать в точках цзянь-ши, инь-бай, чжан-мэнь, жу-гэнь.

Гнперхлоргидрия

При гнперхлоргидрии применяется второй вариант тормозного метода в точках фэн-чи, да-чжу, цзу-сань-ли, да-чан-шу, фу-цзе, гэ-шу. При гипохлоргидрии тем же методом воздействуют в точках гань-шу, дань-шу, пи-шу, вэй-шу, сань-цз яо-шу, цзюй-цюе, шан-вань, чжун-вань, цзу-сань-ли, чжи-гоу; при наличии в этом случае болей и рвоты применяется первый вариант тормозного метода, у больных с запором — второй вариант возбуждающего метода в точке да-чан-шу, у больных с поносом — первый вариант тормозного метода в точке тянь-шу, то же — цзю.

Нервная диспепсия

Наконец, при нервной диспепсии целесообразно применять второй вариант возбуждающего метода в точках тянь-чжу, фэн-чи, гань-шу, дань-шу, пи-шу, вэй-шу, шан-вань, чжун-вань, ся-вань, чжан-мэнь, цзин-мэнь, шоу-сань-ли, хэ-гу, цзу-сань-ли, сань-цзянь.


БОЛЕЗНИ КИШЕЧНИКА

  • Острый энтероколит
  • Хронический энтероколит
  • Кишечная колика
  • Привычный запор

Острый энтероколит

Острый энтероколит, проявляющийся болями в животе, поносом, нарушением общего самочувствия, наряду с этиологической медикаментозной терапией может быть подвергнут лечению чжэнь-цзю. Этим больным обычно производят укалывание по второму варианту тормозного метода в точке цзу-сань-ли с одновременным прижиганием в точках тянь-шу, шэнь-цюе, гуань-юань. Иногда при недостаточном эффекте второго варианта тормозного метода целесообразно перейти на первый вариант с последующим прижиганием. Могут быть использованы также следующие точки: вэй-шу, сань-цз яо-шу, ци-хай-шу, шэнь-шу, гуань-юань-шу, да-хэн, сы-мань, дай-май.

Учащаяся 19 лет зимой во время месячных заболела острым кишечным расстройством с повышением температуры, слабостью, болями в животе и неудержимым поносом со слизью и пеной. Была уложена в постель с подкладным судном. Двумя руками одновременно были введены иглы в точках тянь-шу с обеих сторон. Когда после введения игл был получен симптом отдачи в нижнюю часть живота и бедра иглы были оставлены на месте, а прижигательной сигаретой в течение 20 минут были прогреты точки шэнь-цюе и гуань-юань, по 10 минут точки инь-лин-цюань и сань-инь-цзяо. Через каждые 10 минут в течение 2 минут введенные иглы вращали. Вся процедура продолжалась 2 часа. После этого больная уснула и проснулась уже здоровой.

Хронический энтероколит

Хронические энтероколиты поддаются лечению чжэнь-цзю уже с гораздо большим трудом. Лечение следует вести на фоне соблюдения определенного режима питания и довольно продолжительно. Методика лечения и точки воздействия в основном те же, что и при остром процессе. Хороший эффект наблюдался от чжэнь-цзю в точках цзу-сань-ли, тянь-шу, шан-цзюй-сюй, гуань-юань, син-цзянь, вай-лин. При перепончатом колите лечение чжэнь-цзю очень эффективно. Оно проводится по второму варианту тормозного метода, кроме случаев с острыми спазматическими болями, когда целесообразнее применять первый вариант тормозного метода. Точками воздействия являются следующие: фэн-чи, синь-ше, фу-фэнь, сань-цз яо-шу, да-чан-шу, ся-вань, тянь-шу, вай-лин, чжи-гоу, цзу-сань-ли, фу-лю, син-цзянь, нэй-тин.

Кишечная колика

Подлежит лечению чжэнь-цзю и кишечная колика различного происхождения. Обычно применяется первый вариант тормозного метода в точках цзу-сань-ли, син-цзянь, тянь-шу, да-хэн, сань-цз яо-шу, шэнь-шу, ци-хай-шу, да-чан-шу, гуань-юань-шу.

Привычный запор

При привычных запорах лечение ведется по второму варианту возбуждающего метода и прижиганием точек шэнь-шу, ци-хай-шу, да-чан-шу, сяо-чан-шу, тянь-шу, тай-и, вай-лин, гуань-юань, сань-инь-цзяо, цзу-сань-ли, чжи-гоу, чэн-шань.

Наконец, для уменьшения тягостных симптомов и общего укрепления организма больного чжэнь-цзю может применяться и при туберкулезном поражении кишечника как дополнение к специфической противотуберкулезной терапии. Наиболее целесообразно пользоваться вторым вариантом тормозного метода с введением игл в точках шэнь-шу, да-чан-шу, сяо-чан-шу, цюй-чи, вай-гуань, лян-цю, цзу-сань-ли, да-чжу, гао-хуан, гэ-шу, фэй-шу, чан-цян, мин-мэнь. В некоторых случаях более заметный эффект дает прижигание в точках нижней части живота.


БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ

  • Гепатит

Гепатит

Самым распространенным заболеванием печени является острый вирусный гепатит (типа болезни Боткина) — болезнь коварная, требующая внимательного ухода за больным, строгой диеты и применения желчегонных средств. Применение существующих в настоящее время медикаментозных средств не всегда достаточно эффективно. Дополнительно может быть проведена чжэнь-цзютерапия. Лечение ведется по второму варианту возбуждающего метода с укалыванием в точки тянь-чжу, фэн-чи, да-чжуй, шэнь-чжу, цзянь- чжун-шу, цзянь-цзин, цзянь-вай-шу, гань-шу, цзянь-шу, пи-шу, и-шэ, вэй-шу, сань-цз яо-шу, шэнь-шу, ци-хай-шу, да-чан-шу, ю-мэнь, цзюй-цюе, цюй-чи, тун-ли, шао-хай, цзу-сань-ли, цзю-вэй, хэ-гу, чжун-вань, нэй-тин, вэй-чжун, чжи-ян.

При тяжелом осложнении острого гепатита дистрофией печени наряду с рекомендуемыми современной медициной мероприятиями может быть испытано иглоукалывание и прижигание по первому варианту возбуждающего метода в чувствительных точках конечностей (особенно при спутанности сознания больного) или по первому варианту тормозного метода (особенно при болях и рвоте).Чжэнь-цзю проводится в тех же точках, что и при гепатите вообще.

При хронических гепатитах и циррозах печени чжэнь-цзю может способствовать укреплению сердца и повышению мочеотделения, регуляции функции пищеварения и уменьшению горя. Применяется второй вариант тормозного метода. Укалывание в верхней части живота производится в поперечном направлении. Часто используют следующие точки: да-чжу, гао-хуан, вэй-шу, гань-шу, дань-шу, фэй-шу, шэнь-шу, да-чан-шу, пан-гуан-шу, ба-ляо, цзу-сань-ли, сань-инь-цзяо, вай-лин, гуань-юань, цзюй-цюе, ци-мэнь, кун-цзуй, чи-цзе.

Может применяться чжэнь-цзю и при других заболеваниях печени, при болезнях желчевыводящей системы и желчного пузыря. При этом используются в основном те же точки и методы лечения.


БОЛЕЗНИ БРЮШИНЫ

  • Перитонит
  • Асцит

Перитонит

Острый перитонит подлежит хирургическому лечению. При хроническом перитоните, причиной которого часто является туберкулез, может быть применено лечение чжэнь-цзю. Применяется тормозной метод воздействия на точки гэ-шу, сяо-чан-шу, пи-шу, сань-цз яо-шу, шэнь-шу, ци-хай-шу. Иногда наблюдается положительное действие при прижигании или прижигании и укалывании в точках чжун-вань, ся-вань, цзюй-цюе, жи-юе. гуй-лай, гуань-юань.

Асцит

При асците на почве поражения сердца, печени или почек удается добиться положительных результатов от воздействия в точках сань-цз яо-шу, шэнь-шу, ци-хай-шу, да-чан-шу, шуй-фэнь, фу-цзе, гуань-юань, инь-ду, сань-инь-цзяо, цзу-сань-ли, сюань-чжун, ба-ляо, нэй-гуань, инь-лин-цюань, тай-си, цюй-цюань.

В Китае часто встречается у женщин и стариков асцит, возникающий вследствие горя (?!—Ред.), во всяком случае при углубленном исследовании этих больных разными врачами не удается установить другой причины болезни. Укалывание по второму варианту тормозного метода в точках шуй-фэнь, тянь-шу, сань-инь-цзяо, ди-цзи, цзу-сань-ли в течение 4 дней восстанавливает здоровье.


БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ

  • Бронхит
  • Бронхиальная астма
  • Пневмония
  • Туберкулез
  • Эмфизема
  • Болезни плевры

Бронхит

При остром бронхите с целью отхаркивающего противовоспалительного и общеукрепляющего действия в сочетании с медикаментозными средствами или даже без них может быть применено лечение чжэнь-цзю. У взрослых обычно применяется второй вариант тормозного метода, у детей — первый вариант возбуждающего метода. Рекомендуется использовать точки фэн-чи, тянь-чжу, цзянь-вай-шу, да-чжу, фэн-мэнь, фэй-шу, цзюе-инь-шу, фу-фэнь, гао-хуан, гэ-гуань, гэ-шу, гань-шу, цзюй-цюе, син-цзянь, цзу-сань-ли, цюй-чи, вай-гуань, шао-хай, хэ-гу, ле-цюе, тай-ян, сюань-ли. В Институте чжэнь-цзютерапии в Пекине в начале лечения в течение 2—3 дней используют точки хэ-гу в сочетании с цзянь-вай-шу, точки вай-гуань с фэй-шу, цюй-чи с гао-хуан. Если повышается температура тела, то производится укалывание в точке син-цзянь. Все это целесообразно сочетать с прижиганием над точкой цзу-сань-ли. Лечение проводится 1—2 раза в день. После исчезновения или ослабления симптомов болезни используют точки в зависимости от остающихся конкретных симптомов. К устранению одышки, кашля и улучшению отхаркивания ведет прижигание или пальцевое чжэнь (путем давления или вращательного массажа большим пальцем руки. — Ред.) в области точек хэ-гу или ле-цюе. Последние процедуры больной может проделывать и сам, если его научить отыскивать необходимые точки.

При хроническом бронхите применяется тот же метод лечения с использованием тех же точек.

Бронхиальная астма

Бронхиальная астма, как известно, — мучительная и трудно излечимая болезнь. Лечение каждого больного должно быть строго индивидуализировано. В том случае, если в бронхах и легких больного нет очень глубо--ких необратимых изменений, с пользой может быть применено и лечение1 чжэнь-цзю: удается купировать приступы астмы, при многократном в течение дня лечении даже предотвратить их возникновение; при профилактическом применении чжэнь-цзю перед наступлением весны и осени удается предупредить развитие у больного сезонной астмы. Особенно эффективно воздействие в точке хэ-гу с применением первого варианта тормозного метода. Кроме того, используют точки тянь-чжу, фэн-чи, ю-мэнь, ци-ху, цзянь-вай-шу, да-чжу, фэн-мэнь, фэй-шу, цзюе-инь-шу, синь-шэ, фу-фэнь, гао-хуан. Для общего укрепления организма можно воздействовать также на точки гэ-шу, вэй-шу, сань-цз яо-шу, да-чан-шу.

Пневмония

При очаговой пневмонии как осложнении катара дыхательных путей показано чжэнь-цзю по второму варианту тормозного метода в точках хэ-гу, вай-гуань, цюй-чи, да-чжу, фэн-мэнь, фэй-шу, шэнь-цан, ци-ху, ю-мэнь, ку-фан, у-и, ин-чуан. В зависимости от индивидуальных особенностей температурной реакции организма и общего состояния больного указанные точки можно сочетать с точками син-цзянь, цзу-сань-ли, шан-цюй, сюань-чжун. В завершающем периоде болезни, кроме того, могут быть использованы и точки нэй-гуань, шэнь-мэнь, тун-ли, сань-инь-цзяо, синь-шэ, цзюе-инь-шу, гань-шу, цзянь-ли, ся-гуань. При укалывании в нечувствительные, неболезненные точки спины и конечностей можно применить второй вариант тормозного метода; при укалывании в другие точки применяется первый вариант возбуждающего метода. У детей, стариков и ослабленных больных рекомендуется укалывание в точках цюй-чи, вай-гуань, да-чжу и гао-хуан по второму варианту возбуждающего метода.

То же лечение проводится и больным крупозной пневмонией. Кратко приведем один пример.

Женщина 45 лет, медицинский работник, в конце декабря 1953 г. ночью внезапно заболела: появился озноб, температура повысилась до 38°, головная боль, кашель, рвота. Рентгенологически обнаружен пневмонический фокус в легком. Лейкоцитов 21000. Кашель постепенно усилился, появилась боль в боку, температура достигла 40°. Больной назначен пенициллин, сульфаниламиды, отхаркивающие. Однако состояние продолжало ухудшаться, появилась тяжелая одышка. В 6 часов утра больной сделали укол в точке цюй-чи слева, иглу вращали 6—7 минут и оставляли на полчаса. Боль в груди прошла, одышка и кашель уменьшились, больная заснула. В 8 часов от кашля и возобновившейся болм в груди она проснулась. Произведен укол в точке цюй-чи справа и в течение 20 минут прижигалась точка фэй-шу с обеих сторон. Больная вновь заснула.

В 11 часов больная проснулась. Температура снизилась, боли, кашель и одышка меньше. После легкого завтрака снова произвели прижигание в точках гао-хуан, затем в точках вай-гуань. Больная спала до 13 часов. В 14 часов температура 37,6°; лейкоцитов 10 500, субъективное состояние значительно лучше. Ночью опять прижигание в точке фэй-шу с обеих сторон. Утром состояние больной хорошее, температура субфеб-рильная, обильный герпес. Вновь назначен пенициллин и отхаркивающая микстура. Комбинированное лечение продолжалось несколько дней. Наступило полное выздоровление.

Туберкулез

Туберкулез легких является заболеванием, в лечении которого режимно-диететпческие мероприятия и общеукрепляющие средства имеют огромное значение. С этой точки зрения чжэнь-цзютерапия весьма показана у таких больных. Кроме того, этот метод лечения во многом может способствовать ослаблению и устранению тяжелых симптомов болезни. Обычно применяется тормозной метод. Воздействие оказывается на следующие точки: гань-шу, дань-шу, пи-шу, вэй-шу, сань-цз яо-шу, шэнь-шу, ци-хай-шу, сань-инь-цзяо, шэнь-мэнь, тун-ли, ди-цзи, син-цзянь, хэ-гу, юй-цзи, нэй-гуань. Воздействие в последних четырех точках особенно показано при наличии слабости и ночных потов. С целью общеукрепляющего действия используют также точки да-чжу, гао-хуан, вай-гуань, цюй-чи, цзу-сань-ли, сюань-чжун.

Эмфизема

Наконец, для облегчения явлений эмфиземы легких проводится чжэнь-цзю по второму варианту тормозного метода в точках да-чжу, фэн-мэнь, фэй-шу, цзянь-вай-шу, фу-фэнь, по-ху, гао-хуан, гань-шу, сань-цз яо-шу, гань-шу, мин-мэнь, шао-хай, ле-цюе, юн-цюань, шуй-фэнь, тянь-шу, сюе-хай.

Болезни плевры

Имеются основания к применению чжэнь-цзю и при болезнях плевры, особенно с наличием болевых явлений. Тормозной метод иглоукалывания применяют в точках да-чжу, фэн-мэнь, фэй-шу, цзюе-инь-шу, синь-шу, гэ-шу, по-ху, гао-хуан, шэнь-тан, шао-хай, цзу-сань-ли, сань-инь-цзяо, чжи-гоу, ян-линь-цюань, чжан-мэнь. При пневмотораксе применяется первый вариант тормозного метода в точках цюй-чи, хэ-гу, син-цзянь.


БОЛЕЗНИ ОРГАНОВ КРОВООБРАЩЕНИЯ

  • Эндомиокардит
  • Стенокардия
  • Невротические нарушения
  • Перикардит
  • Гипертония
  • Атеросклероз

Эндомиокардит

Острые, подострые и хронические инфекционно-воспалительные поражения эндокарда и миокарда (эндомиокардиты) подлежат лечению специфическими медикаментозными средствами. Однако эффективность их далеко не всегда достаточна. Поэтому лечение методом чжэнь-цзю до сих пор сохраняет свое значение. Обычно прежде всего производится укалывание по первому варианту тормозного метода в точке цзу-сань-ли. Далее по второму варианту тормозного метода производится укалывание в точках фэй-шу, гэ-шу, цзянь- чжун-шу, цзянь-вай-шу, да-чжуй, цзянь-ли, чжун-вань, нэй-гуань, нэй-тин, тай-си, чжун-фэн, да-лин, инь-бай, шао-чун, шэнь-мэнь. При тяжелом течении болезни, при обмороке или коллапсе показано укалывание по первому варианту возбуждающего метода в точках на кончиках пальцев рук и ног.

При лечении больных со сформировавшимися пороками сердца метод чжэнь-цзю, особенно в сочетании с режимно-диететическими мероприятиями, применением сердечных и разгрузочных средств, может оказать большую помощь. Лечение проводится по второму варианту тормозного метода с укалыванием в точках хэ-гу, нэй-гуань, цюй-чи, чи-цзе, синь-шэ, шуй-фэнь, чжун-фу, шэнь-цан, гао-хуан, цзу-сань-ли, шэнь-мэнь.

Стенокардия

Огромную роль нервнорефлекторный фактор играет в развитии стенокардии. Не удивительно поэтому, что и в современной медицине рефлекторной терапии этого заболевания придается очень большое значение. Китайские врачи, давно понявшие сущность этого заболевания, с успехом лечат его методом чжэнь-цзю. Часто отличные результаты дает укалывание по первому варианту тормозного метода в левой точке хэ-гу или цзянь-цзин, или цюй-чи. Если у больного приступы стенокардии начинаются на фоне гипертонии, то особенно показано воздействие в точках цзу-сань-ли с обеих сторон. Это сопровождается снижением кровяного давления и устранением болей в области сердца. В некоторых случаях при оставлении игл в точках цзу-сань-ли целесообразно произвести еще укалывание или прижигание в левой точке цюй-чи. Это дает еще лучший эффект. Кроме того, при стенокардии используются точки фэн-фу, тянь-чжу, фэн-чи, тянь-ю, тянь-чуан, фэн-мэнь, цзянь- чжун-шу, цзянь-вай-шу, да-чжуй, да-чжу, синь-шу, фу-фэнь, шэнь-тан, чжан-мэнь, ци-мэнь, шоу-сань-ли, цзянь-ши, нэй-гуань, кунь-лунь.

Невротические нарушения

При различных невротических нарушениях со стороны сердца лечение проводится по второму варианту тормозного метода; используют точки бай-хуэй, тянь-чжу, фэн-чи, да-чжу, фэн-мэнь, цзянь-вай-шу, шэнь-цан, чжан-мэнь, ся-бай, шао-хай, шэнь-мэнь, цзянь-ши, нэй-гуань.

При пароксизмальной тахикардии применяется первый вариант тормозного метода в области точек тянь-чжу, фэн-чи, да-чжу, фэн-мэнь, цзянь-вай-шу, шэнь-цан, цюй-чи, шао-хай, шэнь-мэнь, гао-хуан, цзу-сань-ли. Некоторые больные при лечении засыпают во время сеанса; во время сна все симптомы проходят.

Перикардит

Применяется лечение чжэнь-цзю и при перикардитах. Методика и выбор точек те же, что и при лечении больных стенокардией. Эффект лечения, особенно в смысле облегчения общего состояния, снятия болей и других тяжких симптомов болезни, обычно значительный.

Гипертония

Широко показано лечение рассматриваемым методом больных гипертонической болезнью. Конечно, эффект тем лучше, чем менее запущено заболевание. Применяется первый или второй вариант тормозного метода. Чаще всего используются следующие точки: цзянь-вай-шу, цюй-чи, нэй-гуань, цзу-сань-ли, сюань-чжун, хэ-гу, ци-хай-шу, хуань-тяо, сюе-хай. сань-инь-цзяо, син-цзянь, цзю-вэй, чжан-мэнь, жэнь-ин, ц и-шэ. При головной боли и болях в сердце к обычным сеансам иглоукалывания 1—2 раза в день добавляется укалывание или прижигание в точках цюй-чи, цзу-сань-ли, сюань-чжун. Лечение ведут курсами по 2—3 недели с перерывами на 2—5 дней; всего до 3 месяцев. Если требуется дальнейшее лечение, то его проводят уже после большого перерыва.

Атеросклероз

Атеросклероз — нейрогеннообменное заболевание сосудов — подлежит лечению как по существу, так и с точки зрения снятия отдельных тяжких симптомов болезни. Применяется второй вариант тормозного метода. Наиболее часто используют следующие точки: цюй-чи, хэ-гу, сы-ду, ян-лин-цюань, фу-лю, сань-инь-цзяо, синь-шэ, гао-хуан, мин-мэнь, шэнь-чжу, да-чжуй, цзянь-цзин.


БОЛЕЗНИ ПОЧЕК, МОЧЕВЫВОДЯЩИХ ПУТЕЙ И ПОЛОВЫХ ОРГАНОВ

  • Воспаление почечных лоханок
  • Цистит
  • Ночное недержание мочи
  • Гонорея

Из заболеваний почек лечение методом чжэнь-цзю наиболее показано при диффузных сосудистых поражениях типа острых и хронических нефритов. При чжэнь-цзютерапии на фоне строгой диеты и применения медикаментозных средств удается достичь улучшения функции почек, повьшения диуреза и устранения воспалительных изменений. Лечение ведется по второму варианту тормозного метода в точках сань-цзяо-шу, шэнь-шу, ци-хай-шу, да-чан-шу, сяо-чан-шу,шуй-дао, тянь-шу, фу-цзе, сань-инь-цзяо, гуань-юань, инь-цзяо, тай-си, цюй-цюань, инь-лин-цюань. Для устранения болей в. области поясницы применяется первый вариант тормозного метода в точках хуань-тяо, вэй-чжун, цзу-сань-ли. Длительное применение над этими точками прижигания ведет к повышению диуреза. При тяжелом течении заболевания с уремией показано применение первого варианта тормозного метода в точках конечностей и возбуждающего метода в области мин-мэнь, шэнь-шу, пан-гуан-шу, чжи-бянь, да-дунь, ли-дуй, сан-цзянь, юй-цзи, шао-шан, шао-фу.

Воспаление почечных лоханок

При воспалении почечных лоханок, а также при появлении в них камней с целью снятия боли, регуляции диуреза и противовоспалительного действия может производиться иглоукалывание в точках шэнь-шу, мин-мэнь, чи-хай-шу, да-чан-шу, сяо-чан-шу, чжи-бянь, тянь-шу, фу-цзе, цзу-сань-ли, сань-инь-цзяо. При этом обычно применяется второй вариант тормозного метода.

Цистит

При ах (особенно острых) хорошего терапевтического результата удается достичь применением второго варианта тормозного метода воздействия в точках да-чан-шу, пан-гуан-шу, шэнь-шу, ба-ляо, чэн-фу, инь-мэнь, хуэй-ян, гуань-юань, да-хэ, да-хэн, сань-инь-цзяо, ди-цзи, инь-лин-цюань. В Институте чжэнь-цзютерапии в Пекине иногда хорошие результаты получали при применении первого варианта тормозного метода воздействия в обеих точках цзу-сань-ли с прижиганием во время нахождения игл в указанных точках области точек гуань-юань, потом инь-лин-цюань, а после извлечения игл и некоторого отдыха — повторным прижиганием инь-лин-цюань и ди-цзи. В течение ближайших 4 часов удается добиться устранения болей при мочеиспускании и затормозить поллакиурию.

Ночное недержание мочи

Метод чжэнь-цзю особенно эффективен при лечении тяжкого заболевания, чаще наблюдающегося у детей, реже у взрослых, — ночного недержания мочи. При этом у детей применяется второй вариант возбуждающего метода, у взрослых второй вариант тормозного метода. Укалывание производится в точках шэнь-шу, ци-хай-шу, да-чан-шу, пан-гуан-шу, ба-ляо, чан-цян, хуэй-ян, гуань-юань, цзу-сань-ли, сань-инь-цзяо, гуань-юань-шу, да-дунь, мин-мэнь. При спазмах мочевого пузыря иглоукалывание осуществляется по первому варианту тормозного метода в точках цн-хай-шу, да-чан-шу, сяо-чан-шу, гуань-юань-шу, ба-ляо, пан-гуан-шу, чжун-шу, цюй-гу, шэнь-шу, мин-мэнь, инь-лин-цюань. При параличе мочевого пузыря в тех же точках, но по второму варианту возбуждающего метода производится укалывание в области поясницы и нижней части живота, а по второму варианту тормозного метода — в других отдаленных точках. Целесообразно оба метода применять одновременно; например, при укалывании в точке инь-лин-цюань по второму варианту тормозного метода с оставлением иглы производить укалывание в точке гуань-юань по второму варианту возбуждающего метода.

Гонорея

При гонорее как у мужчин, так и у женщин, особенно при хроническом течении ее, с целью повышения сопротивляемости организма, устранения воспаления и регуляции диуреза применяется второй вариант тормозного метода воздействия в точках да-хэн, тянь-шу, ба-ляо, ци-хай-шу, гуань-юань-шу, пан-гуан-шу, чэн-фу, хуэй-ян, гуань-юань, да-хэ, сань-инь-цзяо; при эпидидимитах различного происхождения — в точках шэнь-шу, чи-хай-шу, да-чан-шу, гуань-юань-шу, ба-ляо, чжун-шу, цюй-гу, сюе-хай, шоу-сань-ли, сань-инь-цзяо, ди-цзи, цянь-гу, шу-гу, ци-чун, чжун-цзи. С целью подавления резких болей, может быть, лучше воздействовать по первому варианту тормозного метода.

Для борьбы с болезненными поллюциями применяется второй вариант тормозного метода в области точек гуань-юань, да-хэ, чжун-цзи, цюй-гу, цзу-сань-ли, фэн-чи, тянь-чжу, да-чжу, цзянь-вай-шу, да-чжуй, шэнь-чжу, гэ-шу, ба-ляо; особенно показано воздействие в точках мин-мэнь, сань-инь-цзяо. При половом бессилии, особенно на невротической почве, чжэнь-цзютерапия является важным элементом комплексной терапии. Иглоукалывание производится в тех же точках, что и при болезненных поллюциях, только если в точках спины и нижних конечностей производится иглоукалывание по второму варианту тормозного метода, то в точках поясницы и нижней части живота лучше проводить лечение по второму варианту возбуждающего метода. Показано лечение рассматриваемым методом и при мужском бесплодии: устраняются невротические моменты, оживляется сперматогенез. Точки и методика лечения та же.


БОЛЕЗНИ СИСТЕМЫ КРОВИ

  • Малокровие
  • Хлороз
  • Полицитемия
  • Лимфаденит

Учитывая существенную роль нервной системы в обеспечении защитных возможностей организма и специально регулирующую функцию ее в отношении системы крови, мы полагаем, что есть все основания к применению рефлексотерапии (каковой является и чжэнь-цзютерапия) при заболеваниях системы крови.

Малокровие

Действительно при хроническом малокровии, связанном с подавлением функции костного мозга, методом чжэнь-цзю удается достичь значительного оживления эритропоэза, повышения содержания в крови эритроцитов и увеличения насыщенности их гемоглобином. В зависимости от индивидуальных особенностей больных применяется второй вариант тормозного или второй вариант возбуждающего метода воздействия на точки фэн-чи, да-чжуй, шэнь-чжу, гэ-шу, вэй-шу, мин-мэнь, чжун-фу, гуань-юань, чжун-вань, шоу-сань-ли, цзу-сань-ли, фэн-лун, нэй-тин. Проводится также прижигание в области поясницы на 4 поперечных пальца выше крестца длительностью до получаса с перерывами в 3—5 дней.

Хлороз

Безусловно показана чжэнь-цзютерапия при хлорозе — заболевании нейро-эндокринной недостаточности. Обычно по второму варианту возбуждающего метода производится иглоукалывание в точках ба-ляо, гуань-юань, чжун-цзи, гуань-юань-шу, гао-хуан, цюй-чи, цзу-сань-ли, сань- инь-цзяо, фэн-лун, нэй-тин, мин-мэнь, нэй-гуань, хэ-гу. Кроме этого, как и при других анемиях, производится один раз в 5—10 дней прижигание в области поясницы на 4 поперечных пальца выше крестца, каждый раз длительностью до 30 минут.

Полицитемия

Лечение методом чжэнь-цзю показано и у больных полицитемией. При правильном проведении лечения удается добиться подавления эритропоэза, уменьшения явлений гиперплазии эритробластической ткани костного мозга. Может быть рекомендовано несколько путей подхода к лечению этого заболевания. В частности, можно рекомендовать применение второго варианта тормозного метода воздействия в точках тай-ян и тоу-вэй и прижигание в точке сюаиь-чжун; применение первого варианта тормозного метода в точках области глаз и щек. Головные боли и головокружение при полицитемии особенно поддаются укалыванию по первому варианту тормозного метода воздействия в точках жэнь-чжун, вэй-чжун, цюй-цзю, тай-ян, хэ-гу. В прежнее время для того, чтобы вызвать кровотечение из носа, пользовались укалыванием в точках вэй-чжун и шан-син.

Лимфаденит

Наконец, метод чжэнь-цзю применяется и для лечения больных с различного рода поражениями лимфатических узлов (тимико-лимфатический статус, инфекционный мононуклеоз, лимфаденоз, лимфосаркоматоз, лимфогранулематоз и т. д.). Применяется второй вариант тормозного метода воздействия в точках и-фэн, вань-гу, фэн-чи, цзи-цюань, тянь-цзин, шао-хай, цюй-чи, цзу-сань-ли, сань- инь-цзяо, ди-цзи, цзянь-цзин, цзянь-вай-шу, фэй-шу, гао-хуан, да-чан-шу, да-чжуй, мин-мэнь. После укалывания в этих точках можно проводить прижигание.


БОЛЕЗНИ ЖЕЛЕЗ ВНУТРЕННЕЙ СЕКРЕЦИИ

  • Базедова болезнь
  • Эндемический зоб
  • Микседема
  • Несахарное мочеизнурение

Железы внутренней секреции, являясь важным звеном в системе нейро-гуморалыюй регуляции, теснейшим образом связаны с нервной системой и в наибольшей степени подвержены ее влияниям. Естественно поэтому, что методы рефлексотерапии, в том числе и чжэнь-цзю, особенно применимы для лечения расстройств именно этих органов.

Базедова болезнь

При тиреотоксической (базедовой) болезни — этом “большом неврозе”— производится иглоукалывание по второму варианту тормозного метода в точках тянь-чжу, фэн-чи, да-чжу, шэнь-чжу, тянь-ту, шуй-ту, жэнь-ин, лянь-цюань, чжун-чжу, дай-май, вай-лин, а также точки цин-мин, тун-цзы-ляо, юй-яо, сы-бай. Рекомендуемое лечение ведет к снижению секреции щитовидной железы, понижению тонуса симпатической нервной системы, уменьшению объема железы, явлений экзофтальма и т. д.

Эндемический зоб

При эндемическом (нетиреотоксическом) зобе иглоукалывание по второму варианту тормозного метода производится в точках хэ-гу, цюй-чи, тянь-ту, цзянь- чжун-шу, цзянь-вай-шу, цзянь-цзин, фэн-чи, цзи-цюань. При этом зоб уменьшается в объеме, патологические явления стихают, болезнь не прогрессирует.

Так, одна крестьянка поступила в больницу для операции по поводу большого, сдавливающего трахею зоба. В силу тяжелого ее состояния операция была затруднена. Начали лечение методом чжэнь-цзю. Было произведено укалывание в точке хэ-гу, но эффекта достигнуто не было, не получено даже четкого симптома отдачи. Тогда произвели укалывание в точках шоу-сань-ли (это обычно снижает раздражение блуждающего нерва) с вращением одновременно обеих игл в течение 10 минут. У больной появилось ощущение ломоты, распространяющейся в шею. Вместе с этим наступило облегчение и замедление дыхания. После извлечения игл из точек шоу-сань-ли сделано укалывание в точке тай-ян. Прошла и головная боль. Через 2 недели такого лечения зоб у больной резко уменьшился, состояние значительно улучшилось.

Микседема

Наконец, при микседеме применяется второй вариант возбуждающего метода воздействия в точках фэн-чи, и-фэн, синь-шэ, цзянь- чжун-шу, гао-хуан, юнь-мэнь, ци-ху, нэй-тин. Над этими точками можно проводить и прижигание. Применяется также второй вариант тормозного метода воздействия в точках хэ-ляо, сюань-ли, тянь-цзин, сы-ду, вай-гуань, шэнь-мэнь, лян-цю, ян-лин-цюань, цзу-сань-ли, сань-инь-цзяо.

Несахарное мочеизнурение

Имеется значительный опыт в лечении методом чжэнь-цзю больных несахарным мочеизнурением. При этом обычно применяется второй вариант тормозного метода воздействия в точках фэн-чи, фэн-фу, тянь-чжу, да-чжуй, шэнь-чжу, мин-мэнь, шэнь-шу, пан-гуан-шу, сань-инь-цзяо, сюе-хай, инь-лин-цюань, да-хэ, гуй-лай, гуань-юань, чжун-цзи.


БОЛЕЗНИ ОБМЕНА ВЕЩЕСТВ

  • Сахарный диабет
  • Подагра

Сахарный диабет

Наиболее распространенной формой расстройства обмена является сахарный диабет. Это заболевание, как теперь установлено, впервые описанное в Китае, требует для лечения строгого соблюдения определенного диететического режима и заместительной терапии инсулином. Китайская медицина богата лекарственными средствами, с успехом используемыми в качестве заменителей инсулина. Определенную пользу приносит и лечение методом чжэнь-цзю. Для этого применяют второй вариант тормозного метода с укалыванием и прижиганием в точках фу-фэнь, гао-хуан, пи-шу, шэнь-шу, гэ-шу, гуань-юань-шу, пан-гуан-шу, чжун-люй-шу, ба-ляо, чжан-мэнь, цзюй-ляо, сань-инь-цзяо, шуй-цюань, чэн-фу, инь-си.

Подагра

При подагре чжэнь-цзютерапия способствует регуляции обмена, устранению явлений воспаления в суставах, ликвидации боли. Используются точки да-чжу, гао-хуан, вэй-шу, ци-хай-шу, пан-гуан-шу, чжун-вань, да-чан-шу, гуань-юань, цюй-чи, сань-инь-цзяо, цзу-сань-ли, которые сочетаются с точками вокруг больного места. Если, например, больное место — плюсне-фаланговый сустав большого пальца ноги, то используют точки син-цзянь, нэй-тин, шан-цюй, гунь-сунь, чжун-фэн. При этом в местных точках применяется второй вариант возбуждающего метода, в отдаленных же точках — первый вариант тормозного метода; при использовании точек спины и живота прибегают ко второму варианту тормозного метода.


БОЛЕЗНИ МЫШЦ И СУСТАВОВ

  • Миалгия
  • Миозит
  • Ревматический артрит

Чжэнь-цзютерапия показана при различного рода ревматических, ревматоидных и инфекционных поражениях мышц и суставов, сопровождающихся явлениями воспаления, нарушения функции и болями.

Миалгия, Миозит

При миалгиях и миозитах применяется тормозной метод воздействия. При этом в случае острого течения процесса пользуются первым вариантом этого метода, в случае хронического течения — вторым вариантом. Обычно в зависимости от симптомов болезни используют следующие точки: тянь-чжу, фэн-чи, синь-шэ, цзянь-цзин, тянь-ю, тянь-чуан. При болях в области поясницы используются точки хуань-тяо, чжи-бянь, вэй-чжун, мин-мэнь, яо-шу, чжи-ши, ян-гуань, да-чан-шу, сяо-чан-шу, шан-ляо, цы-ляо; при болях в груди — цзянь-цзин, тянь-чуан, юнь-мэнь, ци-ху и др.; при болях в плече — синь-шэ, цзянь-чжэнь, цюй-юань, а также другие точки в области плеч и лопаток. При болях в спине используют точки цзянь-вай-шу, да-чжу, гао-хуан, фэй-шу, синь-шу, гэ-шу, фу-фэнь, гэ-гуань; при болях в руках — сы-ду, вай-гуань, шоу-сань-ли, цюй-чи, чэн-фу; при болях в ногах — фэн-ши, лян-цю, цзу-сань-ли, ян-лин-цюань.

В том случае, если в области поражения обнаруживается, кроме боли, воспалительная инфильтрация, целесообразно применять в этой области не иглоукалывание (оно не показано), а прижигание. При хроническом течении заболевания можно рекомендовать самим больным периодически прижигать больное место. Надо сказать, наконец, что как при остром, так и при хроническом течении процесса в ряде случаев удается достичь наилучших результатов с помощью “ложного выпада” (“предприняв мероприятие, одержать победу”): например, при болях в плече использовать точку на руке, при болях в спине — точку на пояснице. Хорошей точкой является точка шэнь-мэнь. При атрофии мышц используются те же точки, но с применением второго варианта возбуждающего метода воздействия.

Ревматический артрит

При острых ревматических артритах показания к лечению чжэнь-цзю основываются на стремлении повысить сопротивляемость организма к ревматической инфекции и обеспечить обезболивающее действие. Стремятся в области отдаленных от основного очага точек проводить укалывание и прижигание по первому варианту тормозного метода воздействия, на спине и в пояснично-крестцовом отделе раздражение осуществляется по второму варианту того же тормозного метода; после ликвидации острых явлений производится прижигание в тех же местах. При равматоидных артритах, если нет еще большой деформации суставов, эффективен первый вариант тормозного метода воздействия в области больного места. Кроме того, применяется второй вариант тормозного метода воздействия чжэнь в точках синь-шэ, цзянь-цзин, цзянь-вай-шу, цзянь-юй, гао-хуан, цюй-чи, сы-ду, ян-чи, ян-лао, хуань-тяо, фэн-ши, ле-цюе, хэ-дин, цзу-сань-ли, сюань-чжун, шан-цю, тай-чун.


Глава III

Глава III
НЕРВНО-ПСИХИЧЕСКИЕ ЗАБОЛЕВАНИЯ
БОЛЕЗНИ ГОЛОВНОГО И СПИННОГО МОЗГА


Кровоизлияние в мозг — апоплексия

Причиной возникновения этого заболевания преимущественно является атеросклероз мозговых сосудов и гипертоническая болезнь.

Больной, пораженный апоплексией, внезапно падает и теряет сознание; кровяное давление значительно повышается (особенно у больных гипертонической болезнью). Иногда кровоизлияние протекает не так быстро и инсульту предшествует ряд симптомов: головная боль, головокружение, рвота, потемнение в глазах, гемипарестезия, расстройство речи и т. д. При массивном кровоизлиянии больной находится в коматозном состоянии, из которого его нельзя вывести. Лицо одутловатое с цианотическим оттенком, Щеки при выдохе пассивно отдуваются. Дыхание углубленное и часто стерторозное вследствие паретического состояния мягкого неба и голосовых связок. Можно наблюдать непроизвольное опорожнение прямой кишки и мочевого пузыря, возможна задержка мочи и стула. Зрачки или нормальной величины, или расширены. Нередко отмечается анизокория, причем зрачок в большинстве случаев шире на стороне кровоизлияния. Реакция зрачков на свет или ослаблена, или отсутствует.

Ввиду того что кровоизлияние чаще возникает в области внутренней капсулы, у больного наблюдается" паралич конечностей и паралич лицевого и подъязычного нерва по центральному типу на противоположной стороне. Вначале гемиплегия носит вялый характер, сухожильные рефлексы отсутствуют, мышечный тонус понижен. В дальнейшем сухожильные рефлексы повышаются и появляются патологические рефлексы. Одновременно могут оживляться сухожильные рефлексы на здоровой стороне.

Чжэнь-цзютерапия показана во всех периодах заболевания.

1. Коматозный период. Чжэнь-цзютерапия прежде всего способствует понижению кровяного давления и прекращению кровотечения, восстанавливает нарушенное дыхание и кровообращение, способствует быстрому всасыванию крови. Применяют первый или второй вариант метода торможения. Укалывание производится в точках цзу-сань-ли, сань-инь-цзяо, сюань-чжун, сы-ду, ле-цюе, хэ-гу, прижигание проводится над точками шэнь-цюе, гуань-юань, шэнь-май. С целью попытки вывести больного из бессознательного состояния и восстановить функцию глотания применяется укалывание по второму варианту метода возбуждения в точках жэнь-чжун, хэ-гу, шэнь-мэнь, бай-хуэй, чэн-цзян, цзя-чэ, тянь-жун, шан-ян, сань-цзянь, шао-шан, чжун-чун, шао-цзе, точках ши-сюань (для малого кровопускания), кунь-лунь, шэнь-май, инь-бай, да-дунь (или в точках на пальцах ноги).

Для уточнения ответных реакций на раздражение можно применять пальцевое чжэнь. Так, например, в больнице нам пришлось консультировать тяжелобольного с кровоизлиянием в мозг. Больной находился в глубоком коматозном состоянии; температура 39,6°, 33 дыхания в минуту, пульс 120 ударов в минуту, реакция зрачков на свет отсутствует, правый зрачок расширен, паралич левых конечностей. Тогда же было применено пальцевое чжэнь в точке жэнь-чжун, по первому варианту возбуждающего метода. Вслед за этим применялся метод быстрого поверхностного укола и извлечение иглы с быстрой вибрацией. Такие приемы повторялись 3 раза. При появлении реакции зрачков на свет было применено пальцевое чжэнь в точке хэ-гу на здоровой стороне по второму варианту тормозного метода. Когда острием пальцев с некоторым давлением пощипывалась кожа в точке хэ-гу (1—2 минуты), то появилась неожиданная реакция: левая рука больного внезапно непроизвольно поднялась и сразу упала, в зеве и глотке возникли движения глотания. Пальцевое чжэнь в точке хэ-гу продолжалось всего 10 минут. Дыхание и пульс больного постепенно улучшились. Появилась надежда вывести больного из коматозного состояния. После пальцевого чжэнь применялось укалывание в обеих точках цзу-саньми (сначала на здоровой, потом на больной стороне) тонкой иглой по первому варианту тормозного метода с извлечением иглы через 40 минут. В ту же ночь температура снизилась до 38,2°. Состояние больного улучшилось, н мы продолжали наблюдать и лечить его в течение 15 дней. Первые 5 дней иглоукалывание производилось один раз в день, последние 10 дней — через день. Каждый раз использовали не больше 4 точек в следующих сочетаниях: 1) точки на противоположной стороне сочетались с точками, расположенными в области рта и носа и на конечностях; 2) точки на здоровой конечности в сочетании с точкой на больной стороне; 3) перекрестное сочетание точек на верхней и нижней конечностях.

2. Восстановительный период (период параличей). Главная цель заключается в лечении гемиплегии и предотвращении резких колебаний кровяного давления. Производится иглоукалывание и прижигание по второму варианту возбуждающего метода на больной стороне в точках цзянь-юй, цзянь-цзин, цзянь-вай-шу, бин-фэн, синь-шэ, тянь-цзун шоу-сань-ли, пянь-ли, ян-си, хэ-гу, нао-хуэй, тянь-цзин, сы-ду, вай-гуань, ян-чи, чжун-чжу, чжи-чжэн, ян-лао, хоу-си, шао-хай, тун-ли, хуань-тяо, би-гуань, фу-ту, лян-цю, фэн-ши, цзу-ян-гуань, хэ-дин, ян-лин-цюань, инь-лин-цюань, ди-цзи, сюань-чжун, цзе-си, шан-цю, цю-сюй, син-цзянь, хэ-ян, фэй-ян, фу-лю. В процессе лечения, кроме укалывания и прижигания в точках на больной стороне, через каждые 3—4 дня (второй вариант тормозного метода) применяется укалывание и прижигание один раз в точках на здоровой стороне. Используют точки цюй-чи, вай-гуань, нэй-гуань, цзу-сань-ли, сюань-чжун, сань-инь-цзяо, фэн-ши, тянь-чжу, цзянь-вай-шу, гао-хуан, фэй-шу, чжун-вань, чжан-мэнь, ци-мэнь, ци-хай-шу. Одновременно нужно брать на больной стороне точек больше, а на здоровой стороне и туловище 1—2 точки. Если наблюдаются отеки или мышечная атрофия на парализованной стороне, нужно применять здесь метод быстрого поверхностного укола или метод клюющего цзю.

Для лечения гемиплегии нами разработан курс лечения на 3—4 месяца, в течение которого мы наблюдали полное или частичное восстановление движений. Курс лечения обычно состоит из 10 процедур; после перерыва в несколько дней проводится следующий курс лечения.

3. Продромальный период инсульта. При возникновении продромальных симптомов кровоизлияния в мозг больным назначается постельный режим и применяется укалывание и прижигание в точках цзу-сань-ли, цюй-чи, нэй-гуань, вай-гуань, сюань-чжун, сань-инь-цзяо.

При параличе лицевого и подъязычного нерва у больных с кровоизлиянием в мозг применяется второй вариант возбуждающего метода в следующих точках на больной стороне: ди-цан, цзя-чэ, сы-бай, ся-гуань, жень-чжун. Можно применять укалывание в горизонтальном направлении в точку ди-цан и проходить иглой до точки цзя-че или ся-гуань.

При апоплексии применяется второй вариант чжэнь-цзю тормозного метода в точках хэ-гу, ле-цюе, тянь-жун, цзя-чэ, фэн-фу, я-мэнь и первый вариант возбуждающего метода в точке цзинь-цзинь-юй-е.

При недержании кала и мочи или запоре применяется второй вариант тормозного метода в точках тянь-шу, гуань-юань, чжун-цзи, шэнь-шу, да-чан-шу, сань-инь-цзяо, инь-лин-цюань, сань-цзяо-шу.


Тромбоз мозговых сосудов

Развитию тромбоза способствуют атероматозные изменения интимы, замедление тока крови и понижение кровяного давления.

Клинические симптомы развиваются постепенно, медленно. Тромбоз нередко происходит во сне. Утром, проснувшись, больной обнаруживает паралич. При тромбозе нет глубокой потери сознания, снижения тонуса мышц, отсутствия сухожильных рефлексов. Наступлению тромбоза могут предшествовать явления недостаточности мозгового кровообращения: упорные головные боли, парестезии, головокружение, временные парезы.

Чжэнь-цзютерапия при тромбозе заключается в проведении мероприятий по восстановлению функций. В остром периоде прилагают все меры к повышению местного кровоснабжения и стимуляции сердечной деятельности. Применяется цзю (второй вариант возбуждающего метода) в точках бай-хуэй, цянь-дин, шэнь-тин, тоу-вэй, тянь-чун (в этих точках можно применять и чжэнь). Чжэнь проводится в точках фэн-фу, фэн-чи, да-чжуй, жэнь-чжун, цзя-чэ, хэ-гу, цюй-чи, ней-гуань.

О восстановлении функции парализованных конечностей см. раздел: лечение в восстановительном периоде после кровоизлияния в мозг. Результаты лечения при тромбозах хуже, чем при кровоизлиянии в мозг. В продромальном периоде тромбоза можно использовать точки в височной области и сочетать их с точками, расположенными на задней поверхности шеи, на верхней части спины, на пояснице и вблизи больших суставов верхних и нижних конечностей.


Эмболия мозговых сосудов

Эмболия сосудов мозга возникает чаще всего при эндокардитах, затем при пороках сердца (стенозе митрального клапана, нередко сопровождающемся образованием пристеночного тромба в левом предсердии), при ате-роматозном поражении аорты, аневризмах ее, реже у больных с легочными кавернами.

Эмболия наступает внезапно, без каких-либо предвестников. При эмболиях крупных сосудов возможна потеря сознания, но кома не достигает такой глубины, как при апоплексии. Восстановление функции парализованных конечностей при эмболии идет медленнее, чем при кровоизлиянии в мозг.

Метод лечения тот же, что при кровоизлияниях и тромбозах. Применяется второй вариант тормозного метода. Иглу вводят и извлекают медленными вращательными движениями.

Приемы и методы чжэнь-цзютерапии в остром периоде кровоизлияния, тромбоза и эмболии принципиального отличия не имеют.


Малокровие мозга

При остром малокровии мозга внезапно бледнеет лицо, появляется холодный пот, наблюдается похолодание конечностей, головокружение, рвота, тошнота, неясное сознание или бессознательное состояние. Это обморочное состояние. Малокровие мозга, вызванное потерей большого количества крови, одновременно еще сопровождается общими судорогами. Неврастения, привычные поносы, хронические желудочно-кишечные заболевания, болезни сердца, психическое волнение, операция или удаление зубов могут вызывать малокровие мозга.

При хроническом малокровии больной жалуется на быструю утомляемость, головокружение, тяжесть в голове, шум в ушах, понижение зрения и памяти, бессонницу и сонливость. При переменах положения легко возникает головокружение, потемнение в глазах, коллаптоидное состояние.

О чжэнь-цзютерапии при потере сознания и коллапсе см. лечение в коматозном периоде кровоизлияния в мозг. При небольших кровопотерях применением пальцевого чжэнь в точках жэнь-чжун, хэ-гу, чэн-цзян можно быстро привести больного в сознание. При потере сознания и коллапсе, вызванных потерей большого количества крови, следует лечить переливанием крови. Основной целью чжэнь-цзютерапии при малокровии является общеукрепляющее воздействие. Применяется второй вариант тормозного или возбуждающего метода в следующих точках: тянь-чжу, вань-гу, фэн-чи, цзянь-чжун-шу, цзянь-вай-шу, цзянь-цзин, цзу-сань-ли, хэ-гу, нэй-тин, фэн-лун, шан-син, бай-хуэй, чжун-вань, цзе-си, гао-хуан, вай-гуань, нэй-гуань.


Дрожательный паралич (болезнь Паркинсона)

Дрожательным параличом в большинстве случаев заболевают люди пожилого и старческого возраста. Дрожание появляется раньше в руках, постепенно оно обнаруживается в мышцах туловища, в ногах и голове. Вначале дрожание выражено только при спокойном состоянии. При движениях дрожание замедляется или исчезает. По прошествии долгого времени дрожание становится непрерывным и ритмичным и напоминает скатывание пилюль. Наряду с этим появляется ригидность в мышцах. Преобладает сгибательная поза: руки пронированы, пальцы рук разогнуты ноги согнуты в тазобедренных и коленных суставах. Больной ходит мелкими

шагами. Лицо амимично, гиперсаливация. Очень часто начало болезни совпадает с травмами головы и с сильными эмоциональными реакциями.

Применяется первый или второй вариант тормозного метода чжэнь-цзютерапии. Выбирают общие и местные точки. Не рекомендуется использовать точки в дистальных отделах конечностей.


Эпилепсия

Этиология эпилепсии разнообразна. Наиболее частыми причинами являются травма головы, инфекционные или токсические поражения мозга. Провоцирующим фактором является сильное эмоциональное возбуждение. Большие припадки у некоторых больных начинаются внезапной потерей сознания. Одновременно всю мускулатуру охватывают тонические судороги; голова повернута в сторону, в ту же сторону или вверх обращены глаза, кисти сжаты в кулак; дыхание прерывается, лицо бледнеет. Вследствие одновременного сокращения голосовых связок и дыхательной мускулатуры больной часто издает необычный крик. Изо рта выделяется пенистая слюна. При прикусывании языка выделяется кровавая слюна. Тоническая фаза длится от нескольких секунд до 1/2 минуты, потом наступает ослабление тонического сокращения мышц, дыхание восстанавливается, но становится учащенным, появляются клонические подергивания во всем теле. Припадок длится несколько минут. После припадка наступает сон. У некоторых больных после припадка отмечается амнезия, немотивированное поведение.

Чжэнь-цзютерапия при эпилепсии эффективна. При малых припадках применяется первый вариант тормозного метода. Чжэнь и цзю проводятся в точках, расположенных на задней поверхности шеи, в верхней части спины, а также в нечувствительных точках на конечностях. У некоторых больных после лечения не наблюдалось больших припадков в течение нескольких лет. Хотя трудно говорить о полном выздоровлении, но количество припадков и их длительность несомненно уменьшаются.

Во время припадка применяется возбуждающий метод лечения. Основные точки: да-чжуй, бай-хуэй, шэнь-тин, юн-цюань, шао-шан, пу-шэнь, цзянь-ши, шэнь-чжу, цзю-вэй, чжун-вань, лао-гун, шэнь-май. В межприпадочном периоде применяется метод возбуждения и торможения (см. лечение малого припадка). Если припадку предшествует аура, проведение чжэнь-цзю в точках да-чжуй, фэн-фу, цзянь-цзин методом торможения (второй вариант) нередко предотвращает припадок.


Хорея

Инфекционная хорея чаще всего развивается после различных инфекционных заболеваний, особенно после ревматизма, ангины. В большинстве случаев заболевание развивается постепенно, иногда остро. У детей, заболевших хореей, в начале болезни отмечается сильная раздражительность, рассеянность, повышенная впечатлительность, двигательное беспокойство.

В тяжелых случаях хорея длится 2—3 месяца. В легких случаях улучшение наступает через 2—3 недели.

Наследственная хорея в большинстве случаев встречается в возрасте около 40 лет. Она развивается медленно и сопровождается слабоумием.

Чжэнь-цзютерапия при этом заболевании оказывает успокаивающее воздействие и способствует более быстрому выздоровлению. У взрослых применяется второй вариант тормозного, у детей второй вариант возбуждающего метода.

Основные точки: тянь-чжу, фэн-чи, вань-гу, да-жуй, цзянь-вай-шу, шоу-сань-ли, вай-гуань, цзу-сань-ли, сюань-чжун, цюй-чи, хэ-гу, шан-ян, ли-дуй, да-дунь, шэнь-чжу.


ЗАБОЛЕВАНИЯ ПЕРИФЕРИЧЕСКОЙ НЕРВНОЙ СИСТЕМЫ


Невралгии и параличи

  • Невралгия тройничного нерва.
  • Невралгия затылочного нерва.
  • Невралгия плечевого сплетения.
  • Невралгия n. thoracicus anterior.
  • Невралгия n. suprascapularis.
  • Невралгия n. subscapularis.
  • Невралгия подмышечного нерва.
  • Невралгия запирательного нерва.
  • Невралгия срамного нерва
  • Ишиас.
  • Неврит бедренного нерва.
  • Болезнь Рота (neuritis n. cutanei femori lateralis).
  • Неврит лицевого нерва и тик лицевых мышц.
  • Паралич глазных мышц
  • Паралич добавочного нерва.
  • Паралич диафрагмы и тоническая судорога диафрагмы.
  • Пример..
  • Неврит плечевого сплетения (плечевой плексит).
  • Паралич n. suprascapularis (нарушение двигательной функции mm. supra-infraspinatus).
  • Расстройство двигательной функции m. subscapularis, m. latissimus dorsi и т. teres major.
  • Паралич n. thoracicus anterior.
  • Паралич n. thoracicus lоngus.
  • Паралич лучевого нерва.
  • Паралич локтевого нерва.
  • Паралич срединного нерва.
  • Паралич болышеберцового нерва.
  • Паралич малоберцового нерва.
  • Спазм икроножных мышц.
  • Писчий спазм.

    • Невралгия тройничного нерва.

    Причиной невралгии тройничного нерва могут быть грипп, малярия, простуда, болезни уха, носа и зубов. Невралгия тройничного нерва возникает под влиянием факторов, создающих сдавление нерва, например периостита в области костных отверстий.

    Болезнь проявляется приступами резкой боли, которая держится несколько секунд или несколько минут. Разговор, еда, умывание и давление на болезненную точку тотчас же могут вызвать приступ боли.

    При всех невралгиях чжэнь-цзютерапия весьма эффективна. Применяется первый вариант тормозного метода. При невралгии первой ветви основными точками являются цуань-чжу, цюй-ча, ян-бай, и-фэн, ся-гуань, сы-чжу-кун. При невралгии второй ветви лечебные точки сы-бай, тун-цзы-ляо, цзюй-ляо, и-фэн, цзя-чэ. При невралгии третьей ветви главные лечебные точки тин-хуэй, цзя-чэ, да-ин, и-фэн, тянь-жун. При боли в височной области используют точки цюй-бинь, тун-цзы-ляо, тай-ян. При боли в кончике носа раньше использовали точки инь-тан, су-ляо, ин-сян, что оказывало определенное действие.

    При тяжелых невралгиях тройничного нерва применяется Т-образная игла. Укол производится в точках ся-гуань (укол в прямом направлении) или тянь-жун, цзя-чэ (косое направление). Иногда иглу оставляют в точках хэ-гу или цзу-сань-ли на 24—48 часов.

    Невралгия затылочного нерва.

    Причиной невралгии затылочного нерва может быть грипп, травма затылочной области, заболевания верхних шейных позвонков. Следует помнить о возможности появления окципитальной невралгии при опухолях затылочной доли мозга, мозжечка, шейной части спинного мозга. Боль появляется в области иннервации затылочного нерва и распространяется по области шеи и теменной кости. Резкие боли могут иррадиировать в область лба и между бровями. Болевые точки находятся на сосцевидном отростке и верхнем шейном позвонке. Главные лечебные точки хоу-дин, цюй-бинь, нао-кун, тун-тянь, тянь-чжу, фэн-чи, бай-хуэй, вань-гу, ци-май, тянь-ю, тоу-цяо-инь, цюй-юань, да-чжу, шоу-сань-ли.

    Невралгия плечевого сплетения.

    Нерв плечевого сплетения имеет много ветвей, которые в свою очередь широко разветвляются. В зависимости от места болей на всех ветвях при чжэнь-цзютерапии можно использовать разные точки. Если в большом пальце отмечается двигательное нарушение, это указывает на невралгию лучевого нерва; при этом можно использовать точки би-иао, цюй-чи, шоу-у-ли, шоу-сань-ли, шан-лянь, вэнь-лю, хэ-гу, ян-си, сы-ду.

    При невралгии срединного нерва нарушается сгибание и разгибание большого пальца, среднего и мизинца. Можно использовать точки ся-бай, си-мэнь, цзянь-ши, да-лин, вай-гуань, нэй-гуань, тянь-цюань.

    При невралгии локтевого нерва нарушается сгибание и разгибание руки, мизинца и безымянного пальца. Можно использовать точки шао-хай, шэнь-мэнь, инь-си, тун-ли, цин-лин, ян-лао, чжи-чжэн, чжун-чжу.

    Невралгия n. thoracicus anterior.

    Этот нерв иннервирует грудные мышцы. При невралгии используют точки синь-шэ, ци-ху, ку-фан, у-и, ин-чуан, цзянь-цзин, цюй-чи.

    Невралгия n. thoracicus long us. N. thoracicus longus иннервирует m. serratus anticus. Для чжэнь-цзютерапии рекомендуются точки юнь-мэнь, чжун-фу, чжоу-жун, сюн-сян, тянь-си, цзянь-цзин, цюй-чи

    Невралгия n. suprascapularis.

    N. suprascapularis иннервирует m. spinalis. Для чжэнь-цзю используются точки бин-фэн, цзюй-гу, да-чжу, цзянь-вай-шу, цзянь-чжун-шу, цзянь-цзин, цюй-юань, синь-шэ, тянь-цзун, цзянь-чжэнь.

    Невралгия n. subscapularis.

    N. subscapularis иннервирует m. subscapularis и m. teres major. Для чжэнь-цзю можно использовать точки цзянь-чжэнь, цзянь-юй, тянь-цзун, да-чжу, цзянь-ляо, цюй-юань, а также точки гао-хуан, цзянь-цзин, да-чжу.

    Невралгия подмышечного нерва.

    Подмышечный нерв нннервирует m. deltoideus и т. teres minor. Для чжень-цзю используются точки цзянь-шу, цзянь-чжэнь, цзи-цюань, тянь-цюаиь, сяо-лэ.

    Межреберная невралгия. Межреберная невралгия характеризуется болями постоянного характера, временами приступообразно резко усиливающимися, в одной или нескольких межреберных областях. Иногда боли носят опоясывающий характер. При большой интенсивности они могут иррадиировать в область плеча и спины с одной стороны.

    При чжэнь-цзютерапии применяется первый вариант тормозного метода в точках фэн-мэнь, фэй-шу, цзюе-инь-шу, синь-шу, гэ-шу, дань-шу, юй-чжун, шэнь-цан, лин-сюй, бу-лан, син-цзянь, чжи-гоу, цюй-чи.

    Невралгия запирательного нерва.

    При поражении запирательного нерва наряду с возникновением болей нарушаются повороты бедра кнаружи.

    При чжэнь-цзютерапии, кроме точек, используемых при невралгии бедренного нерва, выбираются следующие главные точки: мин-мэнь, шэнь-шу, инь-лянь, у-ли, ци-мэнь, инь-бао, цюй-цюань, чжун-ду, синь-цзянь, инь-лин-цюань.

    Невралгия срамного нерва

    Невралгия срамного нерва в большинстве случаев возникает вследствие мастурбации или при излишествах в половой жизни. Боль яичка распространяется по срамной ветви в область поясницы, яичко припухает, чувствительность повышена.

    Чжэнь-цзютерапия оказывает хорошее действие. Обычно используют точки шэнь-шу, да-чан-шу, ци-хай-шу, гуань-юань-шу, ба-ляо, би-гуань, гуань-юань, чжун-цзи, цюй-гу.

    Ишиас.

    Причиной ишиаса, кроме охлаждения, могут быть воспалительные процессы в полости таза (особенно воспаление придатков), обли-терирующий эндартериит и атероматоз в области бедренной артерии, сак-роилиит, спондилартрит, различные инфекции и расстройства обмена веществ (так, например, сахарный диабет).

    Обычно боли при ишиасе начинаются от поясницы, распространяются на ягодичную область, заднюю поверхность бедра и голени, иногда боль распространяется по ходу малоберцового нерва. Эти боли особенно усиливаются ночью, имеют жгучий, колющий, сверлящий характер, отдают сверху вниз. При охлаждении и после ходьбы боли усиливаются.

    При нарушении подвижности в пояснично-крестцовой области применяется укалывание по второму варианту метода торможения в точке хуань-тяо. После извлечения иглы боли уменьшаются и подвижность в области поясницы улучшается. Кроме точки хуань-тяо, обычно используют следующие точки: шэнь-шу, ци-хай-шу, да-чан-шу, сяо-чан-шу, ба-ляо, хуань-тяо, би-гуань, чэн-фу, инь-мэнь, цзу-сань-ли, сань-инь-цзяо, кунь-лунь, ян-лин-цюань, вэй-чжун, вэй-ян.

    Неврит бедренного нерва.

    Расстройства чувствительности локализуются на передней поверхности бедра и внутренней поверхности голени. При высоких поражениях бедренного нерва к понижению функций m. quadriceps femoris всегда присоединяется слабость m. iliopsoas. Невралгия бедренного нерва может быть вызвана опухолевыми процессами в полости таза, позвоночника, абсцессами в области m. iliopsoas.

    Главные точки для чжэнь-цзютерапии: сань-цзяо-шу, шэнь-шу, ци-хай-шу, сяо-чан-шу, да-чан-шу, хуань-тяо, ци-гуань, инь-бао, сюе-хай, инь-лин-цюань, ди-цзи, да-ду.

    Болезнь Рота (neuritis n. cutanei femori lateralis).

    При невритах этого нерва наблюдается нарушение чувствительности в области нижних двух третей передненаружной поверхности бедра и парестезии, реже — боли в этой же области.

    Основные точки для чжэнь-цзютерапии: мин-мэнь, шэнь-шу, ци-хай-шу, би-гуань, чжун-ду, хуань-тяо, фу-ту, лян-цю, фэн-ши, синь-цзянь. Кроме того, можно использовать те же точки, что и при невритах бедренного нерва.

    Неврит лицевого нерва и тик лицевых мышц.

    Причиной неврита лицевого нерва может быть инфекция (грипп, ревматизм, сифилис), заболевание уха, паротит, травма. При неврите лицевого нерва наступает паралич или парез мимической мускулатуры, чаще на одной стороне. Тик лицевых мышц может быть связан с периферическим раздражением или возникнуть психогенно. У детей тик лицевых мышц может возникнуть в результате подражания.

    Чжэнь-цзютерапия при параличе лицевого нерва на больной стороне проводится по второму варианту возбуждающего метода, который иногда сочетается с методом торможения (второй вариант) на здоровой стороне. При тике лицевых мышц на больной стороне применяется первый вариант тормозного метода, иногда берутся отдаленные точки на верхней и нижней конечности.

    Основные точки для чжэнь-цзютерапии: и-фэн, эр-мэнь, тин-хуэй, цзюй-ляо, сы-бай, цуань-чжу, сы-чжу-кун, цюй-бинь, цзя-чэ, тун-цзы-ляо, ди-цан, хэ-ляо. При лечении паралича лицевого нерва чжэнь часто производится в точке ди-цан в горизонтальном направлении, в точке цзя-чэ или ся-гуань, что дает значительное улучшение. Иногда применение клюющего цзю оказывает хорошее действие. При лечении тика лицевых мышц нередко оставление Т-образной иглы приводит к улучшению.

    Судороги жевательных мышц или тетаиическая судорога возникает чаще всего при менингите, психозе, эпилепсии, столбняке.

    Обычно применяется второй вариант тормозного метода в точках: и-фэн, шан-гуань, ся-гуань, цзя-чэ, сюань-лу, сюань-ли, тун-цзы-ляо, тин-хуэй, цзюй-ляо, сы-бай, сы-чжу-кун, цуань-чжу, тянь-чжу, фэн-чи, цюй-чи, шоу-сань-ли, син-цзянь, шан-цю.

    При одностороннем параличе подъязычного нерва кончик высунутого языка уклоняется в сторону паралича. Двусторонний паралич подъязычного нерва ведет к полной неподвижности языка, при этом речь становится дизартрической.

    Обычно применяется тормозной метод (второй вариант) в точках: тянь-чжу, фэн-фу, фэн-чи, я-мэнь, цзянь-цзин, тин-гун, и-фэн, чэн-цзян, лянь-цюань, фу-ту, шуй-ту, жэнь-ин, цзя-чэ, хэ-гу, ле-цюе.

    Паралич глазных мышц

    Паралич глазных мышц проявляется различно: в виде опущения верхнего века, косоглазия кнаружи или внутрь, расширения зрачка, двоения в глазах (диплопия).

    У взрослых применяется второй вариант возбуждающего метода, у детей — первый вариант. Главные точки: тун-цзы-ляо, сюань-ли, и-фэн, цзянь-чжун-шу, цзянь-ван-шу, шэнь-чжу, да-чжуй, ян-бай, сы-бай, инь-тан, тянь-чжу, цин-мин.

    Паралич добавочного нерва.

    При параличе трапециевидной.мышцы плечо больного опущено вперед, его поднятие ограничено. При параличе грудино-ключично-сосковой мышцы повороты шеи затруднены.

    Обычно применяется второй вариант тормозного метода. При параличе трапециевидной мышцы главные точки для чжэнь: цзянь-чжун-шу, цзянь-вай-шу, тянь-ляо, фу- фэнь, по-ху, гао-хуан, и-си, гэ-гуань; при параличе грудино-ключично-сосковой мышцы: вань-гу, тянь-ю, тянь-жун, тянь-чуан, син-шэ.

    Паралич диафрагмы и тоническая судорога диафрагмы.

    При поражении чувствительных волокон возникает болевой диафрагмальный синдром; боль иррадиирует к нижней части грудной клетки, к подложечной области и брюшной стенке; наблюдаются боли рефлекторного характера типа стенокардии. Чжэнь-цзютерапия при диафрагмальной боли та же, что при лечении межреберной невралгии, невроза желудка, стенокардии.

    На основании клинических наблюдений чжэнь-цзю при параличе диафрагмы проводится главным образом по второму варианту возбуждающего метода. Используются точки, расположенные в верхней части живота и средней части спины, которые сочетаются с отдаленными точками. Чжэнь проводится по второму варианту тормозного метода. При судороге диафрагмы используют главным образом отдаленные точки, которые затем сочетают с местными точками соответственно расположению диафрагмы. При этом применяется метод торможения (первый вариант). Оставление Т-образной иглы в выбранной точке на длительное время оказывает хорошее действие.

    Основные точки для чжэнь-цзютерапии: гэ-шу, гань-шу, дань-шу, пи-шу, вэй-шу, сань-цзяо-шу, бу-жун, ци-мэнь, жи-юе, чжан-мэнь, шан-вань, цзю-вэй, синь-шэ, цзянь-цзин, гао-хуан.

    В легких случаях применение пальцевого чжэнь в точках хэ-гу, нэй-гуань и теплового цзю над точками гэ-шу, гань-шу, вэй-шу, цзю-вэй оказывает хорошее действие. У тяжелобольных главным образом проводится метод чжэнь в сочетании с методом цзю. Обычно используют точки цзу-сань-ли, син-цзянь, хэ-гу, кун-цзуй, чжан-мэнь, ци-мэнь, ци-шэ, ци-ху, фэн-чи, фэн-фу, тай-си, гэ-шу, гань-шу, дань-шу, пи-шу, вэй-шу, чжун-вань, шан-вань, ю-мэнь, бу-жун, жи-юе. После прекращения гиперкинеза вводится Т-образная игла. Для этого более показаны следующие точки: хэ-гу, син-цзянь (кончик иглы кверху под углом), цзу-сань-ли (направление прямое или косое).

    При стойких и длительных гиперкинезах применение первого варианта тормозного метода иногда дает хороший результат, но требует более длительного лечения

    Пример..

    Так, например, у одного старика в больнице проводилась простатэктомия, после которой на 2-й день развилась судорога диафрагмы. Различные виды проведенного лечения не дали никакого эффекта. На 12-й день болезни начали применять чжэнь-цзютерапию. В течение 5 дней ежедневно производили укол с оставлением иглы приблизительно на один час, в результате чего промежуток между приступами судороги удлинился, интенсивность ее уменьшилась. Икота прекратилась.

    Затем сделали перерыв в чжэнь-цзютерапии на 4 дня. После прекращения чжэнь-цзютерапии возник более тяжелый рецидив, появилась рвота с кровью, сердцебиение, холодный пот, повышенная температура. На 12-й день рецидива снова начали проводить чжэнь-цзютерапию в сочетании с другими видами лечения, главным образом с приемом китайских лекарств. Чжэнь-цзютерапию проводили в течение 5 дней 3 раза в день. В одной из точек (цзу-сань-ли, син-цзянь, сюань-чжун) иглу оставляли до 5—6 часов утра, а затем извлекали. В 9 часов утра производили укол в точках, расположенных на животе (шан-вань, чжун-вань, цзянь-ли, ю-мэнь), и укол в точке тянь-шу один раз; в 15 часов проводили либо чжэнь, либо цзю приблизительно в течение часа (использовали точки цюй-чи, сань-инь-цзяо, хэ-гу, вай-гуань, вэй-шу, да-чжу, гао-хуан).

    По мере необходимости проводилось тепловое цзю в указанных выше точках, кроме точек живота. Например, когда появился кашель с трудно отхаркиваемой мокротой, применялось цзю над точкой хэ-гу; при бессоннице — цзю над точкой сань-инь-цзяо или тун-ли. После 5 дней опять проводилось обычное общеукрепляющее лечение— ежедневно чжэнь один раз или цзю 1—2 раза.

    Наши наблюдения показали эффективность длительного оставления иглы. После того как больной выздоровел, мы официально предложили в исследовательском учреждении по чжэнь-цзю разработать Т-образные иглы. Это было в декабре 1955 г.

    Неврит плечевого сплетения (плечевой плексит).

    Неврит плечевого сплетения наблюдается при травме, инфекции (грипп, ревматизм), переохлаждении.

    Неодинаково выраженные симптомы зависят от места паралича. Метод чжэнь-цзютерапии (тормозной или возбуждающий) и сочетания точек выбираются в зависимости от тех или иных симптомов.

    Точки в зависимости от очередности их применения разделены па следующие группы:

    1) фэн-фу, цуань-чжу, сы-бай, цзянь-цзин, цзянь-ляо, синь-шэ, цюй-чи, ян-чи, эр-цзянь, тянь-гю;

    2) фэн-чи, юй-яо, тун-цзы-ляо, цзянь-вай-шу, цзянь-юй, тянь-фу, чи-цзе, пянь-ли, шао-фу;

    3) тянь-чжу, тянь-дин, сы-чжу-кун, си-мэнь, сань-цзянь, чжун-чжу, цин-мин;

    4) тянь-чуан, цзянь-вай-шу, цзюй-гу, тянь-цюань, тянь-цзин, цзянь-ши, шоу-сань-ли, хэ-гу, ян-гу, ян-си.

    Паралич n. suprascapularis (нарушение двигательной функции mm. supra-infraspinatus).

    Для чжэнь-цзютерапии используются точки: тянь-чжу, синь-шэ, цзянь-цзин, тянь-цзун, цзянь-чжэнь, цзянь-юй, бин-фэн, цзянь-вай-шу, -цзянь-чжун-шу, нао-хуэй, би-нао, синь-шэ, цзи-цюань, тянь-цюань, цюй-чи, шоу-сань-ли, сы-ду.

    Расстройство двигательной функции m. subscapularis, m. latissimus dorsi и т. teres major.

    При этом показано иглоукалывание о точках: цзянь-чжэнь, тянь-цзун, шэнь-тан, гэ-гуань, хунь-мэнь, и-шэ, гао-хуан. Кроме того, в тех же точках, что и при параличе п. suprascapularis.

    Паралич n. thoracicus anterior.

    Главные точки для чжэнь-цзютерапии: цзянь-чжун-шу, цзянь-вай-шу, цзянь-цзин, юй-чжун, шэнь-цан, лин-сюй, шэнь-фэн, ку-фан, у-и, ин-чуан, чжоу-жун, сюн-сян, ян-чи, да-лин, ян-гу, ян-си и другие точки плеча (см. лечение паралича плечевого сплетения).

    Паралич n. thoracicus lоngus.

    Главные точки для чжэнь-цзютерапии: ши-доу, ци-мэнь, жи-юе, чжан-мэнь, цзин-мэнь, чжэ-цзинь, тянь-си, тянь-дин, тянь-чуан, чжун-фу, да-бао, сань-цзяо-шу, шэнь-шу, ци-хай-шу, да-чан-шу, сяо-чан-шу. Кроме того, можно использовать те же точки, что и при лечении паралича п. suprascapularis.

    Проводится примерное сочетание точек цюй-чи, шоу-сань-ли, чжи-гоу, нэй-гуань, чжи-чжэн, лин-дао.

    Паралич лучевого нерва.

    Главные точки для чжэнь-цзютерапии: цзянь-цзин, цзюй-гу, цзянь-юй, нао-хуэй, цюй-чи, шоу-сань-ли, шан-лянь, ся-лянь, ян-чи, кун-цзуй, тай-юань, юй-цзи, шао-шан, хэ-гу, эр-цзянь, сань-цзянь. Эти точки можно сочетать с точками синь-шэ, да-чжун тао-дао, да-чжу, фу- фэнь.

    Паралич локтевого нерва.

    Локтевой нерв иннервирует безымянный палец и мизинец. Его двигательная функция состоит в сгибании кисти, безымянного пальца, мизинца и, кроме того, в сведении и разведении пальцев, приведении большого пальца.

    При параличе локтевого нерва отмечается ограничение подвижности мизинца, ограничение сгибания основных фаланг всех пальцев и концевых фаланг IV—V пальцев. Вследствие атрофии межкостных мышц образуется контрактура типа когтистой лапы.

    В начальном периоде заболевания применяется метод возбуждения (второй вариант), при большой длительности паралича — метод торможения (второй вариант). На стороне паралича используют следующие главные точки: цзянь-чжун-шу, цзянь-вай-шу, цзянь-цзин, цин-лин, шао-хап. сы-ду, чжи-чжэн, ци-мэнь, лин-дао, шэнь-мэнь, ян-ляо, ян-гу, вань-гу, которые можно сочетать с точками на задней поверхности шеи, на спине.

    Паралич срединного нерва.

    Основные точки для чжэнь-цзютерапии: цзянь-чжун-шу, цзянь-вай-шу, цзянь-цзин, тянь-фу, тянь-цюань, цин-лин, юй-цзи, си-мэнь, нэй-гуань, цзянь-ши, да-лин, сы-ду, чжи-гоу. Приемы чжэнь-цзю и сочетание точек те же, что при лечении паралича лучевого нерва.

    Паралич болышеберцового нерва.

    Точки для чжэнь-цзютерапии те же, что и при лечении паралича седалищного нерва. Кроме того, используют точки вэй-чжун, сань-инь-цзяо, цзяо-синь, тай-си, шан-цю, син-цзянь, гунь-сунь.

    Паралич малоберцового нерва.

    Применяются чжэнь-цзютерапия в тех же точках, что и при параличе седалищного нерва. Кроме того, используют точки вэй-ян, цзу-сань-ли, шан-цзюй-сюй, ся-цзюй-сюй, тяо-коу, сюань-чжун, ся-си, цю-сюй, нэй-тин, кунь-лунь.

    Спазм икроножных мышц.

    Применяется первый вариант тормозного метода. Главные точки: чэн-фу, хуань-тяо, цзу-сань-ли, шан-цзюй-сюй, тяо-коу, би-гуань, вэй-чжун, чэн-цзинь, чэн-шань, хэ-ян, сань-инь-цзяо, пу-шень, цзин-мэнь.

    Писчий спазм.

    Применяется первый вариант тормозного метода. Главные точки: сань-цзянь, хэ-гу, чжун-чжу, хоу-си, ян-чи, тай-юань, ле-цюе, кун-цзуй, цюй-чи, чжи-гоу, ян-лао, ян-си, тун-ли, цзянь-ши.


Головные боли и мигрень

  • Мигрень

    • Головные боли как симптом возникают при самых различных заболеваниях и нередко представляют большие трудности в смысле диагностического истолкования. Они могут возникнуть при общих инфекциях и интоксикациях, травмах мозга, сосудистых нарушениях (гипертоническая болезнь, церебральный артериосклероз), заболеваниях придаточных полостей носа, опухолях мозга, эндокринных заболеваниях (климакс). Головная боль — одна из постоянных жалоб при неврастении и у больных с различными невротическими состояниями. Чжэнь-цзютерапия назначается только после выяснения причины заболевания и прежде всего должна быть направлена на устранение этой причины. Так, например, было установлено, что у больного головная боль в области лба была следствием невралгии затылочного нерва.

    Этому больному во время приступа головной боли было проделано укалывание в точке фэн-чи. После введения иглы производилось легкое и медленное вращение иглы, что вызвало ощущение, отдающее от. затылка и носа в лоб, после чего головная боль прекратилась. Затем игла была оставлена больше чем на 10 минут. С той поры боль в области лба, которой больной страдал в течение многих лет, не повторялась.

    Другому больному с головной болью и привычным запором производилось иглоукалывание и прижигание в точках головы, поясничной области и на нижних конечностях. В результате лечения запор и головная боль прошли.

    Использовались следующие точки: да-чан-шу, сань-цзяо-шу, цзу-сань-ли, ян-лин-цюань. Кроме того, у некоторых больных при головной боли применялось только теплое прижигание над точкой цзу-сань-ли или сюань-чжун. При вызывании ощущения с отдачей в ногу головные боли немедленно прекращались (этот метод несколько раз применялся у больных с гипертонической болезнью, гипотонической болезнью и неврастенией, а также у больных с головной болью, начинающейся в связи с переутомлением).

    При лечении головных болей обычно используются точки тянь-чжу, фэн-чи, фэн-фу, синь-шэ, цзянь-цзин, цян-цянь, бай-хуэй, шуай-гу, тоу-вэй, сюань-ли, тай-ян, шан-син. Кроме указанных точек, одновременно можно применять прижигание и укалывание в точках цюй-чи, вай-гуань, цзу-сань-ли, сюань-чжун, сань-инь-цзяо, гао-хуан, да-чжу как общеукрепляющее лечение.

    Мигрень

    Мигрень относится к группе ангионеврозов и характеризуется периодически возобновляющимися приступами головной боли, часто локализующимися в одной половине головы.

    Приступы мигрени обычно начинаются в молодом возрасте. Провоцирующими факторами могут быть переутомление, волнение, алкогольное опьянение, перегревание. У женщин приступ мигрени может возникнуть перед менструальным циклом. Приступ мигрени длится несколько часов, иногда несколько дней. Боль локализуется в определенном участке головы, лицо обычно бледнеет, конечности становятся холодными.

    Применяется тормозной метод (первый вариант) чжэнь-цзютерапии. Помимо точек, используемых для лечения головной боли, рекомендуются следующие точки: хань-янь, сюань-лу, сюань-ли, ян-бай, цуань-чжу, хэ-ляо, шоу-сань-ли, хэ-гу, цзя-чэ, чэн-цзян, тун-цзы-ляо, чжун-вань, нэй-тин, тай-ян, гуань-юань, сань-инь-цзяо.

    Не рекомендуется брать много точек на одну процедуру. У некоторых больных приступ купируется при использовании отдаленных точек (первый вариант тормозного метода).

    Нами проводилось лечение больного, страдавшего мигренью больше 20 лет. В прошлом во время каждого приступа он принимал обезболивающие препараты, которые мало помогали. В последние 3 года было 4 приступа. Больной получил четыре процедуры иглоукалывания и прижигания. Первая процедура: укалывание в точке сюань-чжун на больной стороне и прижигание над точкой цзу-сань-ли (обеих сторон). Вторая процедура: укалывание в точке хэ-гу с двух сторон. Третья процедура: укалывание в обе точки снн-цзянь. Четвертая процедура: укалывание и прижигание в обе точки цзянь-цзин. В этом случае быстро прекратилась боль. У больного восстановилась работоспособность.


НЕВРОЗЫ

  • Неврастения
  • Психастения.
  • Истерия

    • Термин невроз известен в медицине давно. К неврозам относят заболевания не связанные с анатомическими нарушениями со стороны нервной системы, и в развитии которых, как показали работы И. П. Павлова и его школы, основную роль играют функциональные расстройства высшей нервной деятельности.

    В настоящее время различают три основные формы неврозов: 1) неврастению, 2) психастению и 3) истерию. Как следует из современных представлений, основным фактором развития всех этих форм заболевания является нарушение взаимоотношений между возбудительным и тормозным процессом в деятельности коры головного мозга. В зависимости от типа нервной деятельности эти нарушения у людей выявляются по-разному

    При всех формах неврозов имеются показания к применению чжэнь-цзютерапии. Однако выбор методики и приемов зависит от симптоматики, конкретного состояния больного и особенностей течения и развития процесса.

    Неврастения

    Неврастения является одной из наиболее распространенных форм невроза. В основе ее лежит перенапряжение или раздражительного, или тормозного процесса, или подвижности нервных процессов. Клинически она проявляется сочетанием симптомов повышенной возбудимости и истощаемости.

    Наиболее характерными для неврастении являются следующие симптомы: головная боль, головокружение, нарушение сна (сон поверхностный, кошмарные сновидения, бессонница), неустойчивость настроения, повышенная возбудимость, быстрая утомляемость, ослабление памяти, понижение работоспособности. Нередко боли в области сердца, сердцебиение, лабильность вазомоторов в виде быстрого покраснения или побледне-ния лица, потливость, похолодание конечностей, диспепсические расстройства, нарушение аппетита, запор. Иногда на первый план выступают жалобы на нарушение половой деятельности в виде половой слабости, частых поллюций, преждевременного семяизвержения (ejaculatio praecox). По мере развития заболевания присоединяется подавленное настроение, чувство неуверенности в себе.

    Чжэнь-цзютерапия дает при этом заболевании благоприятный эффект, наступающий в одних случаях быстро, в других (в зависимости от стадии развития и тяжести течения) после длительного курса лечения. Методика, техника, выбор и сочетание точек для воздействия чжэнь-цзю определяются ведущими симптомами заболевания. Наиболее часто лечение начинают с прн.уенения второго варианта тормозного метода. Первый курс лечения продолжается 1—2 недели, процедуры ежедневно. Чжэнь и цзю производятся в следующих точках: да-чжу (или гао-хуан), цзу-сань-ли, хэ-гу (или нэй-гуань), сань-инь-цзяо, шэнь-мэнь (или тун-ли), сюань-чжун, бай-хуэй (или да-чжуй), фэй-шу, мин-мэнь (или ян-гуань), да-чан-шу (или сань-цзяо-шу), шэнь-шу (или пан-гуан-шу), чжун-цзи (или гуань-юань), цзянь-чжун-шу, вэй-шу, цюй-чи (или вай-гуань), син-цзянь (или нэй-тин). Лечение нужно начинать с воздействия на причинные моменты, лежащие в основе данного симптома. Так, например, если бессонница возникает вследствие неприятных ощущений, то сначала используют точки сань-инь-цзяо, тун-ли, гао-хуан, сюань-чжун. Если имеются диспепсические явления, то прежде всего применяется воздействие в точках цзу-сань-ли, вэй-шу, да-чан-шу, хэ-гу. У мужчины при нарушении половой функции прежде всего нужно иглоукалывание производить в точках вэй-шу, чжун-цзи, гуань-юань, мин-мэнь. При применении чжэнь следует избегать возникновения у больного болей и чувства напряжения. Можно обучить больного или членов его семьи применению цзю в определенные точки с тем, чтобы вовремя предупредить возникновение некоторых симптомов. Необходимо поддерживать у больного бодрость, жизнерадостность. Больной должен ежедневно заниматься гимнастикой, обращать внимание на соответствующее питание, закалять здоровье, чтобы процессы высшей нервной деятельности постепенно достигли нормального равновесия. В начале заболевания, особенно если оно развилось остро, работу рекомендуется временно прекратить.

    Психастения.

    На первый план при психастении выступает, по мнению И. П. Павлова, преобладание в поведении больных корковых тенденций над подкорковыми и патологическое превалирование второй сигнальной системы над первой.

    Основными симптомами при психастении является чувство неуверенности в своих действиях и поступках, нерешительность, страх перед малейшими трудностями, склонность к навязчивым состояниям (страх высоты, боязнь открытых площадей) и т. д. Однако больной относится критически к своим навязчивым состояниям.

    Применение чжэнь-цзютерапии для борьбы с рядом симптомов дает весьма благоприятный эффект. Так, например, если больной испытывает страх перед темнотой, то чжэнь-цзютерапию нужно проводить в вечернее время либо перед сном, что дает больному возможность спокойно спать. Если больной испытывает страх перед высотой или глубиной (глубокая яма, колодец), то, проведя сеанс чжэнь-цзютерапии, больного нужно заставить выйти на балкон или посмотреть в глубину колодца.

    После курса лечения навязчивые состояния нередко исчезают; наряду с этим наступает улучшение общего психического состояния. Что касается выбора точек и их сочетаний при чжэнь-цзютерапии, то они обусловливаются ведущими симптомами и в основном те же, что и при лечении неврастении; в большинстве случаев показано применение первого варианта тормозного метода.

    Истерия

    Истерия — это невроз, характеризующийся повышенной эмотивностыо и внушаемостью и проявляющийся часто в виде нарушений (преимущественно местных) моторики и чувствительности. Характерным для истерии, согласно данным И. П. Павлова, является нарушение правильного взаимодействия основных систем, выражающееся в преобладании первой сигнальной системы и подкорки над второй сигнальной системой. Истерические симптомы являются результатом повышенной эмотивности и внушаемости, которые имеют в своей основе хроническую слабость коры и превалирование деятельности подкорки.

    Симптомы истерии весьма многообразны и полиморфны по своим проявлениям. Так, со стороны чувствительной сферы они проявляются в виде болей, анестезий, гиперестезии, парестезии, причем обычно область их распространения не соответствует анатомической иннервации. Из двигательных расстройств наблюдаются параличи, дрожание и контрактуры, ги-перкинезы, которые возникают, как правило, под влиянием психической травмы и обычно не дают картины истинного паралича центрального или периферического типа. Нередко имеется и ряд симптомов со стороны вегетативной нервной системы в виде отрыжки, рвоты (спазм привратника), поносов, запоров, метеоризма, анорексии; часто наблюдается тахикардия, обморок и местные ангиоспазмы.

    При истерии наблюдается и много других разнообразных нарушений функции в виде расстройства речи, заикания, немоты, глухонемоты. Наиболее грубыми клиническими симптомами являются истерические припадки, возникающие обычно как реакция на какую-либо психическую травму или даже на незначительную неприятность. Истерические припадки имеют ряд характерных черт, отличающих их от эпилептиформных припадков другого происхождения. Падая, больной не ушибается, не теряет сознания, прикус языка отсутствует, припадки, как правило, не бывают в ночное время и когда больной находится один в комнате.

    Чжэнь-цзютерапия при истерии применяется как для борьбы с отдельными симптомами, так и при истерических припадках, а также для воздействия на общее состояние. Обычно начинают с систематического курса лечения с воздействием на точки, расположенные в области спины, на конечностях и в области живота, применяя при этом второй вариант тормозного метода. Во время приступа судорог применяется первый вариант возбуждающего метода в точках фэн-фу, да-чжу, жень-чжун, хэ-гу и чувствительных периферических точках. В стадии предвестников припадка нужно применять первый вариант тормозного метода в точках фэн-фу, цзянь-цзин, иэнь-мэиь. При сильных судорогах вместо введения игл можно применить сильное давление пальцем в соответствующие точки (пальцевое чжэнь).

    Автор указывает, что при применении пальцевого чжэнь в точках фэн-фу в течение 30 минут удавалось купировать начинающийся судорожный припадок. Применению пальцевого чжэнь можно обучить самого больного либо его близких. В качестве примера приводится случай истерии, при котором применение пальцевого чжэнь в точках фэн-фу предотвращало развитие припадков.

    Если по окончании припадка остаются другие симптомы, то применяется второй вариант возбуждающего метода в точках жэнь-чжун, ян-си, ле-цюе, да-лин, шэнь-тан (особенно в случаях, когда имеется смена настроения — смех, вскрикивания, плач). При истерическом плаче и тоске применяется цзю в точках жэнь-чжун и цзя-чэ; при депрессии (?) проводят цзю в точках шао-шан и синь-шу и чжэнь в точках юн-цюань, чжун-вуань, шэнь-мэнь.


ПСИХИЧЕСКИЕ ЗАБОЛЕВАНИЯ

  • Шизофрения
  • Маниакально-депрессивный психоз

    • Описание клинических проявлений нарушений психики и применяемых при этом методов народной медицины встречается еще в древней китайской литературе. Для лечения психозов применялись различные приемы и методы чжэнь-цзютерапии; указания на некоторые из них имелись в старинных медицинских книгах, другие являлись секретными, составляли предмет семейной тайны и передавались из поколения в поколение. Некоторые из этих методов в настоящее время стали известны и подвергнуты специальному изучению.

    Ниже приводятся данные о применении чжэнь-цзютерапии при следующих формах психозов, лечение которых проводилось в институте автором и его сотрудниками, а именно при: 1) шизофрении, 2) маниакально-депрессивном психозе и 3) реактивных состояниях. Число наблюдений пока невелико.

    Шизофрения

    Шизофрения — одно из часто встречающихся в психиатрической практике заболеваний, имеющее тенденцию к хроническому течению и прогрес-сированию. Начинается чаще в молодом возрасте. Симптомы заболевания очень полиморфны по своим проявлениям. Характерным для шизофрении является распад единства психики, ее расщепление. Не имея специфических симптомов, шизофренический процесс может затрагивать все области психической деятельности: эмоционально-аффективную сферу, мышление, восприятие, волю и т. д. В своем развитии заболевание, как правило, проходит несколько стадий: начальную стадию, стадию развитого заболевания и конечную (исходную).

    С анатомо-физиологической точки зрения начальная стадия представляет собой функционалы-га обратимые нарушения; с позиций учения И. П. Павлова ее можно рассматривать как проявление охранительного торможения.

    Во второй стадии имеют уже место функционально-деструктивные изменения в нервных клетках и развивается состояние запредельного торможения.

    Если во второй стадии не наступает излечения заболевания, то патологический процесс переходит в последнюю, исходную, стадию — стадию шизофренического дефекта. Однако анатомически при ней нет такой грубой деструкции нервных клеток, как при других органических заболеваниях головного мозга.

    Клинически начальная стадия протекает обычно либо в виде неврастенических проявлений, либо с остро развивающимися психотическими симптомами вплоть до спутанности сознания.

    Во второй стадии (стадии развитого заболевания) выделяют четыре основные формы шизофрении (некоторые авторы это деление доводят до

    6—8 форм).

    1. Простая форма. При ней на первый план выступают явления нарастания аффективной тупости, интеллектуальной непродуктивности (и ряд других симптомов). Эта форма характеризуется медленным нарастанием дефекта.

    2. Гебефреническая форма. Характерным для нее является нелепость и дурашливость поведения, нарушение мышления. Течение большей частью неблагоприятное, сравнительно быстро развивается слабоумие.

    3. Параноидная форма проявляется наличием различного рода бредовых идей. Часто при этой форме имеют место психические автоматизмы, слуховые галлюцинации (и другие нарушения психики). Течение медленное и в отношении дефекта более благоприятное.

    4. Кататоническая форма обычно проявляется в виде ката-тонического возбуждения или в застывании (вплоть до кататонического ступора с полной неподвижностью).

    Таковы вкратце основные формы шизофрении. Что касается лечения их чжэнь-цзютерапией, то клинический опыт в этом отношении в Институте китайской народной медицины еще очень мал. Еще не установлены закономерности в применении приемов и точек. Однако уже имеются первые попытки применения этого метода при некоторых формах шизофрении. В качестве клинической иллюстрации приводится краткое описание течения заболевания у больной Янь Сию-жун, находившейся в состоянии кататонического ступора, которой после безуспешного лечения рядом современных кетодов в различных лечебных учреждениях был применен метод чжэнь-цзютерапии.

    В течение года больная целыми днями лежала в постели с закрытыми глазами, отказывалась от еды, не разговаривала, не двигалась. Отмечалась задержка стула и мочеиспускания, больная была резко истощена, бледна. Ела только тогда, когда ей насильно открывали рот н вводили пищу. В таком состоянии больная была доставлена в Институт китайской народной медицины, где ей была применена чжэнь-цзютерапия.

    Первый этап применения чжэнь состоял в том, чтобы установить, существует ли у больной какая-либо реакция на уколы. Для этого производилось воздействие в точку чжун-вуань. Иглу вводили медленными вращательными движениями. Несмотря на то. что у больной с подобного рода состоянием преобладали тормозные процессы н был показан возбуждающий метод, однако ввиду ее резкого истощения и слабости метод быстрого введения не был использован, так как внезапный укол у такого рода ослабленных больных может повлечь за собой непредвиденные осложнения. Исходя из этого, иглу вводили медленно, а в дальнейшем применяли в течение 2 минут смешанное пунктировапие. Уже после первого сеанса появилась реакция на воздействие, выразившаяся в глубоком вздохе; в дальнейшем дыхание стало глубже и ровнее, пульс лучшего наполнения, появились движения глазных яблок. Смешанное пунктирование в точке чжун-гуань производилось еще в течение одной минуты, а затем иглу извлекали медленными вращательными движениями. В последующие дни применялось воздействие в обеих точках цзя-чэ методом быстрого поверхностного укола с последующим смешанным пунктированием в течение 2 минут и извлечением иглы быстрыми вибрирующими движениями. После воздействия иглоукалыванием в указанных точках больная начала слегка открывать и закрывать рот. Для борьбы с атонией кишечника одновременно проводился массаж живота.

    3 дальнейшем лечение чжэнь проводилось один раз в 3 дня, прн этом применялось воздействие не более чем в 3—6 точках.

    У данной больной иглоукалывание производилось в следующие точки: да-чан-шу. тянь-шу, гуань-юань, мин-мэнь, пан-гуан-шу, цзу-сань-ли, сань-инь-цзяо, инь-мэнь, шан-гуань, чжун-гуань, вэй-шу, дань-шу, тяо-коу, ди-цан, кунь-лунь, бай-хуэй, тянь-чжу, шэнь-тин, цзя-чэ, тянь-жун, да-ин, жэнь-чжун, чэн-цзян, хэ-гу, да-лин. Уже в течение первой недели лечения у больной появилось самостоятельное (без помощи катетера) мочеиспускание и стул. Вначале больную кормили только жидкой пищей, а потом у нес появилась возможность глотать и более твердую пищу. Далее был выработан лечебный план на 2 месяца. Задачей его являлось не только закрепление достигнутых результатов, но и стремление добиться повышения аппетита, укрепления общего состояния больной и восстановления речи.

    Кроме указанных выше точек, чжэнь проводилась дополнительно и в следующие точки: цюй-гу, шэнь-мэнь, вай-гуань, нэй-гуань, я-мэнь, фэн-фу, фэн-чи, цзянь-цзин, да-чжу, гао-хуан, и-фэн, сы-бай, ин-сян. На второй месяц данного этапа лечения в течение каждого сеанса проводилось воздействие чжэнь в 2—4 точках с применением второго варианта тормозного метода. По истечении 2 месяцев лечения чжэнь был сделан перерыв. Состояние больной продолжало постепенно улучшаться, однако отсутствие речи стойко держалось. Было решено применить цзю над точкой я-мэнь, а в дальнейшем производить сочетанное воздействие чжэнь и цзю в этой точке. Следующий этап лечения продолжался около 3 месяцев. Сеансы проводились один раз в 3 дня. Применялось сочетание чжэнь и цзю в следующих точках: я-мэнь, фэн-фу, фэн-чи, хэ-гу, цзя-чэ, цюй-гу, цзу-сань-ли, гань-шу, сань-инь-цзяо.

    В течение последующих 6 месяцев сеансы чжэнь-цзютерапии проводились вначале один раз в неделю, затем один раз в 2 недели. В дальнейшем чжэнь-цзютерапия применялась только для борьбы с отдельными симптомами. Больная находилась под наблюдением н периодически лечилась в течение 3—4 лет. Лечение было закончено со значительным улучшением. Больная возвратилась к занятиям и закончила институт.

    Приведенные в настоящем наблюдении данные показывают, что заболевание в своем обратном развитии под влиянием чжэнь-цзютерапии прошло ряд этапов. Все это заслуживает внимания и углубленного изучения.

    Маниакально-депрессивный психоз

    Заболевание характеризуется периодическими приступами. Последние могут проявляться либо маниакальным, либо депрессивным состоянием. Частота приступов у разных больных различна. У одних больных в течение жизни наблюдаются только депрессивные фазы, у других — только маниакальные, а у третьих — и те и другие. Иногда одна фаза сразу же переходит в другую. Заболевание чаще начинается в молодом возрасте.

    Для маниакальной фазы характерна следующая триада: а) повышенное, веселое настроение; б) облегчение и ускорение интеллектуальных процессов; в) психомоторное (речевое и двигательное) возбуждение. Нередко у этих больных наблюдается резкое усиление ряда инстинктов (пищевого, полового).

    С точки зрения учения И. П. Павлова принято считать, что при маниакальной фазе превалирует возбуждение в подкорковых областях и ослаблено тормозное влияние коры на подкорку.

    Для депрессивной фазы характерны следующие основные проявления: а) пониженное, тоскливое настроение; б) замедление, заторможенность интеллектуальных процессов; в) психомоторная (речевая и двигательная) заторможенность. Со стороны соматической сферы отмечается резкое снижение аппетита, склонность к запору, задержка менструаций.

    Таким образом, в основе депрессивной фазы лежат тормозные процессы в нервных клетках головного мозга. Основным проявлением маниакально-депрессивного психоза является смена маниакального и депрессивного состояния, но иногда при нем наблюдаются и смешанные состояния.

    Основные принципы применения чжэнь-цзютерапии при данном заболевании следующие: при наличии тяжелого маниакального состояния применяется первый вариант тормозного метода, при более легком — второй вариант тормозного метода. При депрессивной фазе применяется второй вариант возбуждающего метода. Основные, наиболее часто используемые при чжэнь-цзютерапии точки следующие: бай-хуэй, шэнь-тин, фэн-фу, тянь-чжу, да-чжу, жэнь-чжун, шэнь-мэнь, цюй-чи, кунь-лунь, инь-бай, хэ-гу, чжун-чун, тай-чун, чжун-вань, шэнь-цюе, сань-инь-цзяо, шэнь-май.

    При глубокой депрессии можно применить и метод быстрого укола, однако иногда это может повлечь за собой развитие временной мании.


Реактивные состояния

Острое реактивное состояние возникает обычно после внезапной психической травмы. Оно может проявляться в виде депрессивного синдрома, двигательного возбуждения с расстройством сознания, а также в форме параноидных реакций (реактивное бредообразование). Прогноз при реактивных состояниях, как правило, благоприятный.

Основная цель применения чжэнь-цзютерапии сводится к укреплению общего состояния больного. Обычно применяется тормозной метод (второй вариант). Основные наиболее важные точки: бай-хуэй, фэн-фу, синь-шу, гао-хуан, дань-шу, пи-шу, да-чан-шу, шой-чи, нэй-гуань, шэнь-мэнь, точках цзу-сань-ли, сюань-чжун, цзе-си, нэй-тин. При остром реактивном состоянии воздействие чжэнь-цзю в этих точках можно сочетать с применением возбуждающего метода в точках шао-шан, жэнь-чжун, юн-цюань, хэ-гу.


Глава IV

Глава IV
ХИРУРГИЧЕСКИЕ БОЛЕЗНИ


Флебиты

Чжэнь-цзютерапия флебитов в комплексе с общеизвестными методами лечения или только чжэнь-цзю дает ободряющий результат.

Чжэнь и цзю в точках на больной стороне и вблизи от патологического очага производится по первому варианту тормозного метода, а в точках, отдаленных от очага,— по второму варианту этого же метода. Часто применяемые точки: да-чжуй, шань-чжу, цзянь-цзин, мин-мэнь, хуань-тяо, чжи-бянь, фэн-ши, цзу-сань-ли, сань-инь-цзяо, цюй-чи, фу-лю.


Варикозное расширение вен

Применяется второй вариант тормозного метода в точках вай-хуэй, да-чжуй, шэнь-чжу, мин-мэнь. При чжэнь-цзю вблизи от варикозных узлов рекомендуется второй вариант возбуждающего метода.


Облитерирующий тромбартериоз

В настоящее время для лечения этого заболевания применяется много методов лечения, однако ни один из них не дает удовлетворительного результата. Опыт лечения облитерирующего тромбартериоза методом чжэнь-цзю небольшой.

Клинические наблюдения последнего времени показывают, что чжэнь-цзютерапия способствует прекращению боли и улучшению общего состояния больного.

Применяется первый вариант тормозного метода. При проведении чжэнь-цзю на больной конечности используются точки хуань-тяо, цзу-сань-ли, кунь-лунь, тай-си, сюань-чжун, а в области поясницы — да-чан-шу, шан-ляо, цы-ляо, чжун-ляо, ся-ляо, чжи-бянь.


Тромбофлебиты

Чжэнь-цзютерапия применяется в комплексе с общепринятыми методами лечения. При проведении чжэнь-цзю в области болезненного очага применяется второй вариант тормозного метода (улучшается местное кровообращение), а в области, несколько отдаленной от очага, — первый вариант этого метода (прекращаются боли). При тромбофлебитах нижних конечностей рекомендуется одновременно проводить чжэнь-цзю в точках на спине и на верхней конечности по второму варианту тормозного метода. Чжэнь и цзю в отдаленных от очага точках повышают сопротивляемость организма и улучшают общее кровообращение.

Наиболее часто используемые точки: фэн-фу, да-чжуй, шэнь-чжу, цзянь-цзин, да-чжу, гао-хуан, мин-мэнь, ян-гуань, да-чан-шу, ба-ляо, инь-лянь, хуань-тяо, цюй-цюань, фу-ту, сюе-хай, инь-лин-цюань, цзу-сань-ли, цюй-чи, вай-гуань, нэй-гуань, шэнь-мэнь, тун-ли. В области отека цзю запрещается.


Тендовагинит

Чжэнь-цзютерапия снимает боли и восстанавливает функцию пораженной конечности. При лечении тендовагшшта большого пальца (руки и ноги), как правило, чжэнь и цзю проводятся около больного места. Главные точки: ле-цюе, тай-юань, ян-си, да-лин, хэ-гу, цюй-чи, вай-гуань и т. д.

Первая больная с тендовагинитом, которую пришлось лечить автору, была 70-летняя женщина. На основании данных рентгенографии был установлен точный диагноз и больной была предложена операция. Больная от операции отказалась, тогда автор решил испробовать чжэнь-цзютерапию. Лечение проводилось почти ежедневно больше месяца. Больная выздоровела.


Аппендицит

При острых хирургических заболеваниях чжэнь-цзютерапия может применяться только в качестве подсобного симптоматического средства. Следует предостеречь врачей от легкомысленного отношения к этому методу при лечении острого аппендицита. Чжэнь-цзютерапия при этом заболевании может быть применена только после установления точного диагноза перед операцией с целью уменьшения болей и успокоения больного. В этих случаях можно применить первый вариант тормозного метода; чжэнь-цзю проводится в точках цзу-сань-ли, хуан-шу, фу-шэ, нэй-гуань, цюй-чи, ци-хай-шу, да-чан-шу. Чжэнь можно одновременно проводить в 2—4 точках. Если используется одна точка, то продолжительность чжэнь соответственно увеличивается; можно эту процедуру проводить в день несколько раз.

При хроническом аппендиците чжэнь-цзютерапией можно снять боли и предупредить рецидивы. Используются те же точки, что и при остром аппендиците.


Геморрой

Чжэнь-цзютерапия оказывает хорошее действие при геморроидальных кровотечениях, воспалении геморроидальных узлов и при болях.

Как правило, применяется тормозной метод в точках шэнь-шу, ци-хай-шу, да-чан-шу, сяо-чан-шу, мин-мэнь, чан-цян, бай-хуэй, чжи-бянь, чэн-фу, сюань-чжу, сань-инь-цзяо; чэн-шань, кунь-лунь, хуэй-ян.

Автор располагает большим опытом эффективного лечения геморроидальных кровотечений методом теплового цзю над точкой чан-цян. Сеанс цзю продолжается 20 минут. Хороший результат получен и при применении чжэнь в точках сань-инь-цзяо и кунь-лунь (2—3 сеанса).

По материалам хирургического отделения больницы китайской народной медицины, геморрой и свищи заднего прохода успешно лечатся неоперативными методами[1].


Выпадение прямой кишки

Как показывает опыт автора, чжэнь-цзютерапия дает хорошие результаты. Применяется второй вариант тормозного метода в точках бай-хуэй, сань-цзяо-шу, шэнь-шу, да-чан-шу, ба-ляо, тянь-шу, вай-лин, чжун-чжу, чан-цян, цзу-сань-ли, юн-цюань, яо-шу. Весной 1955 г. врачи курсов усовершенствования по чжэнь-цзютерапии при медицинских вузах при прохождении практики в деревнях успешно лечили этим методом выпадение прямой кишки с длительностью заболевания свыше 10 лет.


Острый перитонит

При остром диффузном перитоните чжэнь-цзютерапия не рекомендуется. При ограниченных, а также подострых формах перитонита чжэнь-цзютерапия успокаивает боли и способствует устранению воспалительного процесса. Как правило, применяется второй вариант тормозного метода в точках: гэ-шу, сяо-чан-шу, сань-инь-цзяо, син-цзянь, инь-лянь; дополнительные точки: гань-шу, дань-шу, пи-шу, сань-цзяо-шу, шэнь-шу, ци-хай-шу, да-чан-шу.

Чжэнь-цзютерапия только успокаивает боли и усиливает выделение мочи. Применяется второй вариант тормозного метода в точках сань-цзяо-шу, ци-хай-шу, шэнь-шу, хуан-мэнь, чжи-ши, да-чан-шу, сяо-чан-шу, гуань-юань-шу, сань-инь-цзяо, инь-лин-цюань, тай-си; длительное тепловое цзю (около 40 минут) над точками инь-лин-цюань способствует выделению мочи и уменьшает боли.


Камни мочевого пузыря

Чжэнь-цзютерапия имеет симптоматическое значение и применяется в точках ци-хай-шу, да-чан-шу, сяо-чаи-шу, пан-гуан-шу, шан-ляо, чжун-ляо, цзу-сань-ли, сань-инь-цзяо, ди-цзи, ян-лин-цюань.


Холелитиаз

Чжэнь-цзютерапия в ряде случаев оказывает значительное действие — прекращаются боли, иногда боль прекращается только на мгновение. Применяется тормозной метод. Главные точки: сань-цзяо-шу, шэнь-шу, ци-хай-шу, да-чан-шу, цзю-вэй, шан-вань, чжан-мэнь.


Орхит и воспаление придатка семенной железы

Чжэнь-цзютерапия дает хороший результат. Как правило, применяется метод торможения в точках шэнь-шу, ци-хай-шу, да-чан-шу, гуань-юань-шу, ба-ляо, чжун-шу, цюй-гу, сюе-хай, цзу-сань-ли, сань-инь-цзяо, Ди-цзи, цзу-тун-гу, шу-гу, ци-чун, чжун-цзи, гуань-юань.


Водянка яичка

Чжэнь-цзютерапия применяется в следующих главных точках: цюй-цюань, чжун-фун, шан-цю, да-дунь и других точках, которые используются для лечения орхита и воспаления придатка яичка.


Мастит

Чжэнь-цзютерапия оказывает хорошее действие до развития нагноительного процесса и после выделения гноя: успокаиваются боли и устраняется воспаление. Применяется второй вариант тормозного метода в точках ин-чуан, тянь-чи, тянь-си, жу-гэнь, бу-лан, шэнь-шу, гань-шу, дань-шу, цуй-цюань, тянь-цюань, гао-хуан, шэнь-тан, цзянь-цзин, тань-чжун, да-лин, шао-цзе, вэй-чжун, цзу-сань-ли. В первой стадии воспаления и после выделения гноя можно применять со значительным результатом тепловое цзю над очагом.


Свищ молочной железы

В прошлом применялось главным образом утюжащее цзю; сейчас широко применяется и тепловое цзю в области свища ежедневно 1—2 раза; продолжительность каждого цзю 10—15 минут. Общий курс лечения 11/2 месяца. Обычно через этот срок рана полностью заживает.

В качестве иллюстрации можно привести такое наблюдение: практикующие по чжэнь-цзютерапии врачи встретили больную с туберкулезным свищом груди давностью 11/2 года. Первые 2 дня применялось тепловое цзю над точкой жу-гэнь, затем — утюжащее цзю над раной. За 5 дней лечения боли исчезли, но оставался зуд и выделение гноя, цзю продолжалось еще 2 дня, зуд и выделение гноя постепенно уменьшались, и больная выздоровела. Отмечено, что во время проведения цзю усилилось выделение молока на здоровой стороне (раньше выделение молока было недостаточным).


Столбняк

Известно, что современная медицина располагает достаточно эффективными средствами профилактики столбняка (пассивная иммунизация противостолбнячной сывороткой), чего нельзя сказать о лечении. Применение больших доз противостолбнячной сыворотки, различных успокаивающих, болеутоляющих и снотворных средств не дает значительного результата, особенно у тяжелобольных.

Поэтому лечение столбняка средствами современной медицины и по настоящее время остается трудно разрешимым вопросом. В древних китайских медицинских книгах имеются указания об излечении столбняка методом чжэнь-пзютерапни. Располагая этими материалами, автор все же не был глубоко убежден в их достоверности. Клинические и экспериментальные данные последних лет, полученные в медицинских учреждениях китайских народных добровольцев и на медицинском факультете провинции Юнань, показали, что чжэнь-цзю при лечении столбняка действительно оказывает положительное действие. Мы применили чжэнь-цзютерапию у 3 больных столбняком. В результате лечения этим методом получили неожиданный для нас эффект.

Приводим результаты наших наблюдений:

Названия используемых точек | Глубина укола (в см)
Бай-хуэй | 0,5-1
Хоу-дин | 0,5-1
Цян-цзянь | 0,5—1
Фэн-фу | 2-3
Я-мэнь | 2-3
Да-чжуй | 2-3
Ся-гуань Да-чан-шу | 2—3 6-8
Чэн-шань | 6—8
Шоу-сан ь-лн | 4-5

Иглу вводили с вращением, после введения оставляли ее в тканях на 48 часов.

Результаты лечения представляются в виде кратких выписок из историй болезни.

Больной Лу, 19 лет. Основной диагноз: ранение осколком разорвавшейся бомбы, перелом (открытый) костей правой голени. Инкубационный период 10 дней, после чего развились классические признаки столбняка: голова закидывается назад, тело изгибается полудугой, тризм, через каждые 2—3 минуты сильные клонические судороги, обильный пот.

Обычное лечение (противостолбнячная сыворотка — 40 000 АЕ, бром, сернокислая магнезия) оказалось безрезультатным. В таком тяжелом состоянии больного начали лечить иглоукалыванием (чжэнь). Был применен метод укалывания с оставлением иглы в тканях. На время оставления иглы в тканях (о глубине укола см. выше) промежутки между судорогами удлинялись (7—8 минут), а продолжительность судорог укорачивалась. После того как иглу извлекали из тканей, наступала реакция (в первые сеансы) в виде повышенной температуры, утомления и слабости; больной плохо спал, бредил. Курс лечения продолжался 14 дней, после чего больной мог самостоятельно вставать, появился хороший аппетит. Наступило выздоровление.

Больной Су, 34 лет. Основной диагноз: огнестрельный перелом кисти. Инкубационный период 6 дней, симптомы — ригидность мышц затылка, тризм, судороги, спутанность сознания, обильный пот. Кроме брома, больной ничего не получал. Начато лечение иглоукалыванием по тому же методу, как и у первого больного. Во время оставления иглы в тканях промежутки между приступами судорог значительно удлинялись, сила и продолжительность судорог уменьшались. После извлечения иглы (в первые сеансы) отмечалась сильная слабость и утомление, бред, в некоторых местах кожи потеря чувствительности.

Через 18 дней с начала чжэньтерапии больной самостоятельно встал с постели, оставалось небольшое затруднение при жевании, аппетит хороший. Наступило выздоровление.

Больной Тан, 25 лет. Основной диагноз: рана тыльной части ноги (прокол железным гвоздем). Инкубационный период 12 дней. Симптомы столбняка: ригидность мышц затылка, клоническне судороги через каждые 3—5 минут, которые резко усиливаются при небольшом раздражении, судороги в животе (спазмы), больной кричит от болей.

Двухдневное лечение обычными средствами (противостолбнячная сыворотка 69 000 АЕ, бром, морфин, барбитураты) безрезультатно. Начато лечение иглоукалыванием. Во время оставления иглы в тканях судороги прекращались, внешние раздражения судорог не вызывали. После извлечения иглы (в первые сеансы) — страх, плохой сон, бред, ощущение ползания мурашек по коже. Через 10 дней чжэньтерапии больной самостоятельно встал с постели, оставалось небольшое затруднение при жевании. Аппетит хороший. Наступило выздоровление.


Глава V

Глава V
АКУШЕРСТВО


1

1. ТОКСИКОЗЫ

  • Неукротимая рвота беременных
  • Эклампсия
  • Отек беременных
  • Другие болезни беременных

    • Неукротимая рвота беременных

    Лечение методом чжэнь-цзю оказывает значительное действие. Как правило, применяется первый вариант тормозного метода в точках: цзу-сань-ли, нэй-гуань, цзянь-ши, да-лин, сань-инь-цзяо, ци-шэ, дань-шу. При беременности до 5 месяцев можно дополнительно использовать точки чжун-вань, ю-мэнь, цзянь-ли. Рекомендуется сочетать точки цзу-сань-ли с точкой чжун-вань, точки нэй-гуань с точкой сань-инь-цзяо (легкий и поверхностный укол) или отдельно производить укол в другой точке. У некоторых беременных эффект наступает после 1—2-кратного чжэнь, у других - после 5—6 сеансов. В некоторых случаях полезно применить тепловое цзю над точками цзу-сань-ли и сань-инь-цзяо или нэй-гуань 2 раза в день.

    Хорошие результаты достигаются после 3—5-дневного курса лечения.

    Эклампсия

    В настоящее время большинство медиков считает, что в основе патогенеза эклампсии лежит функциональное нарушение задней доли гипофиза и щитовидной железы. Однако этот вопрос еще нельзя считать окончательно решенным. Как известно, клиника эклампсии характеризуется следующей триадой: отеки, повышение кровяного давления и альбуминурия. Чжэнь-цзютерапия применяется с учетом этих трех основных симптомов. Она показана как для профилактики, так и для лечения эклампсии. Для профилактики припадков и облегчения симптомов рекомендуется первый вариант тормозного метода в точках цзу-сань-ли, нэй-гуань, да-лин, ян-лин-цюань, тай-ян и цзянь-вай-шу. Во время приступа применяется тот же вариант тормозного метода в точках тянь-чжу, фэн-фу, фэн-чи, жэнь-чжун, нэй-гуань. Чжэнь в этих точках оказывает успокаивающее действие.

    Чжэнь-цзютерапия в случае надобности применяется по нескольку раз в день.

    Отек беременных

    Истинная причина этого заболевания еще неясна. Основные симптомы: отек нижних конечностей, наружных половых органов, стенок брюшины и всего тела. В брюшной полости и грудной полости жидкость не обнаруживается; при исследовании мочи также не обнаруживается патологического изменения — функция почек нормальная, кровяное давление не изменяется. Однако если отек держится длительное время, то работа почек постепенно нарушается, в моче появляется белок и форменные элементы. Главное в лечении — это строгое соблюдение диеты: ограничение приемов воды, соли, мяса. Основной рацион составляют овощи и немного молока. Если отек исчезает, то и в этом случае нужно соблюдать диету.

    Чжэнь-цзютерапия, как правило, применяется в точках поясницы и спины — второй вариант возбуждающего метода. Можно также проводить чжэнь в точках, расположенных на животе и на конечностях, — второй вариант тормозного метода. Главные точки для чжэнь: шоу-сань-ли, цзу-сань-ли, шэнь-шу, пи-шу, вэй-шу, сюань-чжун; главные точки для цзю: ци-хай, инь-цзяо, гуань-юань, гуй-лай, сань-инь-цзяо, инь-лин-цюань.

    Другие болезни беременных

    Заболевания кожи. В Китае встречается только крапивница (эритематозное высыпание) и пустулезное высыпание. В большинстве случаев указанные болезни кожи проявляются в области наружных половых органов и на внутренней поверхности бедер, иногда высыпания распространяются по всему телу (особенно эритематозное высыпание). Чжэнь-цзю при этом заболевании оказывает очень хорошее действие. Как правило, применяется второй вариант тормозного метода в точках фэй-шу, гао-хуан, шэнь-шу, да-чан-шу, чжун-чжу, цюй-чи, цзи-цюань, ди-цзи, фэн-ши. Показано лечение утюжащим цзю над очагом в день несколько раз.


2

2. ПАТОЛОГИЯ РОДОВ

  • Кровотечение при родах
  • Задержка родов
  • Быстрые роды
  • Аборт

    • Кровотечение при родах

    Степень кровотечения бывает различной. При тяжелых кровотечениях имеется угроза жизни матери и ребенка. Смерть матери наступает от острого малокровия или заражения бактериями, смерть плода — вследствие нарушения кровообращения матки и плаценты.

    Чжэнь-цзютерапия оказывает существенное влияние на сократительную способность сосудов и стимулирует родоразрешение. Обычно применяется второй вариант возбуждающего метода в точках сань-инь-цзяо, чжи-гоу, инь-лин-цюань, да-ду, тай-чун, кунь-лунь.

    Задержка родов

    Причины задержки родов могут быть самые различные. Длительное клоническое сокращение матки приводит к атонии ее мышцы. В этих случаях чжэнь-цзютерапия повышает мышечный тонус и может вызвать нормальное сокращение матки. Применяется второй вариант тормозного метода в точках сань-инь-цзяо, хэ-гу, тай-чун, кунь-лунь, чжи-инь, инь-бай. При чжэнь применяется пунктирование, при прижигании (цзю) — клюющее цзю.

    Быстрые роды

    Чжэнь-цзютерапию можно сочетать с акушерскими мероприятиями. Для ослабления резкого клонического сокращения матки рекомендуется второй вариант тормозного метода и метод теплового цзю; используются точки цзу-сань-ли или син-цзянь. Иногда сильное клоническое сокращение ведет к чрезвычайному растяжению нижней части матки, в результате чего возникает опасность разрыва матки. В этих случаях производится укол в точках жэнь-чжун, нэй-гуань. При задержке плаценты и для предупреждения кровотечения показан второй вариант тормозного метода в точках сань-инь-цзяо, чжун-цзи, чжао-хай; можно использовать и точку инь-бай. Указанные точки одинаковы и для чжэнь, и для цзю.

    Аборт

    При неизбежном аборте (смерть плода) плод иногда может успешно выделиться из матки, как будто наступила менструация, иногда происходит кровотечение и резкие боли в животе, или плод уже выходит, а плацента не отделяется, или трофобласт непрерывно в виде отрывков выделяется из матки, и в течение нескольких Дней или недель полностью не выходит. Некоторые из трофобластов в течение длительного времени не выделяются, и даже остаются в матке, наконец, образуется опухоль.

    Чжэнь-цзютерапия при неизбежном выкидыше играет большую роль. Применение этого метода устраняет кровотечения при острых родах. Например, у женщины был аборт при беременности трех с лишним месяцев. Трофобласт в виде пластинки выделился из матки. Кровотечение продолжалось уже 4 дня, а плод все еще не выделялся. Было принято решение сделать операцию, но решили прежде применить цзю. Цзю проводилось над точкой инь-бай в течение 10 минут методом теплового прижигания; через 3 часа плод выделился, после чего кровотечение прекратилось.


3

3. БОЛЕЗНИ ПОСЛЕРОДОВОГО ПЕРИОДА

  • Неполное сокращение матки
  • Эндометрит
  • Нарушения лактации

    • Неполное сокращение матки

    Причиной неполного сокращения матки является растяжение маточных мышц при многоводин, большом плоде и задержке родов.

    Основные симптомы — расслабление матки и нередко выделение из ее полости большого количества кровянистой жидкости. Боли отсутствуют, температура нормальная. Введение стимулирующих средств (например, препаратов спорыньи) не дает или почти не дает эффекта.

    Чжэнь-цзютерапия при отсутствии сократительной силы от растяжения маточных мышц оказалась эффективной. Применяется второй вариант тормозного метода, преимущественно в точках чжун-цзи, сань-инь-цзяо. гуань-юань, инь-гу, чжи-гоу, цзу-сань-ли, фэн-фу, шэнь-шу, яо-ян-гуань.

    Эндометрит

    Чжэнь-цзютерапия в сочетании с другими противовоспалительными методами часто дает быстрый эффект. Применяется второй вариант тормозного метода; главные точки: да-чан-шу, сяо-чан-шу, пан-гуан-шу, шан-ляо, цы-ляо, чжун-цзи, гуань-юань, шоу-сань-ли, цзу-сань-ли, цюй-чи, хэ-гу, сань-инь-цзяо. Специальной эффективной точкой для снятия болей при спастических сокращениях матки после родов является точка чжун-цзи. Автор располагает большим опытом успешного лечения чжэнь в точках чжун-цзи или гуань-юань (один сеанс).

    Нарушения лактации

    При чжэнь применяется второй вариант тормозного метода (после введения иглы производят пунктирование, после чего иглу на определенное время оставляют в тканях). Хорошее действие оказывает тепловое цзю. Главные точки для чжэнь: шао-цзе, цзи-цюань, хэ-гу; для цзю — тань-чжун, жу-гэнь.

    Эффективность чжэнь-цзютерапии при нарушениях лактации была проверена врачами курсов преподавателей по чжэнь-цзютерапии в медицинских вузах. Зимой 1955 г. группа врачей на практике в деревне провела лечение 20 женщин, которые страдали гиполактацией. Курс лечения продолжался 2 недели: у 2 женщин чжэнь-цзютерапия проводилась через день, у остальных ежедневно; у 13 — одновременно проводились чжэнь и цзю, у 2 — только чжэнь и у одной — только цзю. Одновременное применение чжэнь и цзю осуществлялось в различных сочетаниях: цзю проводилось во время оставления иглы в тканях или после ее извлечения. У 11 больных получен хороший результат, у 2 — посредственный, у 2 — без перемен.

    Врач Цзян Ли-цзэ, сообщивший эти данные автору, указывает, что у некоторых больных количество молока стало достаточным для кормления уже после первого сеанса чжэнь-цзю. Среди них была одна женщина, которая родила 6 детей, и все они из-за отсутствия грудного молока и заменителей умирали на первом месяце жизни. Последний ребенок родился р тот момент, когда была возможность применить чжэнь-цзю. Ребенок здоров (полный и сильный, в момент наблюдения ему было больше месяца).

    При избыточном выделении молока чжэнь-цзютерапия также показана. Применяется второй вариант тормозного метода в точках тянь-чжун, жу-гэнь, цзянь-чжун-шу, фу- фэнь, по-ху, чжун-фу, шэнь-шу, синь-шу, шао-хай, тун-ли, шэнь-мэнь.


Глава VI

Глава VI
ГИНЕКОЛОГИЧЕСКИЕ БОЛЕЗНИ

  • Меноррагия
  • Задержка менструации и гипоменорея
  • Гиперменорея
  • Вагинит
  • Зуд вульвы
  • Воспаление яичников
  • Климактерический синдром


Меноррагия

Меноррагия нередко сопровождается резкими болями в животе, которые иногда вызывают коллапс, головными болями, недомоганием и т. д.

Чжэнь-цзютерапия, как правило, дает хороший эффект. Рекомендуется первый вариант тормозного метода в точках сань-инь-цзяо, цзу-сань-ли гуань-юань шэнь-чжу, шэнь-шу, ци-хай-шу, да-чан-шу, шан-ляо, цы-ляо тун-цзы-ляо, сюань-ли. Автор в своей практике, используя Для укола только точку цзу-сань-ли и применяя после прекращения болей в период оставления иглы тепловое цзю, получал хороший эффект после одного

сеанса чжэнь-цзю. При показаниях можно повторить чжэнь-цзютерапию в течение 2—3 месяцев. Автор располагает большим числом наблюдений успешного лечения этим методом. Для устранения предменструальных болей рекомендуется использовать точки хэ-гу или сань-инь-цзяо (первый вариант тормозного метода). Уколы в точках чжун-цзи или гуань-юань (тоже тормозной метод) способствуют во многих случаях нормальной менструации без болей.


Задержка менструации и гипоменорея

При задержке менструаций и гипоменорее нередко отмечается боль в пояснице, головная боль, тошнота, рвота, стеснение в груди, возбуждение, диспепсия, запор. Во время менструаций появляется сильная боль с судорожными сокращениями матки. У некоторых больных при каждой менструации появляется викарное кровотечение, например носовое кровотечение, кровавая рвота. После таких кровотечений указанные симптомы исчезают или становятся менее выраженными.

Эффективность чжэнь-цзютерапии зависит от причины болезни, а также от приемов и методики чжэнь-цзю. Используются точки мин-мэнь, шэнь-шу, да-чан-шу, чан-цян, хэ-гу, сань-инь-цзяо, ди-цзи, сюе-хай, сы-мань, да-хэ, гуань-юань, чжун-цзи, цюй-гу, гуй-лай, кунь-лунь.

В практике автора встречались больные, у которых аменорея и олигоменорея, продолжались от 6 месяцев до 4 лет. У некоторых из них производились уколы в обеих точках хэ-гу, результат получен хороший; у других — в обе точки сань-инь-цзяо также с хорошим результатом. У некоторых лечение методом чжэнь-цзю проводилось несколько раз и длительное время, результат удовлетворительный. В отдельных наблюдениях после одного курса лечения результат еще не ясен. В таких случаях лечение нужно повторить. Чжэнь-цзютерапию можно проводить как методом торможения (второй вариант), так и возбуждающим (второй вариант). Иногда оба эти метода можно сочетать. На основе нашего опыта, мы рекомендуем для чжэнь и цзю точки нижнего отдела живота, при этом всегда и для чжэнь, и теплового цзю применяется первый или второй вариант тормозного метода. Во время оставления иглы или после прижигания можно дополнительно использовать точки, расположенные на нижней конечности. В этих случаях чжэнь и цзю проводят по первому или второму варианту возбуждающего метода (клюющее цзю).

Больным, у которых аменорея и олигоменорея наступила недавно, чжэнь-цзютерапия проводится в период менструации несколько дней подряд. В менопаузах чжэнь-цзю не проводится. У больных, которые давно страдают аменореей, можно проводить чжэнь-цзютерапию в любое время.


Гиперменорея

Гиперменорея чаще встречается у девушек в период первой менструации, но бывает также у женщин, у которых до этого менструации проходили нормально в течение многих лет. Существуют разные теории о причинах гиперменореи.

Наш клинический опыт лечения этого страдания чжэнь-цзю дает основание считать, что развитие гиперменореи связано с нарушением функции нервной системы и желез внутренней секреции.

Чжэнь-цзютерапия при гиперменорее дает иногда результат лучший, чем при задержке менструации. Обычно применяется второй вариант метода торможения в точках ци-хай, да-дунь, инь-гу, гуань-юань, тай-чун, жань-гу, сань-инь-цзяо, чжун-цзи, да-ду, цюе-пэнь, шуй-ту, цзи-цюань, чи-цзе, вэй-чжун. При больших потерях крови по возможности рекомендуется чжэнь-цзю сочетать с переливанием крови.

При лечении задержки менструации, гипоменореи и гиперменореи автор применяет следующие приемы чжэнь-цзю: уколы и прижигание в точках, расположенных в нижнем отделе живота (например, чжун-цзи); как чжэнь, так и цзю проводятся по первому или второму варианту метода возбуждения (клюющее цзю). При использовании точек, расположенных на нижней конечности (например, сань-инь-цзяо), чжэнь и цзю проводятся по первому и второму варианту метода торможения (тепловое цзю). Порядок процедуры такой: вначале проводится чжэнь и цзю на нижней конечности, а затем на нижней части живота. Чжэнь-цзютерапия рекомендуется во время менструаций.


Вагинит

Чжэнь-цзютерапия наряду с применением причинного и местного лечения играет большую положительную роль. Применяется второй вариант тормозного метода в точках: мин-мэнь, чжи-ши, бай-хуань-шу, сань-инь-цзяо, чжун-ляо, чан-цян, чжун-цзи, цюй-гу, инь-лянь, де-хэ, ди-цзи, гуй-лай, дай-май. Рекомендуется чаще применять цзю над точками да-чан-шу, гуань-юань-шу, хуэй-инь, инь-ли-цюань (тепловое цзю). При экземе на внутренней стороне бедра применяется утюжащее цзю.


Зуд вульвы

Чжэнь-цзютерапия дает определенно выраженный эффект. Применяется второй вариант метода торможения в точках да-чан-шу, ба-ляо, чан-цян, гуань-юань, чжун-цзи, цюй-гу, би-гуань, инь-лянь, ци-чун. Рекомендуется тепловое цзю над точкой хуэй-инь. Лечение уретрита проводится теми же приемами чжэнь-цзю, что и при зуде вульвы.


Воспаление яичников

Как известно, причиной острого воспаления яичников являются гонорея, родильная горячка, .вторичные поражения при других инфекционных заболеваниях и др. У больных повышается температура, появляется резкая боль в одной или обеих сторонах живота, в положении стоя боль усиливается, часто отмечаются признаки ограниченного перитонита и абсцессы. Острое воспаление яичников развивается быстро. Если не начать своевременно лечение, острое воспаление яичников переходит в хроническое.

Чжэнь-цзютерапия оказывает противовоспалительное действие и успокаивает боли. Применяется второй вариант метода торможения. Основные точки: пан-гуан-шу, чжун-люй-шу, ба-ляо, цюй-гу, хэн-гу, цзу-сань-ли, шан-цзюй-сюй, ся-цзюй-сюй, лоу-гу, сань-инь-цзяо. Чжэнь вообще противопоказано в области воспалительного очага, а при хроническом процессе не рекомендуется чжэнь в глубину. Вместо чжэнь можно многократно применять тепловое цзю.

Лечение острого и хронического воспаления труб проводится теми же приемами чжэнь-цзю и в те же точки, что и при воспалении яичников.


Климактерический синдром

Чжэнь-цзютерапия наряду с лекарственной терапией является очень хорошим средством в отношении большинства симптомов климакса. Само собой разумеется, что успех лечения зависит от ряда условий: правильный режим жизни и работы, хорошее настроение и т. д.

Чжэнь-цзютерапия дает хороший эффект при ряде симптомов.

Головная боль — применяется метод торможения в точках тай-ян-сюань-ли, тоу-вэй, нэй-тин, вань-гу, фэн-чи, бай-хуэй, синь-шэ, сюань-чжун.

Боль в пояснице — применяется метод торможения, в точках хуань-тяо, чжи-бянь, шан-ляо, цы-ляо, шэнь-шу, цзу-сань-ли, вэй-чжун.

Бессонница — применяется метод торможения в точках сюань-чжун, тяо-коу, сань-инь-цзяо, шэнь-мэнь, гао-хуан.

Тахикардия — применяется метод торможения в точках нэй-гуань, шэнь-мэнь, тун-ли, цюй-чи.

Распирание боли в груди — применяется метод торможения в точках тянь-чи, чжэ-цзинь, чжан-мэнь, цзи-цюань.

Чувство жара и бегания мурашек—применяется метод торможения в сочетании с методом возбуждения; для чжэнь и цзю используются точки, расположенные в данном месте.

Рвота — применяется метод торможения в точках цзу-сань-ли, чжун-вань, нэй-гуань, чжан-мэнь.

Обильная кровопотеря — при неотложной помощи применяется метод возбуждения в точках да-чжуй, жэнь-чжун, бай-хуэй, чжун-цзи и т. д., а также метод торможения в точках сань-инь-цзяо, ди-цзи, сюе-хай.


Глава VII

Глава VII
ДЕТСКИЕ БОЛЕЗНИ

  • Неэпилептические судорожные состояния
  • Ночные страхи детей
  • Диспепсия
  • Острый полиомиелит


Неэпилептические судорожные состояния

Судорожные состояния встречаются у детей чаще, чем у взрослых. Причины их разнообразны. Они наблюдаются при интоксикациях инфекционного происхождения, при нарушениях обмена, как симптом различных поражений центральной нервной системы.

Чжэнь-цзютерапия оказывает успокаивающее действие. Основные точки: шао-шан, хэ-гу, цюй-чи, жэнь-чжун, да-чжуй, юн-цюань, синь-цзянь, чжун-вань, вэй-чжун, бай-хуэй, инь-тан, чэн-шань, вэй-шу, шэнь-шу; глубина укола 1—2 фэнь [1].

При судорожном припадке применяется клюющее или утюжащее прижигание. Вне приступа судорог метод прижигания выбирается по состоянию ребенка. То же относится к иглоукалыванию. Продолжительность иглоукалывания и приемы с иглой зависят от характера заболевания и выбранных точек.

В общих точках применяется метод быстрого укола или метод введения иглы с медленными вращательными движениями продолжительностью от 2 до 5 минут (продолжительность цзю та же). В наиболее чувствительных точках, расположенных в дистальных отделах конечностей, производится быстрый поверхностный укол продолжительностью 1—2 секунды.

Для прекращения судорожного приступа обычно используют 1—2 из следующих точек: жэнь-чжун, бай-хуэй, инь-тан, хэ-гу.

В отдельных случаях можно применять большее количество точек. Так, у одного больного ребенка уколы в точках жэнь-чжун и хэ-гу не оказали нужного действия. После дополнительных уколов в точках цюй-чи, синь-цзянь и шэнь-шу приступ судорог прекратился. У другого ребенка эффект наблюдался при применении поверхностного укола в точках ши-сюань.

Приводятся результаты успешного лечения судорожных состояний у 4 детей. Иглоукалывание производилось во время судорожного приступа в следующих точках: 1) сочетание точек хэ-гу с обеих сторон, 2) жэнь-чжун, хэ-гу, син-цзянь, чжун-вань, кунь-лунь, 3) жэнь-чжун и хэ-гу с обеих сторон.


Ночные страхи детей

Наблюдаются обычно у детей с повышенной нервной возбудимостью. Они нередко возникают после психической травмы.

Симптомы: в ночное время ребенок внезапно просыпается, плачет, вскрикивает и беспорядочно двигается. Приступ может повториться несколько раз в течение ночи.

Чжэнь-цзютерапия дает хороший результат. Общие точки: бай-хуэй, шэнь-тин, шэнь-мэнь, нэй-гуань, цзу-сань-ли, да-чжуй, да-чжу. Методика та же, что и при лечении судорог у детей. Можно научить мать ребенка проводить во время приступа клюющее и утюжащее цзю над точкой бай-хуэй, шэнь-мэнь или хэ-гу в течение 2—3 минут. После цзю, проделанного 1—2 раза, прекращаются приступы страха.


Диспепсия

Причины диспепсии: нецелесообразное питание (перекорм, недокармливание), перегревание, кишечная инфекция. Симптомы диспепсии: жидкий водянистый стул, метеоризм, рвота, отсутствие аппетита, резкое падение веса, повышение температуры, помрачение сознания.

Чжэнь-цзютерапия способствует улучшению пищеварения, уменьшению слабости, нормализации стула. Основные точки: цзу-сань-ли, тянь-шу, шэнь-цюе, гуань-юань, ци-хай, хэ-гу, нэй-гуань, шоу-сань-ли, да-чан-шу, сань-цзяо-шу, вэй-шу, тянь-чжу, фэн-чи, да-чжуй, сань-инь-цзяо. Применяется поверхностный укол глубиной 1—2 фэнь. После введения иглы производят легкое вращение ее в течение 1—3 минут.

Применяется клюющее или утюжащее цзю продолжительностью 3—5 минут.

Метод сочетания точек:

1) цзу-сань-ли с обеих сторон или одновременное сочетание с точками нэй-гуань с обеих сторон;

2) после укола в точках цзу-сань-ли проводится цзю над точками шэнь-цюе или тянь-шу;

3) цзю в точках да-чан-шу, тянь-шу, цзу-сань-ли 3 раза в день по одной точке; продолжительность цзю над каждой точкой 3 минуты;

4) цзю над точками тянь-шу, шэнь-цюе, гуань-юань 2 раза в день. При вздутии живота хороший результат дает пальцевое чжэнь в точке тянь-шу, гуань-юань. Если одновременно с диспепсией имеется заболевание верхних дыхательных путей, рекомендуется сочетание уколов в точках цзу-сань-ли и хэ-гу. Автор с успехом проводил лечение острого энтерита уколами в точках сань-ннь-цзяо, тянь-шу, хэ-гу. Лечение проводилось один раз в день в течение 3 дней.

Доктор Жэнь Шау-чжун провел лечение 203 больных простой диспепсией и получил следующие результаты: выздоровление у 190 больных, значительное улучшение у 7, улучшение у 5, отсутствие улучшения у 1 больного.


Острый полиомиелит

Полиомиелит — острое инфекционное заболевание вирусной природы, поражающее нервную систему. Наиболее выраженные изменения наблюдаются в сером веществе спинного мозга, главным образом в поясничном и шейном отделах клетки в передних рогах гибнут. Значительно реже встречаются воспалительные изменения в задних рогах и в белом веществе спинного мозга. Полиомиелитом преимущественно болеют дети в возрасте до 5 лет. Полиомиелиту свойственна известная сезонность: заболевание отмечается летом и осенью и наблюдается в виде эпидемий. Входными воротами для проникновения инфекции в организм являются желудочно-кишечный тракт и носоглотка.

В клиническом течении полиомиелита можно выделить четыре периода.

Препаралитический, или менингеальный, период. Острое начало болезни с повышением температуры до 39—40°. Высокая температура часто сопровождается рвотой, затемнением сознания, иногда бредом и судорогами. У грудных детей судороги бывают чаще. У заболевших детей отмечается общая слабость, вялость, быстрая утомляемость, сонливость, иногда наблюдается повышенная раздражительность, общее беспокойство и бессонница, в это время появляется нарушение корковой нейродинамики. В первые лихорадочные дни наблюдаются катаральные явления со стороны верхних дыхательных путей (насморк, кашель), желудочно-кишечные расстройства (понос, реже запор). У грудных детей часто отмечается срыгивание, рвота, отказ от еды. Главными симптомами поражения мозговых оболочек являются: ригидность затылочных мышц, боль в спине, общая гиперестезия, головная боль. У маленьких детей отмечается напряженность родничков, общее беспокойство. Этот период длится в среднем 3—5 дней.

Диагноз в этом периоде весьма затруднителен. В таких случаях обычно диагностируется грипп. Только резко выраженные менингеальные симптомы помогают диагностировать эпидемический цереброспинальный менингит.

Паралитический период наиболее характерен для полиомиелита. Параличи появляются на высоте температуры или при ее снижении. Обычно они развиваются в первые 5 дней болезни. Имеются все признаки вялых периферических параличей (снижение мышечного тонуса, отсутствие или ослабление рефлексов). Несмотря на то, что параличом больше поражаются нижние конечности, в этом периоде распространенность параличей большая, причем некоторые мышцы страдают особенно часто. На нижней конечности часто бывают поражены m. quadriceps femoris, m. tibialis anterior и особенно часто mm. peronaei. На верхних конечностях больше страдает m. deltoideus или иногда mm. biceps brachii. При поражении косых мышц живота брюшная стенка на стороне паралича выбухает. Поражение дыхательной мускулатуры вызывает одышку и может привести к смерти больного. Поражение длинных мышц спины приводит к сколиозу, лордозу, искривлению и деформации позвоночника. Кроме того, часто наблюдается двусторонний паралич лицевых мышц. Расстройство сфинктеров прямой кишки и мочевого пузыря наблюдается только при высокой температуре и тяжелом общем состоянии больного. При тяжелых поражениях мышц обеих ног расстройства сфинктеров могут быть ясно выражены.

Этот период приблизительно длится от нескольких дней до 2 недель. До развития параличей н в первое время после их возникновения у детей довольно часто отмечаются боли в мышцах, суставах по ходу нервных стволов.

Восстановительный период. В так называемом восстановительном периоде ясно выявляется местный паралич и начинают восстанавливаться движения ряда мышечных групп. Это значит, что параличи, которые были вызваны отеком и сосудистыми изменениями в передних рогах, проходят; остаются стойкими параличи, зависящие от гибели нервных клеток.

Остаточный, или резидуальный, период. Так называемый синдром детского паралича, т. е. остаточный синдром острого полиомиелита. Паралич локализуется на верхней и нижней конечности, чаще наблюдается паралич нижней конечности и обычно двусторонний. Дети не только не могут ходить, но и стоять. Иногда паралич ног сочетается с параличом верхней конечности. В этот период мышцы атрофируются, больной заметно как бы худеет, возникает разболтанность суставов, что приводит к частым вывихам. Контрактуры, обезображивающие конечности и туловище, вызываются поражением части мышц. Поражение перонеальной группы мышц приводит к развитию pes equino-varus, поражение m. tibialis вызывает pes valgus.

В препаралитическом периоде чжэнь-цзютерапия проводится в сочетании с медикаментозным лечением. Главные точки для чжэнь-цзютерапии: синь-шэ, цзу-сань-ли, цюй-чай, да-чан-шу, цзянь-чжун-шу, сань-инь-цзяо, вай-гуань, пан-гуан-шу, хэ-гу, син-цзянь, инь-лин-цюань, тянь-шу, шэнь-цюе (цзю).

Применяется метод введения и неполного извлечения иглы с медленными вращательными движениями и тепловое прижигание (цзю). Ежедневно проводится чжэнь-цзю один раз. Используются 2—4 точки, в каждой из которых проводится чжэнь-цзю продолжительностью 3—5 минут. В случае необходимости (например, для прекращения судороги, рвоты, поносов) в каждой точке применяется более длительное оставление иглы (свыше 15 минут). Главной целью является седативное воздействие, повышение реактивности организма.

Паралитический период. При обнаружении паралича раннее применение чжэнь-цзю имеет большое значение для увеличения мышечной силы и восстановления двигательной функции. Метод и использование точек при чжэнь-цзютерапии указаны выше (при болевом синдроме время оставления иглы и прижигание более длительные, при местных двигательных нарушениях в конечностях продолжительность чжэн-цзю меньше).

В каждом случае лечение проводится индивидуально с учетом имеющихся клинических симптомов. Особенное внимание обращается на нарушение функции дыхательных мышц. Для восстановления двигательной функции дыхательных мышц используются точки син-цзянь, хэ-гу, ле-цюе, чи-мань, чжан-мэнь; сфинктера прямой кишки и мочевого пузыря — точки да-чан-шу, чжи-бянь, пан-гуан-шу, мин-мэнь, тянь-шу, гуань-юань, инь-лин-цюань, сань-инь-цзяо; длинных мышц спины — точки тянь-цзун, цянь-чжэнь, цзянь-вай-шу, и-си, гэ-гуань. Кроме того, при параличах верхних конечностей используются точки нао-хуэй, би-нао, синь-шэ, тянь-цюань, тянь-фу, шао-хай, чи-цзе, цюй-чи, сы-ду; при параличах нижних конечностей — точки фэн-ши, лян-цю, инь-лин-цюань, ди-цзи, цзу-сань-ли, шан-цзюй-сюй, ся-цзюй-сюй, гуан-мин, сюань-чжун, чэн-шань, фу-ян, цзе-си, хуань-тяо. В первые дни лечения чжэнь-цзютерапия проводится ежедневно один раз. Затем через 1—2 дня применяется укол и прижигание один раз, но количество используемых точек больше (4—8 точек); попеременно используются точки на верхних и нижних конечностях, на правой и левой половине.

Остаточный период. Лечебная цель чжэнь-цзю в этот период заключается в улучшении кровообращения конечности, укреплении суставов, для предупреждения вывихов и деформации в них. Прилагают все усилия к устранению остаточных симптомов.

В этот период преимущественно проводится чжэнь-терапия. Прижигание применяется как вспомогательный метод. Иглу вводят с медленными вращательными движениями, после легкого вращения и пунктирования ее сразу извлекают. При прижигании применяется клюющее или утюжащее цзю. В каждой точке проводится чжэнь в течение 1—3 минут, цзю — 2—4 минут. Каждые 1—2 дня проводится чжэнь-цзю один раз. При параличах нижних конечностей, помимо точек, расположенных на нижних конечностях, можно использовать точки, расположенные в крестцовой области (например, сань-цзяо-шу, ци-хай-шу, да-чан-шу, гуань-юань-шу, мин-мэнь, яо-ян-гуань и т. д.). При параличах верхних конечностей одновременно используют точки, расположенные на верхних конечностях, и одну из точек, расположенных на шее сзади и верхней части спины (например, фэн-чи, синь-шэ, да-чжуй, тао-дао, да-чжу и т. д.).

Для предупреждения контрактуры и деформации суставов при уколе нужно соответствующим образом овладеть сочетанием метода торможения с методом возбуждения. Для воздействия на паретичные мышцы применяется метод введения иглы с быстрыми вращательными движениями и метод извлечения с быстрой вибрацией. Наряду с этим при наличии напряжения в некоторых группах мышц используют меньше точек, иглу вводят медленными вращательными движениями и производят более длительное (2—3 минуты) легкое вращение иглы. Для предупреждения контрактур и деформаций в восстановительном и остаточном периодах проводится также гидротерапия и массаж. Когда у больного ребенка появляются активные движения, чжэнь-цзютерапию можно сочетать с лечебной гимнастикой, при атрофии мышц — сочетать с массажем.

Автор не располагает большим опытом лечения больных с острым полиомиелитом в паралитическом и препаралитическом периоде, но имеет большой опыт лечения больных с остаточными явлениями полиомиелита. При более легких остаточных симптомах применение чжэнь-цзю на протяжении 1—5 месяцев приводит к восстановлению здоровья. В тяжелых случаях применение чжэнь-цзютерапии на протяжении 6—12 месяцев дает или восстановление, или значительное улучшение. У особенно тяжелобольных лечение продолжается свыше 1—2 лет, при этом наступает улучшение или значительное улучшение. Раннее применение чжэнь-цзютерапии дает лучшие результаты.


Глава VIII

Глава VIII
ГЛАЗНЫЕ БОЛЕЗНИ

  • Конъюнктивальная гиперемия
  • Острый и хронический конъюнктивит
  • Кератит невропаралитический
  • Куриная слепота
  • Бленнорейное (гонорейное) воспаление конъюнктивы
  • Трахома
  • Блефарит
  • Катаракты
  • Глаукома
  • Воспаление зрительного нерва
  • Кровоизлияние в сетчатку глаза
  • Воспаление склеры
  • Лейком


Конъюнктивальная гиперемия

Причиной гиперемии конъюнктивы обычно является усиленное раздражение ее теми или другими факторами (например, свет, дым, пыль и радиоактивное излучение). Длительное чтение, чрезмерное употребление вина, высокая температура среды, недостаточный сон — все может вызывать гиперемию конъюнктивы.

Чжэнь-цзютерапия при этом дает хороший результат. Используются следующие точки: цюй-чи, сы-чжу-кун, ян-бай, тай-ян, тун-цзы-ляо, цин-мин, тянь-чжу, фэн-чи, да-чжу, цзянь-вай-шу, цзянь-чжун-шу, да-чжуй, чэнь-чжу, шоу-сань-ли, хэ-гу. При чжэнь и цзю в точках, расположенных в области глаз, применяется метод возбуждения (второй вариант), в точках отдаленных от глаз, — метод торможения (второй вариант). Иногда автор применяет укол лишь в точке фэн-чи, а цзю над точкой да-чжуй; наряду с этим применяется пальцевое чжэнь в точках области глаз; этого бывает достаточно, чтобы конъюнктивальная гиперемия исчезла.


Острый и хронический конъюнктивит

Острый конъюнктивит всегда инфекционной природы (чаще пневмококки, диплобациллы и др.). Заболевание почти всегда двустороннее.

Причиной хронического конъюнктивита являются длительно действующие раздражения (пыль, дым, едкие испарения), нарушение обмена веществ (особенно подагра), болезни пищеварительных органов, хронические болезни носа и слезноносового протока.

Кроме общеизвестных лекарственных средств, хороший результат дает промывание глаз водным раствором китайского лекарства coptis japonica, можно давать его и внутрь.

Лечение чжэнь-цзю также дает хороший результат. Имеется большой опыт успешного лечения в китайских деревнях. Как правило, применяется метод торможения (второй вариант) в точках сы-жчу-кун, тун-цзы-ляо, ян-бай, юй-яо, цин-мин, сы-бай, да-лин, хэ-гу, цюй-чи, ин-сян, ян-си, ди-у-хуэй, цзу-сань-ли, хань-янь, тянь-чжу, фэн-чи, да-чжуй, шэнь-чжу, гань-шу, дань-шу, пи-шу, вэй-шу, да-чан-шу.


Кератит невропаралитический

Этиологическим фактором служит паралич тройничного нерва. Основные симптомы: потеря чувствительности и наличие мелкой центральной поверхностной язвы роговицы. Почти никакого раздражения глаз. Отсутствие слезоотделения.

Чжэнь-цзютерапия наряду с общепринятыми методами лечения невро-паралитического кератита играет определенную положительную роль. Для чжэнь-цзю используются следующие точки: ян-бай, цуань-чжу, цин-мин, сы-чжу-кун, тун-цзы-ляо, тоу-вэй, тоу-лин-ци, цзу-линь-ци, тянь-чжу, фэн-чи, бай-хуэй, гань-шу, дань-шу, хоу-си, и-фэн.

При чжэнь (пальцевое чжэнь) в точках, расположенных около глаз, применяется метод торможения (второй вариант), а в точках, отдаленных от глаз, — тот же метод, но уколом иглы, т. е. не пальцевое чжэнь, как в первом случае. Рекомендуется тепловое цзю; продолжительность каждого сеанса 10—15 минут.


Куриная слепота

Общепризнанным считается, что главным в этиологии куриной слепоты является авитаминоз А.

Опыт автора по успешному лечению этого заболевания методом чжэнь-цзю показывает, что развитие куриной слепоты не совсем зависит от отсутствия или недостатка в пище витамина А. Есть основания полагать, что витаминная недостаточность в организме является следствием плохого усвоения витамина А, хотя в пище содержится достаточное его количество. Возможно также, что в ряде случаев витамин А не усваивается в самом глазу (местная витаминная недостаточность). Все эти вопросы требуют дальнейшего изучения.

Лечение чжэнь в точках, расположенных в области глаз, проводится методом торможения (второй вариант); основные точки; ян-бай, цуань-чжу, цин-мин, тун-цзы-ляо, цуань-чжу, сы-чжу-кун, юй-яо, сы-бай, шан-син. Если чжэнь в указанных точках не дает достаточного эффекта, рекомендуется сочетание этих точек с точками верхней и нижней конечности: фэн-чи, фэн-фу, и-фэн, фэн-мень, гэ-шу, гань-шу, вэй-шу, дань-шу, сань-цзяо-шу, тянь-шу, шоу-сань-ли, цзу-сань-ли, сань-инь-цзяо (приводится пример излечения одного больного).

Один курс лечения чжэнь или цзю (или одновременно то и другое в соответствующем сочетании) продолжается 5 дней (ежедневно один сеанс во второй половине дня). В зависимости от показаний назначается 3—5 курсов.

При каждом сеансе используются 4—8 точек: точки в области глаз сочетаются с точками верхней или нижней конечности; точки шеи и спины также сочетаются с точками верхней или нижней конечности. Показано одновременное сочетание точек указанных областей. При чжэнь в точках в области глаз применяется метод возбуждения (второй вариант), в отдаленных точках — метод торможения (второй вариант).


Бленнорейное (гонорейное) воспаление конъюнктивы

Чжэнь-цзютерапию применяют в сочетании с другими методами. Основные точки: тоу-вэй, ян-бай, юй-яо, тянь-чжу, фэн-чи, тянь-ю, и-фэн, мэй-чун. Варианты метода зависят от возраста больного.


Трахома

Чжэнь-цзютерапия может уменьшить гиперемию и облегчить зуд в области конъюнктивы. Имеются примеры полного излечения болезни. Приемы чжэнь-цзю и используемые точки см. Лечение острого и хронического конъюнктивита.


Блефарит

Чжэнь-цзютерапия проводится в сочетании с соответствующей диетой. Прием зависит от возраста. Обычно используются точки сы-чжу-кун, тун-цзы-ляо, хань-янь, тянь-чжу, фэн-чи, да-цзюй, шэнь-чжу, да-чжу, вай-гуань, цюй-чи, цзу-сань-ли, дань-шу, тянь-шу, цзу-линь-ци, нэй-тин.


Катаракты

Опыт автора показывает, что успех лечения катаракты методом чжэнь цзю зависит от причины, вызвавшей это заболевание. Чжэнь по методу торможения (второй вариант) проводится в точках бай-хуэй, ло-цюе, тянь-чжу, цюй-чи, гао-хуан, дань-шу, сюань-чжун, фэн-чи; по методу возбуждения (второй вариант) — в точках тун-цзы-ляо, цин-мин, цуань-чжу, сы-чжу-кун, юй-яо, сы-бай. При зрелых катарактах методом выбора является операция.


Глаукома

Основной причиной глаукомы является нарушение функции вегетативной нервной системы. Провоцирующим моментом могут быть склероз глазных сосудов, острое расстройство вазомоторов, чрезвычайное психическое возбуждение.

Чжэнь-цзютерапия имеет большое значение в регуляции функции вегетативной нервной системы. Этот метод может замедлить развитие болезни и наступление слепоты. Применяется метод торможения (первый вариант) в точках фэн-чи, сюань-ли, тянь-чжу, ян-бай, тянь-ю, мэй-чун, сы-бай. В период нарастания внутриглазного давления, головной боли и рвоты используются точки цзу-сань-ли (или нэй-гуань), тай-ян (или и-фэн); уколы в этих точках быстро устраняют перечисленные симптомы. В глазном кабинете клиники одного из медицинских институтов Китайской Народной Республики установлено, что чжэнь-цзютерапия быстрее снижает внутриглазное давление, чем другие методы. Результат контролировался исследованиями глазного давления.


Воспаление зрительного нерва

Причины неврита зрительного нерва крайне разнообразны, нередко наблюдается при туберкулезном и сифилитическом процессах, а также при многих других инфекционных болезнях (грипп, тиф, малярия и др.). Из других причин можно указать на беременность, расстройство менструации, заболевание придаточных полостей носа и самого глаза. Главными симптомами являются понижение зрения, сужение поля зрения. В тяжелых случаях наступает слепота. При исследовании дна характерна стушеванность границ соска, вокруг него появляются кровоизлияния, вены расширены.

Чжэнь-цзютерапия успешно сочетается с причинным лечением. О приемах и точках чжэнь-цзю см. Лечение куриной слепоты и глаукомы.


Кровоизлияние в сетчатку глаза

Лечение чжэнь-цзю в комплексе с другими методами дает хороший результат. Автор совместно с врачом глазного отделения госпиталя Красного Креста Советского Союза в Пекине лечил этим методом одного больного (1953), у которого кровоизлияние в сетчатку произошло от удара по глазу баскетбольным мячом. До применения чжэнь-цзютерапии больной лечился общепринятыми средствами, но без эффекта. Состояние больного ухудшалось. Больной был принят на лечение в госпиталь Красного Креста, здесь наряду с другими методами лечения применили чжэнь-цзютерапию. Было проведено 6 курсов лечения (по 2 недели каждый курс) с перерывами 3—5 дней между курсами. Уколы производились ежедневно по одному разу в день в различных точках тела, в том числе и в точках около глаза. Кровоизлияние постепенно рассосалось (исследовано глазное дно), зрение значительно улучшилось. Уколы производились по второму варианту тормозного метода в следующих точках: фэн-фу, ян-бай, сы-бай, цюй-чи, тянь-чжу, ци-мэнь, цзу-сань-ли, да-чжуй, гао-хуан, сань-инь-цзяо, цзянь-вай-шу, тун-цзы-ляо, цуань-чжу, синь-шэ, юй-яо, сы-чжу-кун, вай-гуань, и-фэн, ци-май, цюй-бинь, хэ-гу, тун-ли, дань-шу, гань-шу, да-чан-шу, мин-мэнь, чжун-вань, тянь-шу, ян-лин-цюань, гуан-мин, шоу-сань-ли.

Приведенный пример — это первая проба лечения. Китайские народные врачи Чжэн Юй-лин, Чжэнь Кун-шан методом чжэнь и цзю лечили больше 40 таких больных и получили хороший результат. Дополнительно к описанной методике они проводили чжэнь в точках да-чжу, фэн-чи, лу-си, цзяо-сунь и др. При укалывании в этих точках производилось непрерывное вращение ручки иглы до появления у больного ощущения горячего (в древности этот метод называли «жгучий огонь»). С появлением такого ощущения иглу извлекали. Считается, что метод «жгучего огня» усиливает кровообращение и улучшает зрение.


Воспаление склеры

Чжэнь-цзютерапия применяется по второму варианту метода торможения в точках задней поверхности шеи и около глаза. Чжэнь-цзю необходимо сочетать с причинной терапией. По нашим наблюдениям, у больных, лечившихся чжэнь, прежде всего прекращается головная боль, затем исчезает фиолетовый оттенок склеры и, наконец, наступает полное выздоровление.


Лейкома

Бельмо — белый рубец роговой оболочки, который может занять всю роговую оболочку или часть ее. Если язвенный процесс, вызвавший лейкому, сопровождался прободением роговицы и выпадением радужной оболочки, то последняя вовлекается в процесс рубцевания; при этом образуется бельмо, спаянное с радужной оболочкой, так называемая leucoma corneaeadhaerens в отличие от простой лейкомы — leucoma simplex, когда радужка в процесс не вовлекается. У некоторых больных с лейкомами или легким помутнением роговицы лечение чжэнь-цзю давало хорошие результаты. После 5—20 сеансов чжэнь-цзю лейкома (или помутнение) исчезает или уменьшается в объеме, или переходит в другое место (чаще всего смещается вниз и в наружный угол глаза), зрачок становится прозрачным, зрение восстанавливается. Применяется второй вариант тормозного метода. Основные точки — точки в области глаза, затем точки в области задней поверхности шеи (например, фэн-чи, и-фэн) в сочетании с точками нижней конечности (например, гуан-мин, цзу-линь-ци). Доктор Чжан Чуан-цзюнь (медицинский факультет провинции Шандун) сообщает о следующем наблюдении.

У девочки 6 лет в левом глазу появилась краснота, слева на лбу и щеке краснота и припухлость. Через 20 дней краснота и припухлость на лбу и щеке исчезли, но в левом глазу покраснение усилилось. Еще через несколько дней обычного лечения краснота в левом глазу не исчезала, оставалось помутнение роговицы. Когда больная явилась к доктору Чжан, у нее была краснота в наружном углу левого глаза, гиперемия конъюнктивы и помутнение роговицы, в области зрачка язва в виде кунжута и бельмо, покрывающее весь зрачок. В правом глазу изменений нет, но конъюнктива немного гипсремирована. Начато лечение чжэнь-цзю по второму варианту тормозного метода в точках тун-цзы-ляо, сы-чжу-кун, цуань-чжу, юй-яо, цин-мин. Всего проведено 13 сеансов (один раз в день) без перерыва. После 5-го сеанса гиперемия конъюнктивы левого глаза немного уменьшилась. После 7-го сеанса зрение стало лучше, но еще недостаточно ясное.

Больная осмотрена через 28 дней с начала лечения: гиперемия конъюнктивы с обеих сторон и язвы роговицы полностью исчезли, помутнения больше нет, бельмо значительно уменьшилось в размерах и уже не покрывает зрачок. В дальнейшем больную продолжали лечить в местном медицинском учреждении.

Доктор Чжан говорит: «Такой неожиданный результат — свидетельство большой эффективности метода чжэнь-цзю и ценный опыт для дальнейшего его изучения. Чжэнь-цзютерапия явится большим вкладом в современную медицину».


Глава IX

Глава IX
БОЛЕЗНИ УХА, ГОРЛА И НОСА


1

1. БОЛЕЗНИ УХА

  • Непроходимость евстахиевой трубы
  • Воспаление среднего уха
  • Острое воспаление внутреннего уха
  • Нервный шум в ушах и ушная боль
  • Меньеровский синдром

    • Непроходимость евстахиевой трубы

    При отоскопии обнаруживается втяжение барабанной перепонки внутрь. При несвоевременном лечении снижается слух. Если заболевание возникает повторно, то его трудно вылечить.

    При чжэнь-цзютерапии применяется второй вариант метода возбуждения. Используются, как правило, следующие точки: фэн-чи, сюань-ли, ин-сян, цюй-чи, тин-гун.

    Воспаление среднего уха

    Чжэнь-цзютерапия успокаивает боли и оказывает противовоспалительное действие. Применяется метод торможения в точках фэн-чи, эр-мэнь, тин-гун, и-фэн, тянь-чжун, тин-хуэй, цзянь-цзин, цзянь-чжун-шу, цзянь-вай-шу, цзя-чэ, хэ-гу, цюй-чи, цзу-сань-ли.

    Острое воспаление внутреннего уха

    Чжэнь-цзютерапия сочетается с лекарственной терапией, О приемах и используемых точках см. Лечение воспаления среднего уха.

    Нервный шум в ушах и ушная боль

    Лечение чжэнь-цзю такое же, как и при воспалении среднего уха. Кроме того, при лечении шума в ушах иногда применяется чжэнь в точке син-ше или цзю над точкой хэ-гу или сань-цзянь методом торможения (первый вариант). Если шум возникает на одной стороне, чжэнь-цзю проводится в точках на той же стороне, если в обоих ушах — используются одноименные точки с той и другой стороны. Наблюдения показывают, что шум в ушах нередко прекращается сейчас же после применения чжэнь-цзю. Иногда цзю над точкой сюань-чжун дает такой же эффект. При шуме в ушах чжэнь-цзю повторно не применяется. У некоторых больных может наступить выздоровление. При ушных болях, когда больные одновременно страдают мигренью, хороший эффект дает чжэнь в точках той-ян или син-шэ на больной стороне (первый вариант метода торможения). У ряда больных боль прекращается (за исключением болей при воспалении среднего уха).

    Меньеровский синдром

    Чжэнь-цзютерапия дает удовлетворительный результат. Обычно применяется второй вариант метода торможения в точках цзу-сань-ли, нэй-гуань, хэ-гу, гао-хуан, чжун-вань. В практике автора наблюдались больные, которые страдали этой болезнью. Во время приступа они по нескольку дней не могли вставать с постели, если немного двигались, появлялась тошнота и рвота. При лечении чжэнь-цзю различные симптомы головокружения в короткое время постепенно стихали, а затем исчезали. После нескольких часов отдыха работоспособность восстанавливалась.


2

2. БОЛЕЗНИ НОСА

  • Носовое кровотечение
  • Острые и хронические воспалительные заболевания носа
  • Атрофический ринит
  • Расстройство обоняния

    • Носовое кровотечение

    Причины носовых кровотечений могут быть общие (инфекционные болезни, болезнь кроветворных органов, почек, атрофия печени, болезни сердца и др.). Самым частым местом кровотечений является передняя часть носовой перегородки. Иногда кровотечение возникает с одной стороны, иногда с обеих. Большое кровотечение обусловливает острое малокро-рие и даже опасно для жизни. При носовом кровотечении через носоглотку по евстахиевой трубе кровь течет во внутреннее ухо, в результате чего может развиться воспаление среднего уха.

    Наряду с общепринятыми мероприятиями положительное действие оказывает и чжэнь-цзютерапия. Чжэнь-цзю способствует сокращению сосудов носовой полости. Применяется второй вариант тормозного метода. Обычно используются точки цуань-чжу, су-ляо, шан-син, ин-сян, тянь-чжу, фэн-чи, гуань-юань, цзянь-цзин, цзянь-чжун-шу, да-чжуй, шэнь-чжу, вэй-чжун, цюй-чи, шоу-сань-ли, хэ-гу.

    Для остановки профузных носовых кровотечений (без применения каких-либо лекарств) автор применял следующую методику: больного укладывали на бок, первый укол делали в точке шан-син по второму варианту метода возбуждения, это способствовало сокращению сосудов носовой полости; второй укол производили в обе точки шан-син с сильным раздражением по второму варианту метода торможения, при этом применялось пунктирование. Такой прием способствовал расширению сосудов нижних конечностей и усиливал сокращение сосудов носовой полости. Кровотечение прекращалось. После процедуры больной чувствовал тяжесть в обеих ногах. На второй день производили укол в обеих точках цзу-сань-ли, чувство тяжести в ногах исчезало.

    Острые и хронические воспалительные заболевания носа

    Чжэнь-цзютерапия проводится обычно по второму варианту метода торможения в точках фэн-чи, тянь-чжу, да-чжуй, фэн-фу, фэн-мэнь, хэ-ляо, ин-сян, шан-син, бай-хуэй, лао-гун, цянь-гу. Применяется сочетание указанных точек с точками, расположенными в области глаза и уха.

    Атрофический ринит

    Лечение чжэнь-цзю проводится по второму варианту метода торможения в точках бай-хуэй, фэн-чи, тянь-чжу, шан-син, да-чжуй, да-чжу, гао-хуан, мин-мэнь, цюй-чи, цзу-сань-ли, вай-гуань, инь-тан, а также ин-сян, хэ-ляо.

    Расстройство обоняния

    Некоторые расстройства обоняния связаны с болезнью центральной нервной системы, например заболеванием головного мозга, других — с нарушением дыхания. Если имеется нарушение или атрофия периферических окончаний обонятельного нерва, это называется истинным расстройством обоняния. Расстройство обоняния (без патологических изменений обонятельного нерва и носовой полости) возникает на почве психических болезней, болезней половых органов, неврастении и др.

    Чжэнь-цзютерапия проводится по второму варианту метода торможения в точках фэн-фу, фэн-чи, вэй-шу, гэ-шу, шан-син, тоу-вэй, цуань-чжу,

    ЦИН-МИН, ХЭ-ЛЯО, ИН-СЯН, ЦЗЯ-ЧЭ, ХЭ-Гу.


3

3. БОЛЕЗНИ ГЛОТКИ

  • Острый и хронический фарингит и тонзиллит
  • Тонзиллит
  • Острый и хронический ларингит
  • Паралич мышц гортани

    • Острый и хронический фарингит и тонзиллит

    Чжэнь-цзютерапия проводится, как правило, по второму варианту метода торможения в точках фэн-чи, цзянь-цзин, да-чжуй, шэнь-чжу, цзянь-вай-шу, цюй-чи, хэ-гу, тянь-ту, гэ-шу, гань-шу, вай-гуань, и-фэн, цзу-сань-ли, ин-сян. Для уменьшения боли при глотании часто применяется укол в точке хэ-гу; действие быстрое. Можно научить самих больных пользоваться цзю и пальцевым чжэнь в точках хэ-гу, вай-гуань, цюй-чи и т. д. Известно, что хронический фарингит протекает очень упорно, чувство першения, сухость в глотке или затруднение откашливания заставляют больных страдать. При наличии этих симптомов больной может самостоятельно применить тепловое цзю или пальцевое чжэнь в указанных точках продолжительностью 5—20 минут.

    При чжэнь-цзютерапии острого и хронического тонзиллита рекомендуется полоскание полости рта и глотки дезинфицирующими растворами.

    Тонзиллит

    Чжэнь-цзютерапия проводится по методу торможения в точках фэн-чи, тянь-чжу, жэнь-ин, тянь-динь, тянь-чуан, цзя-чэ, да-чжу, фэн-мэнь, цзянь-вай-шу, цзянь-цзин, цзянь-чжун-шу, хэ-гу, цюй-чи, цзу-сань-ли, и-фэн, чжун-ду, гуань-чун, сань-цзянь, шао-шан. В клинике, руководимой автором, при глоточной боли используется только одна точка хэ-гу. При этом и чжэнь, и цзю дают хорошие результаты. Иногда в этой точке применяется только пальцевое чжэнь, которое рекомендуется проводить несколько раз в день.

    Острый и хронический ларингит

    Чжэнь-цзютерапия проводится, как правило, по второму варианту метода торможения. При сильном кашле и болях применяется первый вариант метода торможения, при хриплости голоса и при афонии применяется метод торможения в сочетании с методом возбуждения. При лечении острого ларингита используются главным образом точки хэ-гу, ин-сян, ле-цюе, цзянь-цзин, цзянь-ши, тянь-шу, фэн-фу, фэн-чи, фэй-шу. В клинике, руководимой автором, при чжэнь-цзютерапии используют только 3—4 точки, часто достаточно бывает 1—2 сеансов. Приводим некоторые конкретные приемы чжэнь-цзю: укол в точке хэ-гу справа или с обеих сторон; иглу вводят с легким вращением, ощущение с пальца постепенно переходит на руку и доходит до гортани. Укол в точке ин-сян на обеих сторонах; иглу вводят с легким вращением, ощущение с места укола распространяется до носа. Укол в точке хэ-гу с обеих сторон; после появления соответствующего ощущения производится сотрясение иглой. Тепловое цзю проводится методом торможения (второй вариант) над точкой тянь-шу в течение 15 минут.

    Можно применять чжэнь в точке тянь-шу, а Цзю над точкой фэй-шу. При хроническом ларингите, кроме указанных выше точек, можно использовать также точки тянь-чжу, да-чжуй, фу- фэнь, чи-цзе, гуань-чун, шан-цю. У некоторых больных (охриплость) тепловое цзю над точкой я-мэнь в течение 7—10 минут давало значительный эффект.

    Паралич мышц гортани

    Чжэнь, как правило, проводится по второму варианту методом возбуждения в точках хэ-гу, шао-шан, тянь-чжу, фэн-чи, фэн-фу, да-чжуй, цзянь-вай-шу, тянь-ю, тянь-динь, тянь-ляо, и-фэн, цзянь-чжун-шу, цюй-юань, ин-сян, шоу-сань-ли, цюй-чи, юн-цюань, тянь-ту, сюань-цзи, цзю-вэй.

    Если нужно вызвать сильное ощущение, производят пунктирование прямое и смешанное. Применяется цзю тепловое и клюющее по второму варианту метода торможения.

    Как показывает наш опыт, лечение чжэнь-цзю нервно-мышечных параличей гортанных мышц часто дает быстрый положительный эффект. Приведем один пример.

    Больная Ли, 15 лет, на экзаменах получила неудовлетворительную оценку, за что мать сделала ей упрек. Это совпало с менструальным периодом. Девочка очень сильно переволновалась, внезапно у нее пропал голос. В больнице был поставлен диагноз паралича гортанных мышц. Обычное лечение (индукционный ток, различные мази, массаж, внушение) оказалось безрезультатным. Чжень-цзютерапия начата через месяц с момента исчезновения голоса.

    Первый укол сделан в точке хэ-гу справа по методу торможения (второй вариант) с пунктированнем. Перед введением иглы больную предупредили, что если при уколе она почувствует боль или очень неприятное ощущение, она должна об этом сказать врачу. Такое предупреждение было сделано для того, чтобы вовлечь больную в разговор. Через 2 часа после первого укола больная несколько раз откашлялась, выделилось немного мокроты. После этого она позвала папу и маму и начала разговаривать, но медленно. На следующий день был сделан второй укол в той же точке, но слева. Функция речи полностью восстановилась.

    В практике автора принято за правило, что во всех случаях лечения чжэнь-цзю паралича мышц гортани (неясный или очень слабый голос шепотом) требовать от больного ответов на вопросы врача (постоянный разговорный контакт с врачом). В клинике были такие наблюдения, когда больные длительное время говорили шепотом или слова и звуки произносили очень неясно; при проведении чжэнь (метод пунктирования) и цзю (клюющее цзю) они внезапно ясно произносили: «Ой, больно! больно! Хватит!» или «Горячо», «Еще горячо!», или «Хватит! Хватит! Очень сильная ломота!» и т. д.


Глава X

Глава X
КОЖНЫЕ БОЛЕЗНИ

  • Экзема
  • Крапивница
  • Нейродермит
  • Чешуйчатый лишай
  • Фолликулит. Фурункул. Карбункул
  • Гипергидроз
  • Угри обыкновенные
  • Плешивость
  • Красные угри


Экзема

Экзема может быть генерализованной с захватом всей поверхности тела и локальной на любом его участке с преимущественным расположением на симметричных местах. Микробная экзема захватывает большую поверхность кожи и характеризуется сильным зудом и наличием мелких пузырьков. В развитии заболевания различают следующие стадии: острую, подострую и хроническую.

Чжэнь-цзютерапия часто оказывает неожиданно положительный результат, который зависит от распространения процесса и его тяжести. При папулезной форме экземы обычно применяется тепловое или утюжащее цзю над пораженной поверхностью. При сильном зуде можно цзю проводить несколько раз в день и научить самих больных этой процедуре. В стадии пузырьков, эрозий или корок, кроме цзю над пораженной поверхностью, можно применять и чжэнь тормозным методом (второй вариант) поочередно в точках: шэнь-чжу, фу- фэнь, гао-хуан, гэ-шу, да-чан-шу, хэ-гу. цюй-чи, шоу-сань-ли, вэй-чжун, цзу-линь-ци, ян-линь-цюань, сюэ-хай, цзу-сань-ли, сань-инь-цзяо, шэнь-мэнь, тун-ли и т. д.

В качестве примера приводится описание результатов чжэнь-цзютерапии у одного больного.

В мае 1945 г. у больного экзема распространилась по всему телу. Больше года назад импетнгинозная форма экземы захватила область лица, ладоней и подошвенных поверхностей. Большая часть туловища и конечностей была покрыта чешуйками. Больного постоянно беспокоило чувство саднения и боли. Лечение лекарствами, которые применялись в больнице, а также инъекции и смазывание мазью пораженных участков не давали результатов. По просьбе больного автор применил чжэнь-цзютерапию. Для регулирования функции желудочно-кишечного тракта сначала были использованы обе точки цзу-сань-ли по второму варианту тормозного метода, а затем после извлечения иглы применялось цзю (3 полынных конуса). После первого сеанса кожный зуд уменьшился и эту ночь больной спал лучше, чем раньше. На следующий день гнойные пузырьки на голенях у больного исчезли и корочки стали сухими. На второй день чжэнь и цзю проводили в обеих точках цюй-чи. На следующие сутки на руках отмечались такие же изменения, как и на ногах после использования точек цзу-сань-ли.

Не имея своего клинического опыта, автор при лечении экземы руководствовался рукописью китайского народного врача Жэнь Цзо-тянь, переписанной Лу Чжи-цзунь (это было единственное пособие по чжэнь-цзю, которым располагал автор). В этой рукописи говорилось: «При фурункуле делают чжэнь в точках шэнь-чжу, хэ-гу, цюй-чи, вэй-чжун, цзу-линь-ци; при скабиесе делают цзю над точками сюэ-хай, гэ-шу, над каждой точкой по 10 полынных конусов, и чжэнь в точках цюй-чи. При импетиго делают чжэнь в точках сюэ-хай и вэй-чжун». На основании приведенных выше указании, а также состояния больного и изменений в картине заболевания выбирались соответствующие точки. Если область над точкой шэнь-чжу была покрыта гнойными корками, то над ней проводилось цзю, а чжэнь — в точках тао-дао или фэй-шу. Если нельзя было делать чжэнь в точке вэй-чжун, то использовались точки хэ-ян и т. д. Каждый день использовались только 5—6 точек. Применялись поверхностные уколы с сильным раздражением (введение иглы, вращение ее и пунктирование — все в течение 15 минут). В течение 12 дней использовались некоторые точки в области шеи, плеча, спины, поясницы, груди, живота и конечностей. На протяжении первой недели каждый день наблюдалось улучшение состояния пораженной области, где проводилось чжэнь. В последующие дни это улучшение стало распространяться и на те области, где чжэнь не применялось, и постепенно все явления экземы исчезли.


Крапивница

Крапивница включена в раздел кожных заболеваний, как полагает автор, потому, что ее основными симптомами служат высыпания на коже. В клинике автор встречал больных, у которых высыпания распространялись не только на кожу, но и на слизистые (конъюнктива, полость носа и рта, глотка, прямая кишка, вагина). Лечение крапивницы методом чжэнь-цзю начато только с 1953 г. Применялась следующая методика.

1. При высыпании главной целью являлось успокаивающее действие при сильном зуде и беспокойстве больного. Для этого производилось чжэнь (или цзю) в обеих точках фэй-шу и цзю (или чжэнь) в обеих точках цюй-чи тормозным методом (первый или второй вариант).

Для предупреждения параличей периферических вазомоторов использовались 2—3 точки, расположенные вблизи места высыпания. Применялся второй вариант возбуждающего метода. Чжэнь проводилось быстрым поверхностным уколом, цзю — клюющим методом.

Для регулирования функции желудка и кишечника, улучшения пищеварения чжэнь-цзю проводилось в точках цзу-саиь-ли и да-чан-шу тормозным методом (второй вариант). При рвоте и поносе проводилось чжэнь в обеих точках цзу-сань-ли и цзю над обеими точками тянь-шу тормозным методом (первый вариант); во время оставления иглы применялось цзю. При кашле и зуде в глотке применяли чжэнь в обеих точках цюй-чи и цзю над точкой тянь-шу по первому или второму варианту тормозного метода.

При зуде или колющей боли в области заднего прохода или мочеиспускательного канала (вагины) чжэнь в точке чан-цян и цзю над точкой хуэй-инь проводились по второму варианту тормозного метода.

2. В период между приступами высыпания главной целью было укрепление общего состояния, улучшение процессов обмена и регулирование функции желудка и кишечника. Обычно использовались точки синь-шэ, да-чжуй, шэнь-чжу, цзянь-вай-шу, фу- фэнь, фэй-шу, вэй-шу, гао-хуан, сань-цзяо-шу, да-чан-шу, чжи-бянь, цюй-чи, вай-гуань, цзу-сань-ли, сюань-чжун, шэнь-мэнь, сань-инь-цзяо. Воздействовали тормозным методом (второй вариант). Лечение проводилось по перекрестной схеме (правая рука и левая нога и наоборот). Например, первый раз укол делали в точке синь-ше и цзю над точкой да-чан-шу, второй раз — цзю над точкой гао-хуан, а чжэнь в точке цзу-сань-ли, в третий раз — чжэнь в точке цюй-чи на левой стороне, а цзю над точкой сань-инь-цзяо на правой стороне, в четвертый раз — чжэнь в точке цюй-чи на правой стороне, а цзю над точкой сань-инь-цзяо на левой стороне.

Профилактика повышенной чувствительности больных к некоторым веществам (рыбные продукты), а также предупреждение психических

влияний на возникновение крапивницы (например, один больной, будучи болен крапивницей, услышал пение на высокой ноте; после выздоровления он вновь услышал такое же пение и опять заболел крапивницей). С профилактической целью следует применять тормозной метод (первый вариант) с оставлением Т-образной иглы на несколько часов. Чтобы она не мешала больному работать, ее оставляют в точках фу- фэнь, хэ-гу, цзу-сань-ли, вай-гуань, ся-цзюй-сюй. Во время оставления иглы больному можно давать в пищу те рыбные продукты, которые вызывают высыпания, или проводить внушение, что эти продукты не вызовут никаких отрицательных явлений. Конечно, это можно применять только тогда, когда найдена причина заболевания.

После чжэнь-цзютерапии обычно наблюдались следующие явления:

1. У больных, у которых высыпания появлялись по несколько раз в день, частота их постепенно уменьшалась до одного раза в несколько дней. У больных, у которых высыпания повторялись один раз в несколько дней, после лечения постепенно прекращались совсем и больше не повторялись. Автор наблюдал 6 больных, у которых чжэнь-цзютерапия дала стойкий результат: в течение 3 лет (по февраль 1958 г.) высыпания больше не повторялись.

2. После лечения чжэнь-цзю продолжительность периода высыпаний значительно сокращалась, у некоторых больных высыпания появлялись на несколько минут или на несколько часов. Например, один пожилой человек был болен крапивницей с молодых лет, причем высыпания на теле появлялись ежемесячно и сопровождались желудочно-кишечными расстройствами, кожный зуд вызывал бессонницу. Однажды у больного появилось очередное высыпание, которое держалось несколько дней, больной не мог работать. Больной попросил применить ему чжэнь-цзютерапию. Автор вначале сделал чжэнь в обеих точках цюй-чи и цзю над обеими точками цзу-сань-ли, высыпания постепенно исчезли. Затем было сделано чжэнь в обеих точках фу- фэнь с оставлением Т-образной иглы на 4 часа. Результат хороший.

3. Хорошие результаты лечения чжэнь-цзю наблюдались у лиц, имеющих повышенную чувствительность к некоторым веществам.

4. Если до лечения обычно высыпание сопровождалось рвотой и поносом, то в процессе лечения, если высыпания и появлялись, то они не сопровождались желудочно-кишечными расстройствами.


Нейродермит

Как известно, это заболевание начинается обычно с появления зуда на небольшом участке кожи с образованием милиарных папул. Спустя некоторое время кожа пораженного участка приобретает шагреневый характер, становится сухой и жесткой, буроватого оттенка. По периферии очагов располагаются изолированные папулы или небольшие их скопления. На пораженном участке периодически появляется сильный зуд, что вызывает нарушение сна.

Цель чжэнь-цзютерапии — воздействие на очаг поражения и общеукрепляющее действие на весь организм.

При лечении нейродермита чаще применяется цзю утюжащим методом над очагом поражения до 2 раз в день, процедура продолжается до появления покраснения на нагреваемом месте и до прекращения зуда. При локализации поражения кожи в области поясницы используются точки хуань-тяо и чжи-бянь. После клюющего цзю можно применять тепловое цзю не больше 10 минут (иногда можно сделать и чжэнь). Чжэнь-цзю можно проводить один раз в несколько дней в общеукрепляющих точках, например цюй-чи, вай-гуань, цзу-сань-ли, сюань-чжун, rao-хуан, да-чан-шу, сань-инь-цзяо. В течение одной процедуры используются 2—4 точки, что особенно необходимо для больных, у которых зона поражения большая. На месте пораженных очагов постепенно прекращается появление папул, уменьшается зуд и буроватая шагреневая кожа постепенно приобретает нормальный вид.

Хотя у автора еще небольшой опыт в лечении нейродермита методом чжэнь-цзютерапии, но на основании имеющихся данных можно сказать, что продолжительность лечения зависит от распространенности кожных поражений. После выздоровления лечение необходимо повторять с профилактической целью для предупреждения рецидивов. С этой целью Цзю проводят над тем участком, где появляется кожный зуд. Больные могут легко научиться этому методу. Проводить лечение нужно по плану и начинать его следует с лечения одного очага поражения, переходя постепенно к другим.

Автор начал применять чжэнь-цзютерапию нейродермита с осени 1954 г. Один больной страдал нейродермитом более 3 лет. После применения ряда методов лечения в больничных условиях, в том числе и чжэнь-цзютерапии, улучшения не наступало. Очаги поражени-я постепенно распространялись и захватили большую часть кожной провехрности: шею, плечевой пояс, грудь, живот, поясницу, область ягодицы и внутренние поверхности рук и ног. Чжэнь-цзютерапия была повторена (тепловое и утюжащее цзю по 2 раза в день в течение 3 дней). Через 3 дня наступило значительное улучшение. Больной выздоровел. Этот пример приведен для справки врачам-дерматологам, которые будут заниматься чжэнь-цзютерапией.


Чешуйчатый лишай

Для лечения применяется главным образом утюжащее цзю над пораженной областью в сочетании с чжэнь-цзю в общеукрепляющих точках (см. точки при лечении нейродермита). Однако в отличие от лечения нейродермита здесь следует обращать внимание на следующее: во-первых, при ярко-красном ободке папул на пораженном месте и в точках, расположенных вокруг него, применяется быстрый поверхностный укол и клюющее цзю, в отдаленных точках применяется чжэнь тормозным методом (второй вариант). Автор считает, что первый укол способствует уменьшению местной гиперемии и предотвращает ее развитие, последний укол способствует улучшению питания больного места, регулирует кровообращение и обмен веществ во всем организме. Во-вторых, у больных чешуйчатым лишаем нередко наблюдаются боли ревматического характера, которые иногда предшествуют развитию чешуйчатого лишая, в других случаях развиваются после его появления. Поэтому следует сочетать лечение чешуйчатого лишая с лечением суставных болей.


Фолликулит

Фолликулит. Фурункул. Карбункул

Для лечения фолликулита применяется тепловое цзю над пораженным местом по 10 минут 2 раза в день, что дает в ряде случаев неплохой эффект. При наличии гнойных пузырьков сначала удаляется гной (прокол), а затем проводится цзю, что вызывает быстрое подсыхание пораженного очага.

Для лечения фурункула применяется цзю над областью поражения и чжэнь вблизи места поражения. При наличии припухлости и гиперемии рекомендуется проведение чжэнь возбуждающим методом (второй вариант). При выделении гноя показан тормозной метод (второй вариант).

Проведение теплового цзю ускоряет процесс гранулирования и рубцевания очага. При неблагоприятном (злокачественном) течении процесса рекомендуется проводить чжэнь тормозным методом (второй вариант) в следующих точках: если патологический очаг находится на голове или руках, то особенно эффективны уколы в точках хэ-гу, цюй-чи, шоу-сань-ли; если очаг располагается в области спины, поясницы, нижних конечностей, то наилучший эффект дают уколы в точках цянь-дин, цзу-сань-ли, вэй-чжун, цзу-линь-ци, синь-цзянь, тун-ли, шао-хай, тай-чжун.

Для лечения карбункула применяется чжэнь по второму варианту тормозного метода в следующих точках: цянь-дин, вэй-чжун, цюй-чи, сюань-чжун, синь-ше; шэнь-чжу. Тепловое цзю применяется над больным местом 2 раза в день. Таким методом автор вылечил одного больного с карбункулом в течение 16 дней. В древней медицинской книге «Чжэнь-цзю-да-чэн» написано, что для лечения карбункула спины методом чжэнь-цзютерапии нужно, помимо местного лечения, оказывать и общеукрепляющее влияние на весь организм с применением указанных выше точек. Кроме того, рекомендуется как можно больше применять цзю. Если нет местной болезненности, то следует применять цзю до появления боли, а если она имеется, то следует проводить цзю до ее прекращения.


Гипергидроз

При применении чжэнь-цзютерапии хороший эффект оказывает тормозной метод. При общем гипергидрозе обычно используют точки хэ-гу, юй-цзи, фэн-лун, фу-лю, кунь-лунь, цюй-чи, юн-цюань, инь-линь-цюань.

Для лечения гипергидроза ладоней используют точки хэ-гу, юй-цзи, лао-гун, ян-чи, да-лин, нэй-гуань, тун-ли, чжун-чжу, чжи-гоу; при гипергидрозе в области стоп — точки син-цзянь, тай-чун, цзе-си, жань-гу, фу-лю, инь-лин-цюань, юн-цюань, шан-цюй, цю-сюй. При одновременной потливости рук и ног следует сочетать точки на руках и ногах.

При гипергидрозе подмышечной области используют точки цзи-цюань, шао-хай, тянь-цзун, гэ-гуань, юань-е, цзянь-цзин. При наличии пузырьков можно проводить в этой области клюющее цзю и чжэнь возбуждающим методом (второй вариант).

При потливости в области промежности используют точки инь-лянь, инь-линь-цюань, мин-мэнь, цюй-гу, яо-шу. Кроме чжэнь, применяется цзю утюжащим методом.

В качестве примера приводим описание применения чжэнь-цзютерапии у 3 больных, страдающих гипергидрозом.

Один больной несколько лет страдал сильной потливостью рук (область пальцев и ладоней). Потоотйеление не прекращалось ни днем, ни ночью. Больной вынужден был носить перчатки. Мы применили ему чжэнь-цзютерапию. Первый раз чжэнь проводилось в обеих точках цзу-сань-ли. Больной был напряжен и потоотделение усилилось. Следующии раз уколы сделаны в обеих точках тун-ли (эта точка показана при бессоннице, а наш больной как раз и страдал ею). Эта процедура дала неожиданно хороший эффект. Для контроля проводился следующий опыт: вытирали руки больного полотенцем и на ладони накладывали тонкие листы бумаги; до лечения бумага намокала за 2 минуты. В дальнейшем, пользуясь этим методом, можно было контролировать уменьшение потоотделения. Во время второй процедуры потоотделение прекратилось, но через некоторое время после извлечения иглы появилось опять. Чжэнь-цзютерапия была повторена 4 дня подряд в точках на руках, на 5-й день - чжэнь в обеих точках нэй-гуань, потливости больше не отмечалось. После 8-й процедуры лечение было прекращено вследствие отъезда больного. За короткое время лечения отмечалось улучшение сна и аппетита. При осмотре больного через 3 месяца установлено, что потливость рук больше не наблюдалась

Второй больной втечение длительного времени страдал гипергидрозом в области ладоней. Применялась чжэнь-цзютерапия тормозным методом (первый или второй вариант) и тепловое цзю. Кроме точек, расположенных на предплечье, через каждые 3—4 дня использовали точки, расположенные на спине и ногах. Во время процедуры не наблюдалось заметного прекращения потоотделения, а после окончания лечения потливость постепенно прекратилась. Этому больному было проведено 5 курсов лечения, каждый курс продолжительностью в одну неделю. Гипергидроз ладоней прекратился после 3 курсов лечения, а последние 2 курса были проведены для закрепления результатов.

Третья больная страдала гипергидрозом ладоней и подошвенных поверхностей. Применена чжэнь-цзютерапия тормозным методом (первый или второй вариант) в соответствующих локальных точках. Одновременно больная страдала нарушением менструального цикла, по поводу чего были использованы точки сань-инь-цзяо, чжун-цзи, гуань-юань, шэнь-шу, пан-гуань-шу и т. д. Лечение проводилось в течение 2 месяцев с продолжительностью каждого курса в одну неделю. После лечения наступило значительное улучшение. Потоотделение на руках и ногах появлялось периодически при физическом труде.


Угри обыкновенные

Угри чаще всего встречаются на лице, груди, спине и на наружной поверхности плеча. Угри представляют собой разбросанные красные высыпания с небольшими инфильтратами вокруг и гнойничками в центре. По наблюдениям автора, чжэнь-цзютерапия дает положительный результат. Применяется обычно возбуждающий метод (второй вариант) в точках, расположенных вблизи высыпаний. Цзю применяется над местами высыпаний.


Плешивость

При тотальной плешивости, кроме применения чжэнь на пораженном участке, следует обращать внимание на укрепление общего состояния организма. Для этого рекомендуется тормозной метод (второй вариант) с выбором следующих точек: синь-ше, да-чжуй, фэй-шу, гао-хуан, шэнь-шу, да-чан-шу, цзи-цюань, шао-хай, цюй-чи, хэ-гу, цзу-сань-ли, сюань-чжун, инь-лин-цюань, сань-инь-цзяо. Автор лечил одного больного, страдающего тотальной плешивостью больше года, и получил неожиданный положительный эффект. Если больной страдает гнездной плешивостью непродолжительное время, то можно, помимо локальных, использовать и отдаленные точки.


Красные угри

При красных угрях также применяется чжэнь-цзютерапия. Над пораженным участком рекомендуется применение Цзю, а чжэнь применяется в точках, расположенных вблизи пораженной области. Обычно используются следующие точки: инь-тан, сы-бай, ин-сян, жэнь-чжун, су-ляо и т. д. Применяется тормозной метод (второй вариант). Прижигание проводится клюющим методом над каждым местом в течение 1—2 минут.

В процессе лечения постепенно исчезают пустулы, появляется на некоторое время гиперемия кожи пораженных участков.


НАЗАД | INDEX

Чжу Лянь

РУКОВОДСТВО ПО СОВРЕМЕННОЙ ЧЖЭНЬ — ЦЗЮТЕРАПИИ

Редакторы: В. Г. Вогралик, Г. Н. Кассиль,

И. Г. Кочергин, Н. Н. Осипова,

Э. Л. Тыкочинская, М. К.. Усова

Техн. редактор Ю. С. Бельчикова

Корректор Е. А. Круглова

Оформление художника Л. С. Эрмана

Худож. редактор Е. М. Смехов

Сдано в набор 15/\^ 1959 г. Подписано к печати 26/\ПП 1959 г. Формат бумаги 70 X Ю8/ю= 17,0 печ. л. + 0,62 печ. л. вкл. (условных 24,15 л.) 23,27 уч.-изд.л. Тираж 20 000 экз. Т09477 МН-74

Мсдгиз, Москва, Петровка, 12

Заказ 278. 1-я типография Медгиза,

Москва, Ногатинское шоссе, д. 1

Цена 11 р. 80 к. Переплет 2 р.

НАЗАД | INDEX


Чжу–Лянь - Руководство по современной чжень–цзю терапии

ЧЖУ – ЛЯНЬ

Руководство
ПО СОВРЕМЕННОЙ ЧЖЕНЬ-ЦЗЮ ТЕРАПИИ

ИГЛОУКАЛЫВАНИЕ И ПРИЖИГАНИЕ

Глава I. ПОЧЕМУ ЧЖЭНЬ-ЦЗЮ ОКАЗЫВАЕТ ЛЕЧЕБНОЕ ВЛИЯНИЕ ПРИ НЕКОТОРЫХ ЗАБОЛЕВАНИЯХ

Глава II. ТРИ ОСНОВНЫХ ЗВЕНА В ЛЕЧЕНИИ ЧЖЭНЬ-ЦЗЮ

  • 1. ПРИЕМЫ РАЗДРАЖЕНИЯ
  • 2. МЕСТО РАЗДРАЖЕНИЯ
  • 3. МОМЕНТ РАЗДРАЖЕНИЯ

МЕТОДИКА ЧЖЭНЬ И ЦЗЮ

Глава I. ОБЩАЯ ЧАСТЬ МЕТОДИКИ ЧЖЭНЬ И ЦЗЮ

  • 1. ЧЖЭНЬ-ЦЗЮ И ТОЧКИ
  • 2. МЕТОДЫ ОПРЕДЕЛЕНИЯ ТОЧЕК
  • 3. ПРИНЦИПЫ СОЧЕТАНИЯ ТОЧЕК
  • 4. МЕТОДЫ СОЧЕТАНИЯ ТОЧЕК
  • 5. НАЗНАЧЕНИЕ ТОЧЕК (ОПЫТ СОЧЕТАНИЯ ТОЧЕК, ПО ДАННЫМ ДРЕВНЕКИТАЙСКОЙ МЕДИЦИНСКОЙ ЛИТЕРАТУРЫ)
  • 6. ПОДХОД ВРАЧА К БОЛЬНОМУ ВО ВРЕМЯ ПРОВЕДЕНИЯ ПРОЦЕДУРЫ ЧЖЭНЬ-ЦЗЮ
  • 7. ПОЛОЖЕНИЕ БОЛЬНОГО ВО ВРЕМЯ ПРОВЕДЕНИЯ ПРОЦЕДУРЫ ЧЖЭНЬ-ЦЗЮ

Глава II. МЕТОДИКА ЧЖЭНЬ

  • 1. ФОРМА И КАЧЕСТВО ИГЛ
  • 2. НАЗВАНИЕ РАЗНЫХ ЧАСТЕЙ ИГЛЫ, СПОСОБЫ СОХРАНЕНИЯ И ИСПРАВЛЕНИЯ ИГЛЫ
  • 3. ГЛУБИНА УКОЛА
  • 4. НАПРАВЛЕНИЕ УКОЛА
  • 5. ПОДГОТОВКА К ПРОВЕДЕНИЮ УКОЛА
  • 6. ОБЩИЕ ЗАМЕЧАНИЯ ПРИ ВЫБОРЕ ТОЧЕК
  • 7. МЕТОДЫ ВВЕДЕНИЯ ИГЛЫ
  • 8. ПРИЕМЫ ПОСЛЕ ВВЕДЕНИЯ ИГЛЫ
  • 9. МЕТОДЫ ИЗВЛЕЧЕНИЯ ИГЛЫ
  • 10. ПРИМЕНЕНИЕ Т-ОБРАЗНОЙ ИГЛЫ
  • 11. ОБМОРОЧНОЕ СОСТОЯНИЕ ОТ ЧЖЭНЬ
  • 12. ПЕРЕЛОМЫ ИГЛЫ
  • 13. ПРОТИВОПОКАЗАНИЯ К ЧЖЭНЬ

Глава III. МЕТОДИКА ЦЗЮ

  • 1. ПОНЯТИЕ О ЦЗЮ И СПОСОБЫ ТЕРАПИИ ЦЗЮ
  • 2. ВОЗНИКНОВЕНИЕ ПОЛЫННОСИГАРЕТНОГО ЦЗЮ
  • 3. МЕТОД ИЗГОТОВЛЕНИЯ ПОЛЫННОЙ СИГАРЕТЫ
  • 4. МЕТОД ЛЕЧЕНИЯ ПОЛЫННОСИГАРЕТНЫМ ЦЗЮ
  • 5. ПОЛОЖИТЕЛЬНЫЕ СТОРОНЫ ТЕРАПИИ ЦЗЮ
  • 6. ПРАВИЛА ПРИ ПРОВЕДЕНИИ ЦЗЮ

Глава IV. МЕТОДИКА ТОЧЕЧНОГО НАДАВЛИВАНИЯ

  • 1. ПАЛЬЦЕВОЕ ЧЖЭНЬ
  • 2. ИГЛЫ С КРУГЛЫМ КОНЦОМ

ТОПОГРАФИЯ ТОЧЕК (СПЕЦИАЛЬНЫХ МЕСТ УКОЛОВ) И ИХ НАЗНАЧЕНИЕ ОБЩИЕ ЗАМЕЧАНИЯ

Глава I. ОБЛАСТЬ ГОЛОВЫ И ШЕИ

  • 1. СРЕДНЯЯ ЛИНИЯ ГОЛОВЫ
  • 2. ПЕРВАЯ БОКОВАЯ ЛИНИЯ ГОЛОВЫ
  • 3. ВТОРАЯ БОКОВАЯ ЛИНИЯ ГОЛОВЫ
  • 4. ТРЕТЬЯ БОКОВАЯ ЛИНИЯ ГОЛОВЫ
  • 5. ОБЛАСТЬ ГЛАЗА
  • 6. ОБЛАСТЬ УХА
  • 7. ОБЛАСТЬ РТА И НОСА
  • 8. ВИСОЧНАЯ ОБЛАСТЬ
  • 9. ОБЛАСТЬ ЩЕКИ
  • 10. ОБЛАСТЬ ШЕИ СПЕРЕДИ
  • 11. ОБЛАСТЬ ШЕИ СЗАДИ

Глава II. ОБЛАСТЬ СПИНЫ И ЛОПАТКИ

  • 1. ОБЛАСТЬ ЛОПАТКИ
  • 2. СРЕДНЯЯ ЛИНИЯ СПИНЫ
  • 3. ПЕРВАЯ БОКОВАЯ ЛИНИЯ СПИНЫ
  • 4. ВТОРАЯ БОКОВАЯ ЛИНИЯ СПИНЫ

Глава III. ОБЛАСТЬ ГРУДИ

  • 1. СРЕДНЯЯ ЛИНИЯ ГРУДИ
  • 2. ПЕРВАЯ БОКОВАЯ ЛИНИЯ ГРУДИ (ЛИНИЯ, РАСПОЛАГАЮЩАЯСЯ НА СЕРЕДИНЕ РАССТОЯНИЯ ОТ СРЕДНЕЙ ЛИНИИ ГРУДИ ДО СОСКОВОЙ ЛИНИИ)
  • 3. ВТОРАЯ БОКОВАЯ ЛИНИЯ ГРУДИ (ДУГООБРАЗНАЯ ЛИНИЯ, ПРОХОДЯЩАЯ ЧЕРЕЗ СОСОК)
  • 4. ТРЕТЬЯ БОКОВАЯ ЛИНИЯ ГРУДИ
  • 5. ЧЕТВЕРТАЯ БОКОВАЯ ЛИНИЯ ГРУДИ

Глава IV. ОБЛАСТЬ ЖИВОТА

  • 1. СРЕДНЯЯ ЛИНИЯ ЖИВОТА
  • 2. ПЕРВАЯ БОКОВАЯ ЛИНИЯ ЖИВОТА
  • 3. ВТОРАЯ БОКОВАЯ ЛИНИЯ ЖИВОТА
  • 4. ТРЕТЬЯ БОКОВАЯ ЛИНИЯ ЖИВОТА
  • 5. ЧЕТВЕРТАЯ БОКОВАЯ ЛИНИЯ ЖИВОТА

Глава V. ОБЛАСТЬ РУКИ

  • 1. ЛАДОННО-ЛУЧЕВАЯ ЛИНИЯ РУКИ (ЛАТЕРАЛЬНАЯ ЛИНИЯ СПЕРЕДИ)
  • 2. ЛАДОННО-ЛОКТЕВАЯ ЛИНИЯ РУКИ (МЕДИАЛЬНАЯ ЛИНИЯ СПЕРЕДИ)
  • 3. ЛАДОННО-СРЕДИННАЯ ЛИНИЯ РУКИ (ПЕРЕДНЯЯ СРЕДНЯЯ ЛИНИЯ)
  • 4. ТЫЛЬНО-ЛУЧЕВАЯ ЛИНИЯ РУКИ (ЛАТЕРАЛЬНАЯ ЛИНИЯ СЗАДИ)
  • 5. ТЫЛЬНО-ЛОКТЕВАЯ ЛИНИЯ РУКИ (ЗАДНЯЯ ВНУТРЕННЯЯ ЛИНИЯ)
  • 6. ТЫЛЬНО-СРЕДИННАЯ ЛИНИЯ РУКИ
  • 7. КОНЧИКИ ПАЛЬЦЕВ

Глава VI. ОБЛАСТЬ НОГИ

  • 1. НАРУЖНАЯ ЛИНИЯ ПЕРЕДНЕЙ ПОВЕРХНОСТИ НОГИ
  • 2. СРЕДНЯЯ ЛИНИЯ ПЕРЕДНЕЙ ПОВЕРХНОСТИ НОГИ
  • 3. ВНУТРЕННЯЯ ЛИНИЯ ПЕРЕДНЕЙ ПОВЕРХНОСТИ НОГИ
  • 4. СРЕДНЯЯ ЛИНИЯ ВНУТРЕННЕЙ ПОВЕРХНОСТИ НОГИ
  • 5. ЗАДНЯЯ ЛИНИЯ ВНУТРЕННЕЙ ПОВЕРХНОСТИ НОГИ
  • 6. СРЕДНЯЯ ЛИНИЯ ЗАДНЕЙ ПОВЕРХНОСТИ НОГИ
  • 7. НАРУЖНАЯ ЛИНИЯ ЗАДНЕЙ ПОВЕРХНОСТИ НОГИ

ЛЕЧЕНИЕ

Глава I. ИНФЕКЦИОННЫЕ БОЛЕЗНИ

  • ШИСТОЗОМАТОЗ
  • ЛЕЙШМАНИОЗ
  • МАЛЯРИЯ
  • ГРИПП
  • ЭНЦЕФАЛИТ Б (ЯПОНСКИЙ)
  • КОКЛЮШ
  • ДИЗЕНТЕРИЯ

Глава II. ВНУТРЕННИЕ БОЛЕЗНИ

  • БОЛЕЗНИ ПОЛОСТИ РТА
  • БОЛЕЗНИ ПИЩЕВОДА
  • БОЛЕЗНИ ЖЕЛУДКА
  • БОЛЕЗНИ КИШЕЧНИКА
  • БОЛЕЗНИ ПЕЧЕНИ И ЖЕЛЧНЫХ ПУТЕЙ
  • БОЛЕЗНИ БРЮШИНЫ
  • БОЛЕЗНИ ОРГАНОВ ДЫХАНИЯ
  • БОЛЕЗНИ ОРГАНОВ КРОВООБРАЩЕНИЯ
  • БОЛЕЗНИ ПОЧЕК, МОЧЕВЫВОДЯЩИХ ПУТЕЙ И ПОЛОВЫХ ОРГАНОВ
  • БОЛЕЗНИ СИСТЕМЫ КРОВИ
  • БОЛЕЗНИ ЖЕЛЕЗ ВНУТРЕННЕЙ СЕКРЕЦИИ
  • БОЛЕЗНИ ОБМЕНА ВЕЩЕСТВ
  • БОЛЕЗНИ МЫШЦ И СУСТАВОВ

Глава III. НЕРВНО-ПСИХИЧЕСКИЕ ЗАБОЛЕВАНИЯ

  • БОЛЕЗНИ ГОЛОВНОГО И СПИННОГО МОЗГА
  • ЗАБОЛЕВАНИЯ ПЕРИФЕРИЧЕСКОЙ НЕРВНОЙ СИСТЕМЫ
  • НЕВРОЗЫ
  • ПСИХИЧЕСКИЕ ЗАБОЛЕВАНИЯ

Глава IV. ХИРУРГИЧЕСКИЕ БОЛЕЗНИ

Глава V. АКУШЕРСТВО

  • 1. ТОКСИКОЗЫ
  • 2. ПАТОЛОГИЯ РОДОВ
  • 3. БОЛЕЗНИ ПОСЛЕРОДОВОГО ПЕРИОДА

Глава VI. ГИНЕКОЛОГИЧЕСКИЕ БОЛЕЗНИ

Глава VII. ДЕТСКИЕ БОЛЕЗНИ

Глава VIII. ГЛАЗНЫЕ БОЛЕЗНИ

Глава IX. БОЛЕЗНИ УХА, ГОРЛА И НОСА

  • 1. БОЛЕЗНИ УХА
  • 2. БОЛЕЗНИ НОСА
  • 3. БОЛЕЗНИ ГЛОТКИ

Глава X. КОЖНЫЕ БОЛЕЗНИ

Чжу Лянь

ГОСУДАРСТВЕННОЕ ИЗДАТЕЛЬСТВО
МЕДИЦИНСКОЙ ЛИТЕРАТУРЫ

МОСКВА

ПЕРЕВОД С КИТАЙСКОГО
Под редакцией проф. И. Г. КОЧЕРГИНА